Subject: (urth) Someday they'll want us

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 25 Jun 2010 13:48:16 +0000

>I think the only manipulator who actually counts is Mr. Million. All the 
>other clones are his test subjects. Note that Auntie Jeanine died rather 
>precipitously after she began acting as though she owned the house.
 
An interesting perspective! I had tended to think of Mr. Million as a kindly
great grandfather with a true soft spot for his boys (David too, yes?) who 
perhaps regretted the process he set in motion and was concerned for the 
self-clones which had been sold around the city as slaves. I guess that 
kindly aspect is perverted by the fact that it is a monstrous sort of conceited
self-love.
 
If you are correct that Mr. Million remains a manipulative, murderous person
I guess that is hardly a shocker, given the details of the plot. Thanks for a
new perspective. 		 	   		  
_________________________________________________________________
The New Busy is not the too busy. Combine all your e-mail accounts with Hotmail.
http://www.windowslive.com/campaign/thenewbusy?tile=multiaccount&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_4

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 25 Jun 2010 14:40:50 +0000

> I guess that is hardly a shocker, given the details of the plot. Thanks for a
Another hint is Number 5's dream. The dead man steering the ship has Mr 
Million's face. Obviously it is his own face too. But Number 5 
specifically connected it with Mr. Million.

---

From: JBarach at aol.com <jbarach at aol.com>
Date: Sat, 26 Jun 2010 19:52:54 +0000

>
> An interesting perspective! I had tended to think of Mr. Million as  a
> kindly great grandfather with a true soft spot for his boys  (David too,
> yes?) who perhaps regretted the process he set in motion and  was
> concerned for the self-clones which had been sold around  the city
> as slaves. I guess that kindly aspect is perverted by the  fact that
> it is a monstrous sort of conceited self-love.
>
> If you are correct that Mr. Million remains a manipulative,  murderous
> person I guess that is hardly a shocker, given the details of  the plot.
> Thanks for a new perspective.    
 
Why have a robot raise the children?  It seems to me that it's to  ensure 
that the education they receive is exactly the same.  After all,  "Gene 
Wolfe" wants to make sure that all the other Gene Wolfes that follow him  are not 
only Gene-etic (a pun I suspect Wolfe had in mind, given the focus on  his 
name throughout the story: we think he's only talking about wolves in  
stories, but I suspect he's also talking about genes) replicas but also replicas  
in every other way, especially education and upbringing.   Of course,  he 
can't control *everything* but as many things as he can control he is  
controlling in order to make sure that every cloned son is as like him as  
possible until he/they finally achieve/s his/their full potential.  
 
Our own Jim Jordan (aka Patera Nutria) has pointed out the  similarities 
between cloning and incest in one of his essays, and he  mentions Fifth Head 
(and the movie Chinatown) in this  connection.  Both cloning and incest 
exclude the other -- cloning more  dramatically, of course.  Cloning, as Maitre 
practices it, is designed to  keep "yourself" intact, to keep exactly the 
same genes instead of mixing them  with the genes of others and thereby 
"debasing" them.  Mr. Million allows  you to give your clones and their clones and 
so forth *exactly* the same  upbringing, with no pollution from outside.  
But the result is that there  can be no growth.  The result is stagnation.  
 
The same is true, mutatis mutandis, with incest: The family is idolized,  
and to keep the family going *and staying the same*, you have children with 
your  daughter (idolatry in particular of the father: "I father my children, 
my  grandchildren, and so forth") or your son marries your daughter (that 
is, a  girl with exactly the same upbringing, same family traditions, etc.).   
After all, you've developed your traditions (e.g., opening gifts on 
Christmas  Eve, not on Christmas Day) but if your son marries some girl outside 
your  family, he might change all those traditions.  He might not even come 
home  for Thanksgiving.  You have your family secrets, but if your daughter  
marries some guy outside the family, she might tell him your secrets. And so  
on.  To "keep the family strong," the family is restricted to its own  
bounds ... and the result, instead of strength, is weakness, stagnation, and  
debasement.
 
Change and growth and maturity and glorification require interaction with  
and intermarriage with the Other, with someone outside.  (There  are some 
profound theological reasons behind this, which Jordan explores in  his essay, 
as does Peter Leithart in a forthcoming essay in a festschrift  for 
Jordan).  You have to marry someone different, someone outside  your own family.  
You don't clone your children; attempting to "save your  life" (your genes) 
in that way will result in losing it and losing the  world.  The only way to 
"save your life" and gain the world is to lose it,  to give it away, to care 
not at all about preserving your genes.  If you're  concerned about your 
Genes, you become a Wolf.
 
John
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100626/75341aa1/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 26 Jun 2010 20:13:26 +0000

BotNS has similar concerns.

Nice punwork!

JBarach at aol.com wrote:
> severiansola at hotmail.com <mailto:severiansola at hotmail.com> writes:
>  
> Why have a robot raise the children?  It seems to me that it's to 
> ensure that the education they receive is exactly the same.  After 
> all, "Gene Wolfe" wants to make sure that all the other Gene Wolfes 
> that follow him are not only Gene-etic (a pun I suspect Wolfe had in 
> mind, given the focus on his name throughout the story: we think he's 
> only talking about wolves in stories, but I suspect he's also talking 
> about genes) replicas but also replicas in every other way, especially 
> education and upbringing.   Of course, he can't control *everything* 
> but as many things as he can control he is controlling in order to 
> make sure that every cloned son is as like him as possible until 
> he/they finally achieve/s his/their full potential. 
>  
> Our own Jim Jordan (aka Patera Nutria) has pointed out the 
> similarities between cloning and incest in one of his essays, and he 
> mentions /Fifth Head/ (and the movie /Chinatown/) in this connection.  
> Both cloning and incest exclude the other -- cloning more 
> dramatically, of course.  Cloning, as Maitre practices it, is designed 
> to keep "yourself" intact, to keep exactly the same genes instead of 
> mixing them with the genes of others and thereby "debasing" them.  Mr. 
> Million allows you to give your clones and their clones and so forth 
> *exactly* the same upbringing, with no pollution from outside.  But 
> the result is that there can be no growth.  The result is stagnation. 
>  
> The same is true, mutatis mutandis, with incest: The family is 
> idolized, and to keep the family going *and staying the same*, you 
> have children with your daughter (idolatry in particular of the 
> father: "I father my children, my grandchildren, and so forth") or 
> your son marries your daughter (that is, a girl with exactly the same 
> upbringing, same family traditions, etc.).  After all, you've 
> developed your traditions (e.g., opening gifts on Christmas Eve, not 
> on Christmas Day) but if your son marries some girl outside your 
> family, he might change all those traditions.  He might not even come 
> home for Thanksgiving.  You have your family secrets, but if your 
> daughter marries some guy outside the family, she might tell him your 
> secrets. And so on.  To "keep the family strong," the family is 
> restricted to its own bounds ... and the result, instead of strength, 
> is weakness, stagnation, and debasement.
>  
> Change and growth and maturity and glorification require interaction 
> with and intermarriage with the Other, with someone outside.  (There 
> are some profound theological reasons behind this, which Jordan 
> explores in his essay, as does Peter Leithart in a forthcoming essay 
> in a festschrift for Jordan).  You have to marry someone different, 
> someone outside your own family.  You don't clone your children; 
> attempting to "save your life" (your genes) in that way will result in 
> losing it and losing the world.  The only way to "save your life" and 
> gain the world is to lose it, to give it away, to care not at all 
> about preserving your genes.  If you're concerned about your Genes, 
> you become a Wolf.
>  
> John
>  
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>   
> ------------------------------------------------------------------------
>
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100626-0, 06/26/2010
> Tested on: 6/26/2010 3:54:04 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 27 Jun 2010 11:19:00 +0000

> Why have a robot raise the children?  It seems to me that it's to ensure that the education they receive is exactly the same.  

Possibly.  But it may also be that in Port Mimizon, public education leaves something to be desired. Indeed, it appears standard among the rich or middle clesses of Port Mimizon not to be attending whaty we would recognise as an ordinary school - though it could also simply be, of course, that Phaedra, Marydol etc. are the only other children the narrator knows. 

> After all, "Gene Wolfe" wants to make sure that all the other Gene Wolfes that follow him are not only Gene-etic (a pun I suspect Wolfe had in mind, given the focus on his name throughout the story: we think he's only talking about wolves in stories, but I suspect he's also talking about genes) replicas but also replicas in every other way, especially education and upbringing.   Of course, he can't control *everything* but as many things as he can control he is controlling in order to make sure that every cloned son is as like him as possible until he/they finally achieve/s his/their full potential.  

Controlling everything?  I suppose you could consider writing a book that way...

> Change and growth and maturity and glorification require interaction with and intermarriage with the Other, with someone outside.  (There are some profound theological reasons behind this, which Jordan explores in his essay, as does Peter Leithart in a forthcoming essay in a festschrift for Jordan).  You have to marry someone different, someone outside your own family.  You don't clone your children; attempting to "save your life" (your genes) in that way will result in losing it and losing the world.  The only way to "save your life" and gain the world is to lose it, to give it away, to care not at all about preserving your genes.  If you're concerned about your Genes, you become a Wolf.

See also Urth/Ushas.

And maybe 'The Outsider'?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100627/30709d72/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 27 Jun 2010 12:46:01 +0000

> ensure that the education they receive is exactly the same.

The purpose of their education was to observe the differences in 
intelligence and adaptability between the clone (N5) and the "control" 
(David). This experiment could not be performed in a sterile environment 
in any other setting. The variant chance experiences would be impossible 
to calculate.

Presumably, the robot was the most educated person there.

Of course, I think there is a third, over-riding issue. Million was 
performing the experiment, so he was the only one to do it. He was 
observing N5 and the control, just as he was observing Maitre's 
performance simultaneously.

U+16B9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100627/09673ba9/attachment.htm>

---

From: JBarach at aol.com <jbarach at aol.com>
Date: Sun, 27 Jun 2010 15:25:50 +0000

I wrote:
 
> After all, "Gene Wolfe" wants to make sure that all
> the other Gene Wolfes that follow him are not only
> Gene-etic (a pun I suspect Wolfe had in mind,  given
> the focus on his name throughout the story: we  think
> he's only talking about wolves in stories, but I  suspect
> he's also talking about genes) replicas but also  replicas
> in every other way, especially education and  upbringing. 
> Of course, he can't control *everything* but as many
> things as he can control he is controlling in order  to
> make sure that every cloned son is as like him as

> Controlling everything?  I suppose you could consider  writing
 
Sorry for the confusion.  I put "Gene Wolfe" in quotation marks  because I 
wasn't referring to the *author* of Fifth Head of Cerberus, but to the  
character.  Number 5's name (and the name of his father) is "Gene Wolfe,"  
according to Borski's essay, and I think he's right.  So the "Gene Wolfe" I  was 
referring to was Maitre.
 
John

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100627/92f22de5/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 27 Jun 2010 20:08:07 +0000

I understood that.  I agree that 'Gene Wolfe' can very well be the name of the narrator of 'Fifth Head' (same applies to 'Procreation') and I wasn't disagreeing with you... I was alluding to the fact that Wolfe controls everying in his books.  He is known to edit multi-volume works as a whole, going back to change things in the early pages that might disagree with his grand scheme - I was only making a reference to this, not to anything that you said.

- Gerry Quinn

  ----- Original Message ----- 
  From: JBarach at aol.com 
  To: urth at lists.urth.net 
  Sent: Sunday, June 27, 2010 4:25 PM
  Subject: Re: (urth) Someday they'll want us

  > Controlling everything?  I suppose you could consider writing

  Sorry for the confusion.  I put "Gene Wolfe" in quotation marks because I wasn't referring to the *author* of Fifth Head of Cerberus, but to the character.  Number 5's name (and the name of his father) is "Gene Wolfe," according to Borski's essay, and I think he's right.  So the "Gene Wolfe" I was referring to was Maitre.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100627/62bbdffd/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 27 Jun 2010 20:22:08 +0000

> in any other setting. The variant chance experiences would be impossible

I'm not sure this can be a valid controlled experiment other than on the 
purely genetic level, where technically #5 is the control (no introduced 
variation) and David would be the "treatement group" in that he 
represents some sort of deviation from the numbered series. 
Behaviorally, it's not controlled at all, since both boys are being 
raised with companions different from themselves rather than alone or 
with fellow clones of #1.

And this may be the point in that outside of #1's discovery of the 
cloning technique, the clones are hacks who are hazy on experimental 
science, explaining the emphasis on history and evolutionary biology as 
fields safely free of experimental possibilities (at the time of writing).

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 28 Jun 2010 01:19:25 +0000

> I'm not sure this can be a valid controlled experiment other than on 
> the purely genetic level, where technically #5 is the control (no 
> introduced variation) and David would be the "treatement group" in 
> that he represents some sort of deviation from the numbered series. 
> science, explaining the emphasis on history and evolutionary biology 
> as fields safely free of experimental possibilities (at the time of 
> writing).
>
I say David is the "control" because N5 is actually the subject of the 
experiment. David and Jeanine represent "all the other people on the 
planet". Maitre is uninterested in them. N5 and his forebearers are the 
puzzle. They don't advance in influence despite their superior 
intellect, resources, and scientific method. You've put your finger on 
the problem, though...the experiment should be examining the types of 
people who have advanced without the clones' advantages using clones as 
the control. This is hinted at in N5's dream: They don't advance because 
they have been engineered not to.

Having read 'Fifth Head' first, I was quite skeptical of the viability 
C. Doctorow's society in "Down & Out in the Magic Kingdom" which 
accomplishes much the same thing by turning everyone into Mr. Millions.

~ U+16B9

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 28 Jun 2010 01:39:59 +0000

> I understood that.  I agree that 'Gene Wolfe' can very well be the 
name of the narrator of 'Fifth
> Head' (same applies to 'Procreation') and I 
wasn't disagreeing with you... 

In fact, I think it's crucial that his name can be (almost certainly is) Gene Wolfe.  Anyone, including the author, would give rise to people as evil as Maitre and Number 5 if they embarked on that cloning project.  And how does /Pirate Freedom/ fit in here, since Chris may be a clone?  (Proposed interview question: "Human cloning may be possible now or soon.  What do you think would happen if you were cloned?  Could the story resemble 'The Fifth Head of Cerberus'?"

 I like the theory, which I may have read on rasfw many years ago, that we should read "someday they'll want us" as meaning that one of the clones could become the Antichrist or the Beast.  Their address is 666 Saltimbanque Street, after all.  (A clone/clown pun?)

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100627/86555536/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Jun 2010 02:25:43 +0000

For a similar theme, see John Crowley's "Great Work of Time."

Jerry Friedman wrote:
> *From:* Gerry Quinn <gerryq at indigo.ie>
> **
> > Head' (same applies to 'Procreation') and I wasn't disagreeing with 
> you...
>
> In fact, I think it's crucial that his name can be (almost certainly 
> is) Gene Wolfe.  Anyone, including the author, would give rise to 
> people as evil as Maitre and Number 5 if they embarked on that cloning 
> project.  And how does /Pirate Freedom/ fit in here, since Chris may 
> be a clone?  (Proposed interview question: "Human cloning may be 
> possible now or soon.  What do you think would happen if you were 
> cloned?  Could the story resemble 'The Fifth Head of Cerberus'?"
>
>  I like the theory, which I may have read on rasfw many years ago, 
> that we should read "someday they'll want us" as meaning that one of 
> the clones could become the Antichrist or the Beast.  Their address is 
> 666 Saltimbanque Street, after all.  (A clone/clown pun?)
>
> Jerry Friedman
>
> Virus Database (VPS): 100627-1, 06/27/2010
> Tested on: 6/27/2010 9:41:05 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 28 Jun 2010 04:03:36 +0000

On 6/27/2010 8:39 PM, Jerry Friedman wrote:
> I like the theory, which I may have read on rasfw many years ago, that
> we should read "someday they'll want us" as meaning that one of the
> clones could become the Antichrist or the Beast. Their address is 666
> Saltimbanque Street, after all. (A clone/clown pun?)

I bet they have one hell of a Mardi Gras there.