Subject: (urth) Appearances of Inire

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 28 Jun 2010 18:28:32 +0000

>Ryan Dunn: Ah yes, I always assumed Ossipago was Father Inire (same with the picture cleaner, and Palaemon).
 
Woo hoo! Well, Borski has also considered Ossipago and Palaemon as versions of Father Inire. I'm not sure about them.

But I thought I was alone in considering the picture cleaner, Rudesind, to perhaps be Inire. I suppose I am the champion/clown prince in finding Father Inire in the most places actually. I haven't posted about that in a few years (under the name bsharp, for some reason that account won't work here any more. Was I banned? yikes!)
 
My starting point is the first mention of Father Inire where he is described as old, bent and twisted and monkey-like. Rudesind fits the bill in appearance and in his occupation since Father Inire seems to be involved in all museum-oriented things artisan, arts, architecture, contrivances etc.
 
We also learn that Inire has an attraction to young pretty girls. This helps bring the Boatman, Dorcas' husband, into the pool of candidates. He is old, bent, hangs out in the right place, and speaks in a folksy voice like Rudesind. Boats plus young girls plus folksy talk plus telling "manatee" stories suggests Maxellindis' "uncle" might be in the mix also.
 
Monkey arms, a thing for young girls and interest in the arts makes Fechin another candidate. Especially since Rudesind's boyhood painting might be a self-portrait (there are paint brushes in the picture). This adds red hair to the mix and opens up all sorts of worm cans. (e.g. I think I know why Agia has auburn hair).
 
There are the likely possibilities of the cowled servitor of the autarch, the jungle guide and Isangoma. Plus I have to wonder about the odd monkey creatures which seem to peek in on Severian's progress from time to time. 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 28 Jun 2010 18:43:05 +0000

On Jun 28, 2010, at 2:28 PM, Lee Berman wrote:

> He is old, bent, hangs out in the right place

Yes!

My whole take on Inire, is that he is something of a puppetmaster. We get an in-depth story from Thecla about Inire's mirrors, and how he is a master of the corridors of time. We also get plenty allusion that Severian lives in parallel timelines, none more evident than as Apu Punchau.

The motivation, IMO, would be for Inire and perhaps Severian to be in collusion in trying to shape the Severian (that we follow in BotNS) to become the New Sun. If at first you don't succeed...

Also, if there are seven Severians or more floating around Urth and beyond, and Inire was the master who taught him (assumption) why couldn't there be a dozen or more Inire's coexisting? Why COULDN'T he be more than one character in disguise? I always felt Ossipago and Palaemon to be OBVIOUSLY in disguise, and both VERY critical in setting Severian's course.

When I read the text with this in mind, all of the "coincidences" are suddenly justified and warranted, almost requisite. Also, when I read it this way, I feel like that "bubble" Severian is in, is very much intentional. It's sort of like Peter Weir's "Truman Show" with Jim Carrey, in a way. With Inire playing Ed Harriss's role.

I remember Severian senses a shadow of himself at the end of the book, when he returns to the Atrium of Time. As though the Severian from the beginning was only moments away, perhaps overlapping since time behaves weird there.

...ryan

---

From: Adam Thornton IO <adam at io.com>
Date: Mon, 28 Jun 2010 19:13:31 +0000

Bent, long arms, red hair, monkey^Wape-like.

Well, obviously Inire's also Master Ultan.  Since he's clearly the
Librarian.  Obviously, too, time travel is required to have him appear
*before* _The Color of Magic_.

Ook.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 28 Jun 2010 19:15:29 +0000

On Mon, Jun 28, 2010 at 12:13 PM, Adam Thornton (IO) <adam at io.com> wrote:
> Well, obviously Inire's also Master Ultan. ?Since he's clearly the
> Librarian. ?Obviously, too, time travel is required to have him appear

That's, Ah say, that's _Oook_, sun.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Jun 2010 19:26:30 +0000

It's one thing to suggest multiple Inires. He could probably handle 
that. And if so, then one of them could be blind without them all being 
blind. And I suppose the multiple names would be so he could keep 
himself straight.

Also, since Father Inire himself never appears, it follows that he must 
appear as something other than Father Inire.

But I agree with what I think is your skepticism: there is the principle 
of conservation of characters, but this is overapplication. At this 
rate, anyone (male) could be Inire after several hundred years, even 
Severian if he works on his tan.

Adam Thornton (IO) wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100628-0, 06/28/2010
> Tested on: 6/28/2010 3:14:03 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 28 Jun 2010 19:33:45 +0000

On Jun 28, 2010, at 3:26 PM, David Stockhoff wrote:

> It's one thing to suggest multiple Inires. He could probably handle that. And if so, then one of them could be blind without them all being blind. And I suppose the multiple names would be so he could keep himself straight.
> 
> Also, since Father Inire himself never appears, it follows that he must appear as something other than Father Inire.
> 
> But I agree with what I think is your skepticism: there is the principle of conservation of characters, but this is overapplication. At this rate, anyone (male) could be Inire after several hundred years, even Severian if he works on his tan.

Personally, I think all of the coincidences or overly convenient happenings in BotNS are a product of design, not chance, or an easy way out for Wolfe. Would you agree?

If so, why not suspect two known time-travelers in this text, Severian and Inire (in no particular order). What is the endgame for them? To bring the New Sun, correct?

Not sure why it is such a stretch to see Inire in disguise, helping the way. In fact, Rudesind giving different directions may have saved him from (I dunno) an armiger's ambush? Not drawing random conclusions, just saying there would be a "reason" for Inire to plant himself along Severian's journey, no?

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 28 Jun 2010 20:00:05 +0000

> If so, why not suspect two known time-travelers in this text, Severian and
> Inire (in no particular order). What is the endgame for them? To bring the
> New Sun, correct?

Is Inire known to travel in time, himself? Or is he the station master?

IIRC, there are four characters who may travel in time without artifice:
Severian, Juturna, the Green Man, and Tzadkerbell.

There are about five artifices that allow time travel: the Ship, Inire's
mirrors, the various dimensional architectures, the portals in Yesod, and
FB&O's saucer. Despite Inire's association with and mastery of most or all
of these, he's not documented passing through them into other times that I
recall.

(His Botanical Gardens technically reach into other times in other cycles 
but there's no opportunity to touch back into Urthly history of future
there I can see.)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 28 Jun 2010 20:25:50 +0000

> Monkey arms, a thing for young girls and interest in the arts makes 
> Fechin another candidate. 

"We've a Fechin here that shows three girls dressing another one with 
flowers that's so real you expect the bees to come out of it."
~ Shadow of the Torturer

Nicolai Ivanovich Fechin was an actual early 20th century painter. He's 
classified as an Impressionist. But the color and detail of many of his 
paintings are nearly photorealistic, and the eye-popping color often 
gives the sense of three-dimensional depth.

> Especially since Rudesind's boyhood painting might be a self-portrait 
> (there are paint brushes in the picture). This adds red hair to the 
> mix and opens up all sorts of worm cans. (e.g. I think I know why Agia 
> has auburn hair).

I have a theory that red-hair in the Sun Cycle is an intentional 
association with Typhon in some way. Red-hair is signifier of being a 
werewolf, and the red-haired sacrificial victims in the Osiris cult were 
called "Typhonians".

~ J. u+16b9

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 28 Jun 2010 20:28:55 +0000

> Severian if he works on his tan.

Why limit Inire to male characters? If he can be a fraking robot (Ossipago)
and monkey his way up Agia's family tree (which, according to some, makes
him related to Severian), and be both dead characters (Boatman, Maxellindis'
uncle) and living ones, a change of gender is no obstacle. And since
Severian only screws his relatives, by logical extension "All You Zombies"
is us and we are Inire, but we are not alone.

-Roy

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 28 Jun 2010 20:32:53 +0000

On Mon, Jun 28, 2010 at 1:28 PM, Roy C. Lackey <rclackey at stic.net> wrote:
> And since

...and some day they'll want us.

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 28 Jun 2010 20:35:42 +0000

> is us and we are Inire, but we are not alone.

I wouldn't count any of this theorizing as a conspiracy theory, if that is what you're implying here.

The idea of a boy in a bubble is very plausible, and could be the context for this entire story. How many side-stories involving plays, puppets or other theatrics are here in the text to serve as beacons?

Father Inire clearly described as monkeylike...

"More fantastic still were the tales of his vizier, the famous Father Inire, who looked like a monkey and was the oldest man in the world."
(SotT)

An old, monkeylike man pointing Severian on his way...

"When I admitted I did not, he scrambled down from the ladder like an aged monkey, seeming all arms and legs and wrinkled neck; his hands were as long as my feet, the crooked fingers laced with blue veins."
(SotT)

A painting of a painter who looks monkeylike, with red-hair...

"He was the worst of us all, that Fechin. A tall, wild boy with red hair on his hands, on his arms. Like a monkey's arms, so that if you saw them reaching around the corner to take something, you'd think, except for the size, that it was a monkey taking it."
(SotL)

Oh, and here's a red-bearded monkey spying on Severian, because why not? We never see Inire with his socks off, after all...

"Birds unknown to me called overhead, and once a monkey who might, save for his four hands, have been a wizened, red-bearded man in fur, spied on me from a fork as high as a spire."
(CotC)

Those are just a few I pulled. The crissing and crossing of things in the book is impossible to ignore, however over the top it may seem. No?

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100628/81ae2d85/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Jun 2010 21:39:25 +0000

Of course. And as I said, the fact that Inire never shows his face in 
the conventional manner means he must appear in disguise or unannounced.

Ryan Dunn wrote:
> Tested on: 6/28/2010 3:35:03 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Jun 2010 21:40:52 +0000

Brillliant!

James Wynn wrote:
> werewolf, and the red-haired sacrificial victims in the Osiris cult 
> were called "Typhonians".
>
> ~ J. u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Jun 2010 21:42:42 +0000

But there will be no "they" left. They will all be us.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Jun 2010 21:52:41 +0000

Surely sometimes a monkey is just a monkey.

It is at very least a theme. We certainly do need to note any time 
"monkey" is used to describe a character. It may be Typhonian, it may be 
a trickster. Typhon himself is a bit of a trickster. And Severian is 
certainly in a kind of bubble. But Palaemon? Isn't he almost blind?

Also, recall that exultants are very tall and long-limbed. I assume that 
Inire, who is after all not really human, would have a monkey 
face---that that is what is meant by that description. Limbs alone may 
not be enough. Is he red-haired?

Does anyone know whether exultants have simply retained our unnatural 
21st century height while everyone else shrank with the new ice age, or 
exultants were actually made taller by breeding or other means? There is 
a detailed discussion of exultant families and their dwindling---this 
suggests to me a dying race of world-rulers, not a created class of 
freaks. Are any units of measurement or comparisons used that could tell us?

Ryan Dunn wrote:
> The idea of a boy in a bubble is very plausible, and could be the 
> context for this entire story. How many side-stories involving plays, 
> puppets or other theatrics are here in the text to serve as beacons?
>
> /"More fantastic still were the tales of his vizier, the famous Father 
> Inire, who looked like a monkey and was the oldest man in the world."
> (SotT)/
>
> /"When I admitted I did not, he scrambled down from the ladder like an 
> aged monkey, seeming all arms and legs and wrinkled neck; his hands 
> were as long as my feet, the crooked fingers laced with blue veins."
> (SotT)/
>
> /"He was the worst of us all, that Fechin. A tall, wild boy with red 
> hair on his hands, on his arms. Like a monkey's arms, so that if you 
> saw them reaching around the corner to take something, you'd think, 
> except for the size, that it was a monkey taking it."
> (SotL)/
>
>
> Oh, and here's a red-bearded monkey spying on Severian, because why 
> not? We never see Inire with his socks off, after all...
>
> /"Birds unknown to me called overhead, and once a monkey who might, 
> save for his four hands, have been a wizened, red-bearded man in fur, 
> spied on me from a fork as high as a spire."
> (CotC)/
> /
> /
> Those are just a few I pulled. The crissing and crossing of things in 
> the book is impossible to ignore, however over the top it may seem. No?
>
> ...ryan
> ------------------------------------------------------------------------
>
> ------------------------------------------------------------------------
>
>
>
> ---
> Tested on: 6/28/2010 4:36:04 PM

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 29 Jun 2010 00:49:15 +0000

On Jun 28, 2010, at 5:52 PM, David Stockhoff wrote:

> There is a detailed discussion of exultant families and their dwindling---this suggests to me a dying race of world-rulers, not a created class of freaks.

Yes, there used to be more families over the course of histories, but it seemed to me that Gurloes was impressing upon Severian the VASTNESS of the exultant families still going, no?

There are nearly 3,000 exultant blood lines still going, based on this math...

.

"He turned, and after searching the disorderly shelves behind his chair produced a squat book. 'Have you any notion how many exulted families there are? This lists only the ones that are still going. A compendium of the extinguished ones would take an encyclopedia, I suppose. I've extinguished a few of them myself.'

He laughed and I laughed with him.

'It gives about half a page to each. There are seven hundred and forty- six pages.'"

.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 29 Jun 2010 00:54:33 +0000

> "Birds unknown to me called overhead, and once a monkey who might, save
> for his four hands, have been a wizened, red-bearded man in fur, spied on
> me from a fork as high as a spire."
> (CotC)
>
> Those are just a few I pulled. The crissing and crossing of things in the
> book is impossible to ignore, however over the top it may seem. No?

Maybe Severian likes monkeys so he writes about them in preference to the
other inconsequentialities that go unrecorded.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 29 Jun 2010 01:17:10 +0000

Or Wolfe is using monkeys as a motif for some reason.  Not every literary
choice is justified in the plot.

That said, at least *some *of the candidates have to be Inire.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100628/1c46e532/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 29 Jun 2010 01:19:03 +0000

>> There is a detailed discussion of exultant families and their
>> dwindling---this suggests to me a dying race of world-rulers, not a
>> created class of freaks.

They're both. Exultants have greater height genetically, and enhance it
further by harvesting hormones or actual glands from their khaibits. This
modification for greater height may be a tradition going back as far as
the stone town:

http://en.wikipedia.org/wiki/File:Head_Shaping.jpg

> Yes, there used to be more families over the course of histories, but it
> seemed to me that Gurloes was impressing upon Severian the VASTNESS of the
> exultant families still going, no?
>

> 'It gives about half a page to each. There are seven hundred and forty-

2 x 746 = 1492, but that may not be a one for one correspondence, as one
family may include others by marriage, like Prince Charles being a Windsor
as well as a Saxe-Coburg-Gotha and a 
Schleswig-Holstein-Sonderburg-Gl?cksburg, which are themselves obviously
made of other families, each with their own laws about succession and
inheritance.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 29 Jun 2010 01:30:29 +0000

> choice is justified in the plot.

Maybe *Wolfe* likes monkeys are writes about them in preference to the
other inconsequentialities that go unrecorded.

> That said, at least *some *of the candidates have to be Inire.

Why is that?

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 29 Jun 2010 01:36:54 +0000

Well, as Dan Rabin pointed out on this list, Severian implies pretty
strongly in Autarch that he knows Inire was the uturuncu:

"We even know that your master was with us in the jungles of the north,
where he tried until it was too late to rescue my predecessor."

If that's right--if we were supposed to pick up that the bent old shaman in
the jungle was Inire--then we're pretty directly being challenged to reread
the text from the beginning looking for the guy (and to question whether
Severian's "perfect" memory is consistent with Inire's stalking.)  I buy
motifs, and I buy red herrings, but I don't buy that there's that broad clue
and a million monkeylike references without there being at least a little
fire.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100628/704ec395/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Jun 2010 03:18:04 +0000

Thanks.

And thanks for that disturbing image!

Jeff Wilson wrote:
> Tested on: 6/28/2010 10:48:11 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Jun 2010 03:20:16 +0000

Exactly.

But which?

John Watkins wrote:
> Or Wolfe is using monkeys as a motif for some reason.  Not every 
> literary choice is justified in the plot.
>  
> That said, at least /some /of the candidates have to be Inire.
>
> On Mon, Jun 28, 2010 at 8:54 PM, Jeff Wilson <jwilson at io.com 
> <mailto:jwilson at io.com>> wrote:
>
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 29 Jun 2010 03:22:04 +0000

Jeff,

Just pointing out, that Gurloes's book is likely printed on both sides, which means one half of one side of one sheet = 4 families per page.

But yeah, could be some cross-over, though I took the book to be house names, irrelevant of the cross-pollenation.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 29 Jun 2010 03:29:27 +0000

>> made of other families, each with their own laws about succession and

Oh and also, I think having close to 3,000 exultant family names is still pretty sizable, though I may not have a good enough grasp on that in terms of Urth vs. Earth.

...ryan

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 29 Jun 2010 03:43:34 +0000

> freaks. Are any units of measurement or comparisons used that could tell
us?

Yes. According to Wolfe, Severian is 6'1". The exultant Ultan was a head and
a half taller than Severian.

Back to the topic. Ryan Dunn wrote:
> My whole take on Inire, is that he is something of a puppetmaster. We get
an in-depth story from Thecla about Inire's mirrors, and how he is a master
of the corridors of time. We also get plenty allusion that Severian lives in
parallel timelines, none more evident than as Apu Punchau.
>
> The motivation, IMO, would be for Inire and perhaps Severian to be in
collusion in trying to shape the Severian (that we follow in BotNS) to
become the New Sun. If at first you don't succeed...

And how would being a famous painter two generations before Severian's time
have furthered the coming of the New Sun?

How would probing a lake for forty years looking for the body of Severian's
grandmother have helped? Where did Inire find the time, since he was the Old
Autarch's vizier during those years? Not to mention that the old boatman
died but Inire was still there as Severian's vizier for another ten years.

-Roy

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 29 Jun 2010 04:02:43 +0000

> died but Inire was still there as Severian's vizier for another ten years.

Do you disagree then that Inire appears to us in any form during the course of the books?

I never thought the boatman was Inire, btw. But the boatman seems to be the same man at Gyoll who asks Roche (?) whether Severian mentioned a woman after his drowning.

Rudesind could be Inire, in order to get Severian to Ultan.

Not sure about Fechin (maybe too deep for me).

But why go to the trouble to make a point of a character having monkey-like qualities, which is clearly how Inire is described (at least second or third hand)?

Regarding Ossipago, he may/may not be Inire. I do however suspect he and Palaemon are of the same ilk if not the same being outright.

...ryan

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 29 Jun 2010 04:06:52 +0000

On Tue, Jun 29, 2010 at 12:02 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

>
> But why go to the trouble to make a point of a character having monkey-like
> qualities, which is clearly how Inire is described (at least second or third
> hand)?
>

Motif; red herring.

> Regarding Ossipago, he may/may not be Inire. I do however suspect he and
> Palaemon are of the same ilk if not the same being outright.
>

Why?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100629/40e41f03/attachment-0001.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 29 Jun 2010 04:49:19 +0000

> Regarding Ossipago, he may/may not be Inire. I do however suspect he and Palaemon are of the same ilk if not the same being outright.

Because hidden eyes never sit well with me.

:)

And because I interpret BotNS from a paranoid POV, meaning I believe there are people watching/shaping Severian's life from start to finish. I agree with Borski, insofar as Terminus Est potentially having a tracking device for FBO to track Severian. And with Ossipago being the "odd thing out" compared to F and B, I sense a roboticness about him, same as I do with Palaemon.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100629/222b182d/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 29 Jun 2010 04:51:16 +0000

> But why go to the trouble to make a point of a character having monkey-like qualities, which is clearly how Inire is described (at least second or third hand)?

Also, I argue against/reject the idea of red herrings in a Gene Wolfe novel.

Motif maybe, but a red herring just feels too lazy and convenient. Easier to just leave it alone, find a different descriptor, then.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100629/c7c703a1/attachment.htm>

---

From: Sonofwitz at butcherbaker.org <sonofwitz at butcherbaker.org>
Date: Tue, 29 Jun 2010 06:01:55 +0000

>> But why go to the trouble to make a point of a character having monkey-like qualities, which is clearly how Inire is described (at least second

I don't have any firm opinions about this subject, but this could just be a very cheeky signifier to show ANY meddling with Severian. These Monkies might just be Agents of Inire.

Why would the boatman be an agent? Maybe the boatman stirred Dorcas his way.
Don't know, but if they're monkeying with his timeline to produce some certain characteristics then Dorcas is somehow a part of it, right.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100628/120b0401/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 29 Jun 2010 06:43:18 +0000

> Do you disagree then that Inire appears to us in any form during the
course of the books?

I think he was the guy in a cowel who led Sev out of the House Absolute and
back to the theater troupe. And of course that he was the shaman in the
jungle who tried to rescue the Old Autarch. And he may have been the ape-dog
thing that looked in on Sev in the lazaret after the avern duel.

> I never thought the boatman was Inire, btw.

But Lee does, and we had this whole monkey battle a few years ago.

> But the boatman seems to be the same man at Gyoll who asks Roche (?)
whether Severian mentioned a woman after his drowning.

Many people have thought so, but there are some who don't buy it.

> Rudesind could be Inire, in order to get Severian to Ultan.

Yeah, and Rudesind could have lied about the letter from Inire at the end of
CITADEL. Of course he would have been lying to the new autarch, the autarch
Inire would be vizier to for the next ten years. A rather foolish thing to
do, it seems to me. And Sev may not be as smart as some people like to
think, but how stupid would he have to be not to have found Inire out in
those ten years that went by before he wrote the manuscript that detailed
that meeting?

> Not sure about Fechin (maybe too deep for me).

That old battle. Again. <g> I haven't changed my mind and neither has Lee.

> But why go to the trouble to make a point of a character having
monkey-like qualities, which is clearly how Inire is described (at least
second or third hand)?

Ossipago is a machine. Palaemon is very, very human, an old man who aged
visibly in the six months between Sev's exile and return to the tower as
autarch. That one scene near the end of CITADEL is enough to show that
clearly. Sev was able to see in the old man's face the youth he had been.
And he eats and drinks wine, sighs, makes facial expressions, etc. He is a
man.

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 Jun 2010 13:13:03 +0000

>Librarian.
 
Yes, Ultan is a curator. And like some other candidates, Ultan's eyes 
are obscured. I think the dark haired woman in the grave is some version
of Catherine. Why does Severian see her face in Ultan's? Could he be 
Catherine's father? If Inire is also Dorcas' husband, he would appear
as grandfather to Severian on both sides of the family. Why IS he called
"Father" Inire? I can't recall any religious association.

>Is Inire known to travel in time, himself? 
 
If he is Isangoma, who resembles the jungle shaman, then I'd say, yes.

>uncle) and living ones, a change of gender is no obstacle.
 
In UotNS we are rather explicitly shown that Tzadkiel can change size, shape
gender and plurality, so I agree with Roy's statement. If there is a female 
version of Father Inire, the most likely candidate is Cumaean. One is Father,
the other is The Mother. We hear them paired as alike but they are never quite 
together. Inire has his monkey essence, the Cumaean has her snake essence. I
don't know if they are supposed to be borne of the same original entity or not
but they could be.
 
Given the Tzadkiel model, there is no reason there can't be multiple versions
of the same being running around manipulating Severian's life and travels. We
are told that not even Tzadkiel can resurrect a dead person. So, I suspect, 
neither can Father Inire (or the Cumaean, by herself). Perhaps it wasn't a
coincidence the boatman just happened to be there on the lake when Severian 
showed up. How else could he restore his long dead wife?
 
Tzadkiel is an angel (who never comes to Urth). What is Inire? 
 
Genesis 6:1-8 seems to suggest that the purpose of The Flood was to cleanse 
the earth and humanity of a corruption brought on by the mating of fallen 
angels and human women, producing giants, demons, etc. Severian's resistance to
the seduction of Juturna is significant. What is the purpose of the Flood
of Urth? The same as the Biblical Flood, I think.
 
I suspect that Wolfe is making the point that the fallen angels of 
Judeo-Christianity bear a striking resemblance to the gods and monsters
of pagan mythology and are, perhaps, one and the same. Incestuous, large sized, 
animal essenced, shape-changing, other "magic" abilities, mating with humans, the
pattern is fairly consistent. (Hephaestus is an artisan, bent and twisted, 
sometimes depicted with red hair).
 
One more candidate for Father Inire- Cyriaca's book-loving "uncle" who seems to 
know so much about the inner workings of the Autarchy and the history of humanity
and the universe. And Cyriaca does share some characteristics with Catherine.  
Cyriaca's dark hair paired with a red-headed father might produce the chestnut color
we find in Agia and Agilus. Thus the origin of the incestuous curse which seems to
plague Severian's family- the Father.
 
>is us and we are Inire, but we are not alone.

Yes. I once read a Gene Wolfe interview in which he said he was unhappy with his
status as an only child and spent much of his youth scouring the faces of strangers
for signs of hidden family and lost kinship. This is more explicitly themed in 
Fifth Head of Cerberus but I think it makes a significant appearance in New Sun also.
 
(p.s. the "battles" over these issues from a few years ago were invaluable to me in 
helping clarify my interpretations. I truly appreciate all those who participated and 
helped me)

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 29 Jun 2010 15:59:38 +0000

On 6/28/2010 8:36 PM, John Watkins wrote:
> If that's right--if we were supposed to pick up that the bent old shaman
> in the jungle was Inire--then we're pretty directly being challenged to
> reread the text from the beginning looking for the guy (and to question
> whether Severian's "perfect" memory is consistent with Inire's
> stalking.)  I buy motifs, and I buy red herrings, but I don't buy that
> there's that broad clue and a million monkeylike references without
> there being at least a little fire.

Okay, I can buy that Inire would come out to help the old Autarch in a 
matter of life oe death and given his fame and distinctive appearance 
that he would be in disguise, but that's an argument for one of them to 
be Inire. Just watching/stalking seems to be more than adequately 
covered by the aquastors in the field and the zillion servants in the 
Citadel and House.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 29 Jun 2010 16:21:00 +0000

> Just pointing out, that Gurloes's book is likely printed on both sides, which means one half of one side of one sheet = 4 families per page.

'It gives about half a page to each. There are seven hundred and forty- 
six pages.'

Unless Gurloes is like Rainman, he got the page count from the last 
numbered page. Traditionally there is one numbered page on either side 
of a leaf. But whatever a "page" is, there are 746 of them, and each one 
can only have two halves, so the accommodated number of families remains 
approx 1500.

Ordinarily I wouldn't bother digressing on this, but it does establish 
something of a maximum degree of precision for figures given in the 
book, and I'm warming up to a new estimate on the Wall's height based on 
Ouen's comments where it might be important.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 29 Jun 2010 16:32:32 +0000

> have furthered the coming of the New Sun?

Fechin being a historical painter sharing  a name with a painter whose 
paintings can be attested as originals by the subject makes wonder if 
Inire didn't collect them and Rudesind through time. That would also 
explain why the Apollo image is still suitable for viewing after many 
chilliads - it's only a few subjective centuries old at most.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 29 Jun 2010 17:49:07 +0000

I still think the books are printed on both sides of one page, like basically ALL other books you currently own.

...ryan

On Jun 29, 2010, at 12:21 PM, Jeff Wilson wrote:

> 'It gives about half a page to each. There are seven hundred and forty- six pages.'
> 
> Unless Gurloes is like Rainman, he got the page count from the last numbered page. Traditionally there is one numbered page on either side of a leaf. But whatever a "page" is, there are 746 of them, and each one can only have two halves, so the accommodated number of families remains approx 1500.
> 
> Ordinarily I wouldn't bother digressing on this, but it does establish something of a maximum degree of precision for figures given in the book, and I'm warming up to a new estimate on the Wall's height based on Ouen's comments where it might be important.
> 
> --

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 29 Jun 2010 18:08:12 +0000

...and almost everyone in the world refers to a "page" as being a single
face of the paper, not a single sheet of paper.  Which there are different
numbers on the opposite sides of the sheet.

On Tue, Jun 29, 2010 at 1:49 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> I still think the books are printed on both sides of one page, like
> basically ALL other books you currently own.
>
> ...ryan
>
>
> >> Just pointing out, that Gurloes's book is likely printed on both sides,
> which means one half of one side of one sheet = 4 families per page.
> >
> numbered page. Traditionally there is one numbered page on either side of a
> leaf. But whatever a "page" is, there are 746 of them, and each one can only
> have two halves, so the accommodated number of families remains approx 1500.
> >
> something of a maximum degree of precision for figures given in the book,
> and I'm warming up to a new estimate on the Wall's height based on Ouen's
> comments where it might be important.
> >
> > --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100629/c1cd1923/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 29 Jun 2010 18:12:22 +0000

> I still think the books are printed on both sides of one page, like basically ALL other books you currently own.

Why then does each "page" have two numbers?

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 29 Jun 2010 18:15:52 +0000

> Why then does each "page" have two numbers?

This is the most peculiar argument I've ever had on this list.  Maybe
anywhere.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100629/9ec19165/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 29 Jun 2010 18:18:29 +0000

Oops, total mind melt. I spaced on that one. So pages, not sheets, I can dig that.

...ryan

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 29 Jun 2010 18:58:53 +0000

Everyone here knows what a leaf is, right?

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 29 Jun 2010 19:01:51 +0000

On 6/29/2010 1:08 PM, John Watkins wrote:
> face of the paper, not a single sheet of paper.  Which there are
> different numbers on the opposite sides of the sheet.

Technically, most published books have several pages printed on a large 
sheet of paper that is called a signature when it is folded for 
attachment to others to form a volume. They are (or were) then cut into 
separate leaves to give the reader access to the pages otherwise 
concealed within the folds.

The Book Club edition of SotL, for instance, has 16 signatures by my 
count, accounting for the 279 pages of story, 1 about the author, and 8 
front matter if they alternate 10 leaves as in the first signature with 
8 leaves as in the last. There are two more protective blank leaves of 
sturdier paper which are actually part of the end papers glued inside 
the covers.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 29 Jun 2010 19:04:17 +0000

> Does anyone know whether exultants have simply retained our unnatural 21st 
> century height while everyone else shrank with the new ice age, or 
> exultants were actually made taller by breeding or other means? There is a 
> detailed discussion of exultant families and their dwindling---this 

Didn't Jonas say "those old families are the newest of all"?  This suggests 
that it is the exultants who differ.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Jun 2010 23:38:04 +0000

Correct. Two pages make a leaf.

Jeff Wilson wrote:
>> Just pointing out, that Gurloes's book is likely printed on both 
>> sides, which means one half of one side of one sheet = 4 families per 
>> page.
>
> of a leaf. But whatever a "page" is, there are 746 of them, and each 
> one can only have two halves, so the accommodated number of families 
> remains approx 1500.
>
> book, and I'm warming up to a new estimate on the Wall's height based 
> on Ouen's comments where it might be important.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Jun 2010 23:39:37 +0000

Wolfe bases all his "gods" on "real" gods. Yes, there does seem to be a 
pairing of Mother and Father in Inire and the Cumaean, but then there 
would be.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 30 Jun 2010 00:22:28 +0000

Right, that does make sense. And if Severian were the exultant norm, 
that would be one thing---but he's not. Presumably he's half-exultant. 
I'm sure someone has worked all that out.

Would Severian's mother have had to give birth while she was in the 
hands of the torturers for him to have been kept and raised in the 
guild, since his father supposedly is alive?

Gerry Quinn wrote:
> From: "David Stockhoff" <dstockhoff at verizon.net>
>
>> 21st century height while everyone else shrank with the new ice age, 
>> or exultants were actually made taller by breeding or other means? 
>> created class of freaks. Are any units of measurement or comparisons 
>> used that could tell us?
>
> Didn't Jonas say "those old families are the newest of all"?  This 
> suggests that it is the exultants who differ.
>
> - Gerry Quinn
>
> Virus Database (VPS): 100629-1, 06/29/2010
> Tested on: 6/29/2010 6:34:25 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 30 Jun 2010 00:41:28 +0000

These guys are not gods.

They are angels or fairies or some such.

The distinction is nontrivial.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 30 Jun 2010 00:41:33 +0000

> guild, since his father supposedly is alive?

Sev mentions children who arrive with clients are sized and distributed
accordingly. If there is no Dad or other next of kin available to take the
client's child at the time of the arrest, there may be no later
opportunity to claim them from the soldiers, and the Seekers certainly
will not release them without orders.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 30 Jun 2010 00:43:30 +0000

Thus the double quotes.

brunians at brunians.org wrote:
> Tested on: 6/29/2010 8:42:19 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 30 Jun 2010 03:43:09 +0000

Angels and fairies are not even a lot like gods.

They are much more like human beings than they are like gods.

.

>>>> the other is The Mother. We hear them paired as alike but they are
>>>> never
>>>> quite
>>>> don't know if they are supposed to be borne of the same original
>>>> entity
>>>> or not
>>>> but they could be.
>>>>
>>>> neither can Father Inire (or the Cumaean, by herself). Perhaps it
>>>> wasn't
>>>> a
>>>> of pagan mythology and are, perhaps, one and the same. Incestuous,
>>>> large
>>>> sized,
>>>> know so much about the inner workings of the Autarchy and the history
>>>> of
>>>> humanity
>>>> Yes. I once read a Gene Wolfe interview in which he said he was
>>>> unhappy
>>>> with his
>>>> Fifth Head of Cerberus but I think it makes a significant appearance
>>>> in
>>>> New Sun also.
>>>>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 30 Jun 2010 03:58:00 +0000

are obscured.

I'm only working the Oook angle here.

Oook In Oz: A Radical Reinterpretation of the Book of the New Sun.

Adam

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 30 Jun 2010 04:32:52 +0000

Lee Berman quoted and wrote:
> gender and plurality, so I agree with Roy's statement.

Huh. And I thought I might have been too sarcastic.

> If there is a female

The Cumaean was a Hierodule, so Inire had told Sev (URTH, 357). Famulimus
and Barbatus nodded agreement when he said that in the tomb.

> Tzadkiel is an angel (who never comes to Urth). What is Inire?

Tzadkiel is a Hierogrammate. The Hierogrammates created the Hierodules to
serve them. Hierodules are short-lived, according to Baldanders, living only
about as long as a dog. That statement is indirectly confirmed by Barbatus
when he said that "We've known you half our lives now, Severian, . . ."
(URTH, 356) They had known and advised Sev for the ten years he had been
autarch before leaving for Yesod.

In the first paragraph of chapter XXXVIII in CITADEL, Sev wrote: ". . . old
Father Inire, alive so long beyond the span of his short-lived kind . . ."

It is never directly stated in the Urth Cycle that Inire is a Hierodule, but
when you put these clues together, the implication is that Inire was a
Hierodule, regardless of how he may have lived so much longer than he should
have.

Hierodules do not have the power and abilities of a Hierogrammate

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 Jun 2010 12:37:33 +0000

Roy-
>Huh. And I thought I might have been too sarcastic.
 
That is your value Roy! Even in sarcasm and skepticism you
are very helpful as a sounding board. Your comment did force
me to consider the gender aspect of shape changing a bit further.
Improving my personal understanding of Wolfe books is a self-indulgent
exercise but if putting it in print provides food for thought or
fodder for amusement or even derision in others, I am content
with any of that.

In trying to understand an SF story such as this I find it to be more
fiction than science. So I expect metaphor and allusion to have a more 
important role than, say, a book on astronomy.  Thus I have trouble with
an argument that a character with the angelic name Tzadkiel is not an angel
but is rather a Hierogrammate. Why not both? 
 
Since Biblical angels are arranged in a tiered hierarchy, why can't hierodules
be lower-tiered angels in our story? For me, Severian's recognition that Father
Inire's portals are a lesser version of Tzadkiel's portals is a way of expressing
the relationship. And I find that recognizing "fallen angels" is essential to my
understanding of this story. But I know that is not the case for everyone.

brunians-
>These guys are not gods. They are angels or fairies or some such.
 
David stockton did use quotes to address your concern. You are using
the lower-case g for your "gods". Is this not sufficient?
 
Is it possible that ancient pagans confused aliens/angels (fallen or not)
with gods, fairies, monsters etc. Or, more to the point, is it worth 
considering that Gene Wolfe has explored this possibility in his writing?

[some excerpts from articles about angel heirarchy]-
 
>The Dominions (lat. dominatio, pl. dominationes), also known as the Hashmallim,
>hold the task of regulating the duties of lower angels. It is only with extreme
>rarity that the angelic lords make themselves physically known to humans.  The 
>Dominions are believed to look like divinely beautiful humans with a pair of 
>feathered wings, much like the common representation of Angels.
 
>In rabbinic writings Zadkiel belongs to the order of Hashmallim (equated with the
>Dominations or Dominions), and considered by some sources to be chief of that order
>In Maseket Azilut, Zadkiel/Hesediel is listed as co-chief with Gabriel.
 
>The Principalities (lat. principatus, pl. principat?s) are shown wearing a crown
>and carrying a sceptre. Their duty also is said to be to carry out the orders
>given to them by the Dominions and bequeath blessings to the material world.
>Their task is to oversee groups of people.They are the educators and guardians
>of the realm of earth both individuals, as well as groups. As beings related to
>the world of the germinal ideas, they are said to inspire living things to many
>things such as art or science. 		 	   		  
_________________________________________________________________
Hotmail is redefining busy with tools for the New Busy. Get more from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_2

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 30 Jun 2010 14:03:21 +0000

Jeff Wilson wrote (30-06-2010 01:41):
> accordingly. If there is no Dad or other next of kin available to take
> the client's child at the time of the arrest, there may be no later

I think it can be economically explained by their simply not knowing who the
father was.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 30 Jun 2010 14:07:12 +0000

> Hierodules do not have the power and abilities of a Hierogrammate

It's prtobably time to point out, if it's news to anyone, that -dule means 
'slave'. The name 'hierodule' may look impressive but doesn't in fact mean 
its bearer is all that important.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 30 Jun 2010 14:20:12 +0000

Lee Berman wrote (30-06-2010 13:37):
> David stockton did use quotes to address your concern. You are using the
> lower-case g for your "gods". Is this not sufficient?
>
> Is it possible that ancient pagans confused aliens/angels (fallen or
> not) with gods, fairies, monsters etc. Or, more to the point, is it
> worth considering that Gene Wolfe has explored this possibility in his
> writing?

Just what a god (in the polytheist sense) and other preternatural being is 
may not be easy to define in words, but nonetheless I think the distinction 
is all too clear. Most mythologies have gods and have other preternatural 
beings, and they are not confused. That said, a powerful enough being that 
has or seeks universal (i.e., not limited) domain of something usually ends 
up being considered a god, no matter its origins.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Jun 2010 14:24:47 +0000

> It's prtobably time to point out, if it's news to anyone, that -dule 
> means 'slave'. The name 'hierodule' may look impressive but doesn't in 
> fact mean its bearer is all that important.

Another word meaning "slave" is "robot". Ossipago is obviously a robot, 
but I suppose that the "race" created by the Hierogrammates were 
originally all robots/androids. Personally, I presume they all are still.

J u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 30 Jun 2010 15:04:18 +0000

> originally all robots/androids. Personally, I presume they all are still.

That makes a certain amount of sense - it avoids the problems of 
depending on unreliable fleshy creatures, which could appeal to angels 
as beings of the spirit, but Tzadkeil and especially Alpheta seem to be 
carnal beings as well.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Jun 2010 15:21:13 +0000

> as beings of the spirit, but Tzadkeil and especially Alpheta seem to 
> be carnal beings as well.
>
One can make robots out of flesh as well as tin, or cover the tin with a 
fleshy facade. The ways such creatures can be different from humans are 
varied, extreme, subtle, and irrelevant. One could write a library of 
novels denoting the difference.

J u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 30 Jun 2010 16:32:51 +0000

> as beings of the spirit, but Tzadkeil and especially Alpheta seem to be

There's that thing about only God being creator.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 30 Jun 2010 16:56:14 +0000

On Jun 30, 2010, at 11:04 AM, Jeff Wilson wrote:

> That makes a certain amount of sense - it avoids the problems of depending on unreliable fleshy creatures, which could appeal to angels as beings of the spirit, but Tzadkeil and especially Alpheta seem to be carnal beings as well.

It still begs the question of Palaemon, whether he is a real man, or a robot. Why the lenses? I get wary when eyes are obscured in BotNS, and there is plenty situations involving "masks" of course.

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Jun 2010 17:01:23 +0000

> It still begs the question of Palaemon, whether he is a real man, or a robot. Why the lenses? I get wary when eyes are obscured in BotNS, and there is plenty situations involving "masks" of course.

Corrective lenses? I presumed Palaemon is blind.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 30 Jun 2010 18:28:44 +0000

> There's that thing about only God being creator.

How is that relevant here? Do you prefer that people use "assemble"
instead of "create"?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 30 Jun 2010 18:31:51 +0000

> How is that relevant here? Do you prefer that people use "assemble"

It's relevant because a race that creates a (slave) race is usurping
the privilege of the Creator -- is in fact acting in daemonic manner.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 30 Jun 2010 18:40:25 +0000

> the privilege of the Creator -- is in fact acting in daemonic manner.

So _demons_ build the robots?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 30 Jun 2010 18:48:01 +0000

> So _demons_ build the robots?

Not necessarily: but it casts some doubt on whether the Hiero*foos are
doing God's work.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Jun 2010 19:34:56 +0000

On 6/30/2010 1:31 PM, Dan'l Danehy-Oakes wrote:
> On Wed, Jun 30, 2010 at 11:28 AM, Jeff Wilson<jwilson at io.com>  wrote:
>    
Not that I'm bothered _much_, but --for the record-- it was Antonio who 
said the bit about only God being the creator. Antonio might mind. :-)

J u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 30 Jun 2010 19:39:22 +0000

On Wed, Jun 30, 2010 at 12:34 PM, James Wynn <crushtv at gmail.com> wrote:

> Not that I'm bothered _much_, but --for the record-- it was Antonio who said
> the bit about only God being the creator. Antonio might mind. :-)

Oops. Apologies to both.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Jun 2010 19:44:02 +0000

> Not necessarily: but it casts some doubt on whether the Hiero*foos are

Another interpretation is that "Heirodules" is a grandiose term for 
"robots created by the Heiro race". That the Heirogrammates made and 
used robots is not necessarily sinful. Kindly, devout missionaries 
employ water purifiers. What if the purifiers eventually became so 
sophisticated that they were _apparently_ self-aware? What if they were 
sophisticated enough to use extra-dimensional technology to improvise 
based on their self-propagation programming to ensure the invention of 
water purifiers everywhere?

J u+169b

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 02:24:00 +0000

It occurred to me that Wolfe may have been inspired by an SF magazine 
cover rather than by a painting. I searched The Magazine of Fantasy and 
Science Fiction and found a similar image:

http://www.philsp.com/data/images/f/fantasy_and_science_fiction_197702.jpg

At least it has the gold faceplate and earth. Maybe Rudesind's painting 
is a composite?

The entire archive can be found here:

http://www.philsp.com/mags/fsf.html

Are there other pulp magazines that are candidates?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 02:38:22 +0000

I'll make the quote marks bigger next time.

brunians at brunians.org wrote:
> Tested on: 6/29/2010 11:44:19 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 02:42:36 +0000

Precisely.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 03:00:18 +0000

I don't buy it.

God delegates all the time.

.

---

From: Adam Thornton <adam at io.com>
Date: Thu, 01 Jul 2010 03:01:03 +0000

On 06/30/2010 09:24 PM, David Stockhoff wrote:
> cover rather than by a painting. I searched The Magazine of Fantasy 
> and Science Fiction and found a similar image:
>
> At least it has the gold faceplate and earth. Maybe Rudesind's 
> painting is a composite?

Rudesind's painting does not match any of the actual Apollo images I 
could find, when I went looking a few years ago.

Adam

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 03:03:34 +0000

The question, then, is whether such delegation occurred---or not.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 03:04:49 +0000

Maybe for you.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 03:07:01 +0000

Yes, exactly. That's why I went in search of art that wasn't published 
in the traditional sense, but that Wolfe may have seen. The best 
candidate was painted after 1980. F&SF had post-moon mission covers in 
the early 1970s.

But there is also Astounding, and there are others.

It's difficult to find ANY image containing all elements: astronaut, 
faceplate, flag, and Earth.

Adam Thornton wrote:
> Virus Database (VPS): 100630-1, 06/30/2010
> Tested on: 6/30/2010 11:02:28 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 03:09:23 +0000

No, the definition of usurping demands it. So does the concept of a 
local archon pretending to be the Outsider. You can explain it any way 
you want, but that's the concept.

Think Tolkien.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 01 Jul 2010 03:13:42 +0000

> At least it has the gold faceplate and earth. Maybe Rudesind's painting

If it's a composite, it could be a composite of anything, and I think 
it's a bit of a knock to say the pulp covers are more inspirational than 
actual pictures of actual spacemen on the moon.

A while back, we eliminated all of the then-recently released archive of 
Apollo 11 surface photography, as well as all of Alan Bean's work of an 
age to have been influential on BoTNS. If the paining is intended to be 
an original  painting and not a portraitized photograph, it is likely 
that the combination of details became traditional at some point when 
some painter deviated from the strictly historical but was well received 
nonetheless, like wozzname conflating Cupid with cherubim.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 03:21:55 +0000

Who usurping where?

Which archon is pretending to be the Outsider? Tzadkiel?

I don't think so.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 01 Jul 2010 04:56:49 +0000

> could find, when I went looking a few years ago. 

There's a picture, maybe an illustration --a famous one-- that I 
remember from my childhood.
An astronaut on the moon. The Earth over his shoulder. The American flag 
behind him or beside him. I thought that was the one when I read the 
description.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 01 Jul 2010 06:32:46 +0000

----- Original Message ----- 
From: "James Wynn" <crushtv at gmail.com>

> There's a picture, maybe an illustration --a famous one-- that I remember 
> from my childhood.

I have exactly the same feeling.  But it may be that we are creating a 
composite image, or that Wolfe did, or both.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 11:55:50 +0000

Jeff, no one said pulp covers were more inspirational than photos.

But if you eliminate Apollo 11 photos and Alan Bean, what's left?

Jeff Wilson wrote:
> it's a bit of a knock to say the pulp covers are more inspirational 
> than actual pictures of actual spacemen on the moon.
>
> A while back, we eliminated all of the then-recently released archive 
> of Apollo 11 surface photography, as well as all of Alan Bean's work 
> of an age to have been influential on BoTNS. If the paining is 
> intended to be an original  painting and not a portraitized 
> photograph, it is likely that the combination of details became 
> traditional at some point when some painter deviated from the strictly 
> historical but was well received nonetheless, like wozzname conflating 
> Cupid with cherubim.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 12:01:11 +0000

No one said anyone was pretending anything. It was a general theoretical 
observation.

brunians at brunians.org wrote:
> Tested on: 6/30/2010 11:22:28 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 12:10:48 +0000

Good.

I feel totally free to disregard it as being basically meaningless.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 12:18:43 +0000

Right.

Although now I will say such a thing.  Tzadkiel presents himself not as the
Outsider but as His agent.  Arguably the most important question of the
series is whether Tzadkiel is lying.  I think there are in fact three
options:

1)  Tzadkiel is, like a Christian archangel, more or less in direct contact
with the will of the deity.  Thus he/she is to be completely trusted and is
a more or less incontrovertible moral authority.
2)  Tzadkiel is a creepy insectoid alien thing and a liar.  The pretentions
of religion are a means of controlling the human race.
3)  Tzadkiel is a "higher" being in some meaningful sense but remains
metaphysically removed from the divine, like the angel in "The Cock and the
Angel."  His/her belief in the Increate and desire to do its will is
sincere, and to that end he/she is just doing the best he/she can, but like
the angel in the story Tzadkiel remains fallible and infinitely removed from
the mind of the Increate.

I go back and forth between 2) and 3) myself.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/ab64a727/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 12:26:39 +0000

I thinl we all did. But can you find the image?

Was it perhaps National Geographic?

James Wynn wrote:
> An astronaut on the moon. The Earth over his shoulder. The American 
> flag behind him or beside him. I thought that was the one when I read 
> the description.
>
> u+16b9
> Tested on: 7/1/2010 12:58:29 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 12:27:25 +0000

That's what I want to find out.

Gerry Quinn wrote:
>
> ----- Original Message ----- From: "James Wynn" <crushtv at gmail.com>
>
> Tested on: 7/1/2010 2:33:33 AM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 12:28:26 +0000

Three for me.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 12:29:14 +0000

There is no meaningful difference between one and three.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 12:33:30 +0000

Exactly.

Similarly, but beyond the scope of this list, is Yahweh lawfully in 
charge of a creation he created, or not?

2 x 2 = 4 possible variations: lawful creation, lawful governance, 
unlawful usurpation of creation, unlawful usurpation of creative powers. 
See TBotLS.

John Watkins wrote:
> Right. 
>  
> Although now I will say such a thing.  Tzadkiel presents himself not 
> as the Outsider but as His agent.  Arguably the most important 
> question of the series is whether Tzadkiel is lying.  I think there 
> are in fact three options:
>  
> 1)  Tzadkiel is, like a Christian archangel, more or less in direct 
> contact with the will of the deity.  Thus he/she is to be completely 
> trusted and is a more or less incontrovertible moral authority.
> 2)  Tzadkiel is a creepy insectoid alien thing and a liar.  The 
> pretentions of religion are a means of controlling the human race.
> metaphysically removed from the divine, like the angel in "The Cock 
> and the Angel."  His/her belief in the Increate and desire to do its 
> will is sincere, and to that end he/she is just doing the best he/she 
> can, but like the angel in the story Tzadkiel remains fallible and 
> infinitely removed from the mind of the Increate.
>  
> On Thu, Jul 1, 2010 at 8:01 AM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     No one said anyone was pretending anything. It was a general
>     theoretical observation.
>
>     brunians at brunians.org <mailto:brunians at brunians.org> wrote:
>
>         Who usurping where?
>
>             brunians at brunians.org <mailto:brunians at brunians.org> wrote:
>                
>
>                 Maybe for you.
>
>                 .
>
>
>
>                      
>
>                     brunians at brunians.org
>                     <mailto:brunians at brunians.org> wrote:
>
>                            
>
>                         I don't buy it.
>
>                                 On Wed, Jun 30, 2010 at 11:28 AM, Jeff
>                                 Wilson <jwilson at io.com
>                                 the privilege of the Creator -- is in
>                                 fact acting in daemonic
>                                 manner.
>
>
>
>
>                                              
>
>                            
>
>
>
>
>                      
>
>             <http://www.urth.net/>
>         <http://www.urth.net/>
>         http://www.avast.com <http://www.avast.com/>
>
>
>
>
>          
>
> Tested on: 7/1/2010 8:19:39 AM

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 12:34:03 +0000

I don't agree.  With 1), everything Tzadkiel says can be taken as the Word
of God.  With 3), everything Tzadkiel says can be taken as being said with
good intention.  Great gulf fixed there.

On Thu, Jul 1, 2010 at 8:29 AM, <brunians at brunians.org> wrote:

> > contact
> > pretentions
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/7445f07c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 12:35:35 +0000

#1 could be phrased more strongly, deleting "more or less" and using the 
words "infallible" and "definitely in direct contact." That would be 
more distinct.

As I understand it.

brunians at brunians.org wrote:
>> <dstockhoff at verizon.net>wrote:
>>
>>     
> Tested on: 7/1/2010 8:29:39 AM

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 12:40:00 +0000

Well, I didn't want to get into various schools of angelology in Christian
and Gnostic thought.  Obvious there must be *some *possible separation
between angelic will and divine will, or fallen angels wouldn't have been
possible.  It's my understanding that there are various interpretations of
what this means even in our world, and in a consciously created myth it
could mean anything (Tolkien's Valar, for instance, are not in constant
communication with Illuvatar or anything like it and they make various
errors of judgment.  I don't think, however, that they ever lie or commit
acts of intentional evil, except for of course Melkor and arguably Aule on
one occasion).

On Thu, Jul 1, 2010 at 8:35 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> words "infallible" and "definitely in direct contact." That would be more
> distinct.
>
> As I understand it.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/d7734ba4/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 12:52:43 +0000

I like Satan
He's rich and chocalatey
He's my boyfriend
Satan, Satan, whee!

-- Anonhymnous

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jul 2010 12:53:41 +0000

Well argued. Extra points for use of Tolkien.

Under #3, presumably, such a being might have enormous powers but feel 
just as lost as humans. Under #1, such a being might feel significantly 
more connected.

One can see how a #3 being might more often go astray, even with good 
intentions, while a #1 being might get carried away with how close to 
the deity he sits and become jealous or rebellious, causing far more damage.

John Watkins wrote:
> Well, I didn't want to get into various schools of angelology in 
> Christian and Gnostic thought.  Obvious there must be /some /possible 
> separation between angelic will and divine will, or fallen angels 
> wouldn't have been possible.  It's my understanding that there are 
> various interpretations of what this means even in our world, and in a 
> consciously created myth it could mean anything (Tolkien's Valar, for 
> instance, are not in constant communication with Illuvatar or anything 
> like it and they make various errors of judgment.  I don't think, 
> however, that they ever lie or commit acts of intentional evil, except 
> for of course Melkor and arguably Aule on one occasion).
>
> On Thu, Jul 1, 2010 at 8:35 AM, David Stockhoff 
>     #1 could be phrased more strongly, deleting "more or less" and
>     using the words "infallible" and "definitely in direct contact."
>     That would be more distinct.
>
>     As I understand it.
>
>             Although now I will say such a thing.  Tzadkiel presents
>             himself not as
>             the
>             with the will of the deity.  Thus he/she is to be
>             completely trusted and
>             is
>             metaphysically removed from the divine, like the angel in
>             "The Cock and
>             the
>             sincere, and to that end he/she is just doing the best
>             he/she can, but
>             like
>             the angel in the story Tzadkiel remains fallible and
>             infinitely removed
>             from
>             <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>>wrote:
>
>                
>
>                                             On Wed, Jun 30, 2010 at
>                                             11:28 AM, Jeff Wilson
>                                             <jwilson at io.com
>                                                         On 6/30/2010
>                                                         9:24 AM, James
>                                                         Wynn wrote:
>                                                     There's that thing
>                                                     about only God
>                                                     being creator.
>                                                 How is that relevant
>                                                 here? Do you prefer
>                                                 that people use
>                                                 "assemble"
>                                             It's relevant because a
>                                             race that creates a
>                                             (slave) race is
>                                             usurping
>                                             the privilege of the
>                                             Creator -- is in fact
>                                             acting in daemonic
>                         <mailto:urth at urth.net>
> Tested on: 7/1/2010 8:40:39 AM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 12:54:03 +0000

Every resultant act is willed by God.

What anyone says can be in error, and if in error belongs to them.

Insofar as it is true, it belongs to God.

All action belongs to God.

.

>> as
>> > with the will of the deity.  Thus he/she is to be completely trusted
>> and
>> > is
>> and
>> > the angel in the story Tzadkiel remains fallible and infinitely
>> removed
>> > from

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 12:55:03 +0000

Maybe 'pertains' is better than 'belongs'.

Depends. Depends upon is also good.

Belongs is not exactly correct.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 13:07:49 +0000

I'm not talking about schools of thought.

I am talking about reality as I know it.

.

>> more
>>>>> theoretical

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 13:08:35 +0000

What the hell do you have in your pockets, anyway?

.

>>             <dstockhoff at verizon.net
>> <mailto:dstockhoff at verizon.net>>wrote:
>>
>>
>>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 01 Jul 2010 13:14:54 +0000

I found a similar image from a later Apollo image, though the painting is a painting, after all, and not a photograph (I don't think).

...ryan

On Jun 30, 2010, at 11:01 PM, Adam Thornton <adam at io.com> wrote:

>> It occurred to me that Wolfe may have been inspired by an SF magazine cover rather than by a painting. I searched The Magazine of Fantasy and Science Fiction and found a similar image:
>> 
>> At least it has the gold faceplate and earth. Maybe Rudesind's painting is a composite?
> 
> Rudesind's painting does not match any of the actual Apollo images I could find, when I went looking a few years ago.
> 
> Adam

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 13:24:03 +0000

Thanks.

Obviously, the effect of Tzadkiel's actions is the coming of the New Sun and
the drowning of Urth.  Lots and lots of people die in this, maybe for a
redemptive higher meaning and maybe not.  Under 1), we can be quite
confident that the slaughter was authorized by God, like the Flood or the
apocalypse, and therefore moral, at least by the author's lights (the
reader's mileage may vary.)  Under 2), the massacring of Urth is no less
than genocide.  Under 3), it may be either--a clumsy attempt by incredibly
powerful but fallible beings to enact what they understand to be the divine
will.

I think 3) maybe makes for the best story.  But with 2), there's the
possibility of something else going on behind the scenes--maybe over the
course of the next seven books--redeeming the act of evil.  That would be a
pretty great story.

On Thu, Jul 1, 2010 at 8:53 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Under #3, presumably, such a being might have enormous powers but feel just
> as lost as humans. Under #1, such a being might feel significantly more
> connected.
>
> intentions, while a #1 being might get carried away with how close to the
> deity he sits and become jealous or rebellious, causing far more damage.
>
> John Watkins wrote:
>
>> and Gnostic thought.  Obvious there must be /some /possible separation
>> On Thu, Jul 1, 2010 at 8:35 AM, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net>> wrote:
>>
>>                brunians at brunians.org <mailto:brunians at brunians.org>
>>
>>                wrote:
>>
>>
>>                     Who usurping where?
>>
>>                                            <mailto:jwilson at io.com>>
>>
>>                                            wrote:
>>
>>
>>
>>
>>
>>
>>                                                Jeff Wilson wrote
>>                                                (30-06-2010 16:04):
>>
>>
>>
>>
>>
>>
>>                                                        On 6/30/2010
>>                                                        9:24 AM, James
>>                                                        Wynn wrote:
>>
>>
>>
>>
>>
>>
>>
>>                                                    There's that thing
>>                                                    about only God
>>                                                    being creator.
>>
>>
>>
>>
>>
>>
>>
>>                                                How is that relevant
>>                                                here? Do you prefer
>>                                                that people use
>>                                                "assemble"
>>                                                instead of "create"?
>>
>>
>>
>>
>>
>>
>>                                            It's relevant because a
>>                                            race that creates a
>>                                            (slave) race is
>>                                            usurping
>>                                            the privilege of the
>>                                            Creator -- is in fact
>>                                            acting in daemonic
>>                                            manner.
>>
>>
>>
>>
>>
>>
>>
>>
>>
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/b72f9e0c/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 13:40:38 +0000

When you die, why are you going to die?

Death happens.

.

>> just
>>> Christian
>>> <dstockhoff at verizon.net<mailto:

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 01 Jul 2010 15:02:47 +0000

> But if you eliminate Apollo 11 photos and Alan Bean, what's left?

A composite of iconic images, as you speculated. The Apollo 11 photo of 
Buzz saluting the flag has the grey regolith and the gold visor as well, 
but it was earlier Apollo 8 orbital photos that show the earth rising 
over the lunar horizon that were hugely popularized. Some of the Apollo 
11 photos do show the earth in the sky, but not terribly prominently. 
IIRC, Van Gogh was known to have put Ursa Major above southern-looking 
European landscapes; no reason some unborn master yet to paint couldn't 
do the same for Neil and Buzz.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 01 Jul 2010 15:12:50 +0000

> behind him or beside him. I thought that was the one when I read the

The "man on the moon" shot shows Buzz Aldrin's gold faceplate reflecting 
Neil Armstrong with the Earth over *his* shoulder, but no flag is up 
yet, though there is a prominent flag patch on Buzz's left  shoulder.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 15:14:02 +0000

Did you guys set out to be pedants?

If no, how did it happen?

.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 15:14:10 +0000

John Watkins wrote (01-07-2010 13:18):
> I think there are in fact three options:
> metaphysically removed from the divine, like the angel in "The Cock and
> the Angel."  His/her belief in the Increate and desire to do its will is
> sincere, and to that end he/she is just doing the best he/she can, but
> like the angel in the story Tzadkiel remains fallible and infinitely
> removed from the mind of the Increate.

Afaict 1 and 3 are just points in a continuum. Unless you push 1 further and 
make it so that Tzadkiel has no will at all but God's will. In that case 
Tzadkiel would not be a free agent but merely an extension of God. Not 
exactly the same as an angel. I don't think Tzadkiel is such an extension, 
so between 1 and 3 I think only 3, which is really more or less the same as 
the lesser sense of 1, works. It is just open to debate how fallible 
Tzadkiel is.

The Valar try not to commit evil because they're good, not because they're 
bound to Eru's will.

 > I go back and forth between 2) and 3) myself.

Option 2 I think is untenable.

- If God is good, then it makes no sense to create a universe in which:
   + God's creatures are toys in an evil power's hands
   + God's creatures believe that the evil power is not evil at all and is 
doing God's work
   + those who oppose the evil power are not, generally speaking, better 
people than the others, and in fact seem to be worse.

- If God isn't good then by what standard can we call such an unfathomable 
being as Tzadkiel evil?

Keeping option 3 doesn't mean that the acts of Tzadkiel need no atoning for, 
it just means they're done with the best of intentions and knowledge. We 
have a saying here, 'Of [people with] good intentions is Hell full'.

Antonio

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 15:31:19 +0000

Tdazkiel's people are themselves artificial...awfully difficult to blame God
for their control over the universe.

2010/7/1 Ant?nio Pedro Marques <entonio at gmail.com>

> Keeping option 3 doesn't mean that the acts of Tzadkiel need no atoning
> for, it just means they're done with the best of intentions and knowledge.
> We have a saying here, 'Of [people with] good intentions is Hell full'.
>
> Antonio
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/2fc2ecc9/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 01 Jul 2010 15:33:05 +0000

On 7/1/2010 8:24 AM, John Watkins wrote:
> Thanks.
> Obviously, the effect of Tzadkiel's actions is the coming of the New Sun
> and the drowning of Urth.  Lots and lots of people die in this, maybe
> for a redemptive higher meaning and maybe not.  Under 1), we can be
> quite confident that the slaughter was authorized by God, like the Flood
> or the apocalypse, and therefore moral, at least by the author's lights
> (the reader's mileage may vary.)  Under 2), the massacring of Urth is no
> less than genocide.  Under 3), it may be either--a clumsy attempt by
> incredibly powerful but fallible beings to enact what they understand to
> be the divine will.
> course of the next seven books--redeeming the act of evil.  That would
> be a pretty great story.

Tzad cops to #3 although he has the luxury not only of seeing how the 
machinaitons turn out from his perch in Yesod, but of potentially being 
able to undo any changes that turn out to suck more rather than less. 
And arguably, any deaths the Yesodis "cause" have already happened to 
long-dead Urthlings and they're just rearranging the details, or even 
saving some from having to suffer in that vale of tears to begin with.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 15:43:20 +0000

I honestly think top-posting usually isn't helpful - maybe it's early 
afternoon drowsiness but I can't grasp your point.

John Watkins wrote (01-07-2010 16:31):
> Tdazkiel's people are themselves artificial...awfully difficult to blame
> God for their control over the universe.
>
> 2010/7/1 Ant?nio Pedro Marques <entonio at gmail.com
> <mailto:entonio at gmail.com>>
>
>       + God's creatures believe that the evil power is not evil at all
>     and is doing God's work
>       + those who oppose the evil power are not, generally speaking,
>     better people than the others, and in fact seem to be worse.
>
>     - If God isn't good then by what standard can we call such an
>     unfathomable being as Tzadkiel evil?
>
>     Keeping option 3 doesn't mean that the acts of Tzadkiel need no
>     atoning for, it just means they're done with the best of intentions
>     and knowledge. We have a saying here, 'Of [people with] good
>     intentions is Hell full'.
>
>     Antonio
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 01 Jul 2010 16:06:31 +0000

> If no, how did it happen?

Coff. Coff.

Pot.

Kettle.

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 16:11:39 +0000

Archangels are just angels who have cleared away more of their ego.

There no God where I is.

.

> for,

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 16:12:29 +0000

Are they?

Tzadkiel is a hierodule?

Are you sure?

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 01 Jul 2010 16:15:09 +0000

> afternoon drowsiness but I can't grasp your point.

Preach it, Brother Ant?nio!

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 16:16:21 +0000

He appears to believe that Tzadkiel is a hierodule.

.

>> 2010/7/1 Ant??nio Pedro Marques <entonio at gmail.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 16:21:51 +0000

Next time I meet you, Dan'l, the first words out of your mouth better be
an apology.

Don't take this as a joke.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 01 Jul 2010 16:37:19 +0000

Josh, someone who insists on medieval definitions of words like
"planet" _is_ a pedant.

If you find that offensive, look in the mirror.

On Thu, Jul 1, 2010 at 9:21 AM,  <brunians at brunians.org> wrote:
>> On Thu, Jul 1, 2010 at 8:14 AM, ?<brunians at brunians.org> wrote:

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 16:41:30 +0000

Take my words to heart, Dan'l.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 01 Jul 2010 16:44:43 +0000

I don't know *how* to take this discourse at all.
I had no idea that "pedant" was an insult around here.
I thought that was what we were all striving for.

u+16b9

>> On Thu, Jul 1, 2010 at 9:21 AM,<brunians at brunians.org>  wrote:
>>      
>>>> On Thu, Jul 1, 2010 at 8:14 AM,<brunians at brunians.org>  wrote:
>>>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 16:54:57 +0000

It may be what you are striving for.

It may not be an insult to you.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 17:08:26 +0000

> He appears to believe that Tzadkiel is a hierodule.

No.  I believe that the Hierogrammates were artificially bred by the
Hieros.

> >>     Subscription/information: http://www.urth.net <http://www.urth.net/
> >
> >>
> >>
> >>
> >>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/b38def42/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 17:12:01 +0000

John Watkins wrote (01-07-2010 18:08):
>
>
> On Thu, Jul 1, 2010 at 12:16 PM, <brunians at brunians.org
> <mailto:brunians at brunians.org>> wrote:
>

But the point I brought up is independent of whether the evil power was 
created by God or bred by whoever.

>     <mailto:entonio at gmail.com>
>      >> <mailto:entonio at gmail.com <mailto:entonio at gmail.com>>>
>      >>
>     <mailto:urth at urth.net <mailto:urth at urth.net>>
>     <http://www.urth.net/> <http://www.urth.net/>
>      >>
>      >>
>      >>
>      >>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 17:22:26 +0000

>> created by God or bred by whoever.
Is it?  I dunno.  I think the existence of, say, hurricanes, or the bubonic
plague, is potentially more troubling from a theodicy standpoint than the
possibility that the free will of hman beings might create monstrous
demigods as the Hierogrammates under Scenario 2 are.  Anyway I rather doubt
that the author would agree that the existence of such beings is
inconsistent with the existence of a traditionally-understood God.

Regardless, we are getting afield of the question.

>>     >>     - If God is good, then it makes no sense to create a universe
>> in
>>     >> which:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/7cf3f979/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 01 Jul 2010 17:33:19 +0000

I'm taking them to heart. The question is, whether to take them to the
Hayfork police. Making threats on the internet is illegal, you know.

On Thu, Jul 1, 2010 at 9:41 AM,  <brunians at brunians.org> wrote:
>> On Thu, Jul 1, 2010 at 9:21 AM, ?<brunians at brunians.org> wrote:

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 01 Jul 2010 17:33:51 +0000

Would logic follow that you should apologize to the group of "striving pedants" as well? I'm not offended, mind you, but I AM an instigator 'round these parts.

Or was it the way he misspelled "coff" that bugged you?

In any case here's another image with visor, flag, landscape and earthrise:

http://www.custodiansofhistory.com/images/Astro_GusCerway.jpg

Though I would guess it is a composite as depicted in an oil painting created by an artist of Urth, about Earth, before the moon got all forested up.

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 01 Jul 2010 17:40:16 +0000

> No.  I believe that the Hierogrammates were artificially bred by the 

It seems to me that Apheta said the Hierogrammates were made by the 
Hieros, the humans of a previous mantanvara.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/ce43760a/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Thu, 01 Jul 2010 17:45:42 +0000

The internet, as we all know, is serious business.
Now let's all put our sabers away and get back to talking about how Agia is
an Inhumu-robot-Hierodule, and Severian is actually a character from a
wholly different Wolfe book because how kewl would that be.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/1f987f09/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 18:05:27 +0000

John Watkins wrote (01-07-2010 18:22):
>         But the point I brought up is independent of whether the evil
>         power was created by God or bred by whoever.
>
> Is it?  I dunno.  I think the existence of, say, hurricanes, or the
> bubonic plague, is potentially more troubling from a theodicy standpoint
> than the possibility that the free will of hman beings might create
> monstrous demigods as the Hierogrammates under Scenario 2 are.

Natural disasters aren't ever considered benign. They may be considered part 
of some higher purpose, but that's not what we're discussing here.

> Anyway I
> rather doubt that the author would agree that the existence of such
> beings is inconsistent with the existence of a traditionally-understood God.

A universe under the dominion of an evil being that poses and is seen as 
doing God's will is consistent with the existence of a benign God?

>         <mailto:entonio at gmail.com <mailto:entonio at gmail.com>>
>          >> <mailto:entonio at gmail.com <mailto:entonio at gmail.com>
>         <mailto:entonio at gmail.com <mailto:entonio at gmail.com>>>>
>
>          >>
>          >>     - If God is good, then it makes no sense to create a
>         universe in
>          >> which:
>         <mailto:urth at urth.net <mailto:urth at urth.net>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>>
>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 18:09:02 +0000

>> \
> It's the premise of Gnosticism, isn't it?  And arguably of Christianity,
just on a grander scale.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/885ec19d/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 01 Jul 2010 19:06:50 +0000

John Watkins wrote:
...

> + God's creatures believe that the 
evil power is not evil at all and is doing God's work
> + those 
who oppose the evil power are not, generally speaking, better people 
than the others, and in fact seem
> to be worse.

Hasn't this been the situation in many dictatorships, especially 
theocratic ones?  In Europe when and where the Inquisition flourished?

I agree with those who say this theodicy is no worse than the one 
Christians face in the real world.

And what about /The Wizard Knight/?  The Aelf could be toys in the hands of evil humans if the humans realized it, just as humans sometimes are 
for Lothur.  (But then the whole non-Christian deism of TWK is strange.  Humans seem to be at the bottom instead of in the middle.)

> Keeping option 3 
doesn't mean that the acts of Tzadkiel need no atoning for, it just 
means they're done with
> the best of intentions and knowledge. We have a saying here, 'Of 
[people with] good intentions is Hell full'.

In English, "The road to Hell is paved with good intentions."

Jerry Friedman

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 19:10:06 +0000

John Watkins wrote (01-07-2010 19:09):
>     A universe under the dominion of an evil being that poses and is
>     seen as doing God's will is consistent with the existence of a
>     benign God?
>

Could you elaborate?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 19:20:36 +0000

Jerry Friedman wrote (01-07-2010 20:06):
> From: Ant?nio Pedro Marques<entonio at gmail.com>
>
> John Watkins wrote:
> ...
>
>> + God's creatures believe that the evil power is not evil at all and is doing God's work
>> + those who oppose the evil power are not, generally speaking, better people than the others, and in fact seem to be worse.
>

I don't think so. I think it's very different if nothing else in terms of 
scale. You can hardly say the Inquisition had domain over the Universe, and 
whatever power dictatorships have is transient. Granted, sometimes evil can 
establish itself as the moral referent - cf. 'Stockholm's syndrome' - but so 
far, that I've seen, only in limited scale.

> Christians face in the real world.

If the real world saw triumph of Evil perceived as Good in most parts and 
for most of the time, I'd agree. But I don't see the world that way.

> for Lothur.  (But then the whole non-Christian deism of TWK is strange.  Humans seem to be at the bottom instead of in the middle.)

Here I should disclose that I haven't read TWK yet.

> In English, "The road to Hell is paved with good intentions."

Somehow I never remember that.

Still haven't had the time to answer to your reply on Agia.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 01 Jul 2010 19:50:43 +0000

This is probably a futile attempt to drag this discussion back to what Wolfe
actually wrote, but I am going to do it anyway.

What has gotten lost is the truth of what Dan'l and John Watkins alluded to.
I invite anyone who doesn't understand or doesn't remember the "The Key to
the Universe" chapter (XXXIV) of CITADEL to read it again. (There is more on
the topic in URTH.) It contains a summary of Severian's understanding.

This is the gist. The human beings of the First Empire formed (that is the
verb used) a new race of beings. The new beings were cruelly fashioned from
lesser beings (less than humans). The end result was the race we know as the
Hierogrammates. The cruel humans who formed them were the Hieros.

That much is straightforward. Here is where the subject turns tricky and
leads some to question the motives and moral authority of the
Hierogrammates. (Peter Wright comes to mind.)

"However it may be, they [the Hierogrammates] shape us now as they
themselves were shaped; it is at once their repayment and their revenge.
    "The Hierodules they have found too, and formed more quickly, to serve
them in this universe."

These are the textual facts, as Severian understood them. The Hierogrammates
are doing unto human beings much the same thing that humans had done unto
them. They also tinkered with some sort of beings to form their holy slaves.

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 01 Jul 2010 20:08:54 +0000

Correction. I wrote:
> This is the gist. The human beings of the First Empire . . .

I should not have said human beings of the First Empire, which was earlier
in Severian's universe. That should have been "The human beings of a
previous universe . . ."

-Roy

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 20:27:15 +0000

And you believe this because ...

.

>> <http://www.urth.net/

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 20:28:17 +0000

>> It's the premise of Gnosticism, isn't it?  And arguably of Christianity,

Yes.  Gnosticism posits that "the world" is the creation of the demiurge, a
debased being posing as the true God, but that a benign God still exists and
calls for our loyalty.  Gnostic Christianity (or Gnosticism proper) posits
that Jesus Christ was a sort of messenger from the true God, preaching a
rejection of the demiurge.  Orthodox Christianity refers at times to the
Devil as "the lord of [the/this] world," with much the same significance.

See C.S. Lewis's Space Trilogy for a literalization of this kind of
cosmology.  There, Satan is the local ruler--the planetary genius of
Earth--and the true God is the ruler of the universe, from whom Satan
originally had authority in fiefdom, but against whom Satan has rebelled.
Of course, the scale is different from the 2) hypothetical (planet versus
universe), but from the perspective of Earth there's very little different.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/f48dafb3/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 20:28:40 +0000

I have made no threats.

Do what you feel you should do.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 20:29:33 +0000

I don't think so.

Why would it?

.

> Would logic follow that you should apologize to the group of "striving
> pedants" as well? I'm not offended, mind you, but I AM an instigator
> 'round these parts.
>
> Though I would guess it is a composite as depicted in an oil painting
> created by an artist of Urth, about Earth, before the moon got all
> forested up.
>
> ...ryan
>
>>>>>> Next time I meet you, Dan'l, the first words out of your mouth
>>>>>> better
>>>>>> be
>>>>>> an apology.
>>>>>>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 20:31:07 +0000

On Thu, Jul 1, 2010 at 4:27 PM, <brunians at brunians.org> wrote:

> Because, as James and Roy have pointed out, it is what the text says about
them.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/d3f6dfa2/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 01 Jul 2010 20:33:54 +0000

> And what about/The Wizard Knight/?  The Aelf could be toys in the hands of evil humans if the humans realized it, just as humans sometimes are

I think that was the point. Human degeneracy had caused them to be 
enslaved by their lowest instincts. Humanity ought to have been seeking 
to serve the ideals of Valfather and then Michael's and then discover 
the ideals that are even higher still.

Due to their enslavement to Arnthor (a dragon in disguise from a realm 
two levels lower), even  Aelfrice (representing lower instincts but 
higher than those that had enslaved humanity) was also enslaved by those 
instincts and hence rebelled -- because humans had relinquished the 
ideals necessary to hold the beings of Aelfrice in awe.

This is a picture of a man with his priorities upside down. TWK might 
well be viewed as the most moralistic novel Wolfe has ever written. The 
following is a key scene: Valfather bowing before Michael, as Michael 
tells Abel that to be a knight he must be able to command Disiri with 
the same authority.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/fad82f51/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 01 Jul 2010 20:34:41 +0000

I was confused.

That's right.

.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 01 Jul 2010 21:05:38 +0000

Keeping option 3 doesn't mean that the acts of Tzadkiel need no atoning for, it just means they're done with the best of intentions and knowledge. We have a saying here, 'Of [people with] good intentions is Hell full'.
A common saying in English is "the road to Hell is paved with good intentions".

However, In Wolfe's short 'The Last Thrilling Wonder Story', this is denied by one who should know:

Luciifer smiled at it.  "That will not break my pavements," he said.  "Despite so many wild rumours, they are not laid of good intentiona - which are, in my experience, quite easily broken".

Of course he could be lying.  He does that.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100701/a889e592/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 22:52:19 +0000

John Watkins wrote:
> Yes.  Gnosticism posits that "the world" is the creation of the
> demiurge, a debased being posing as the true God, but that a benign God
> still exists and calls for our loyalty.  Gnostic Christianity (or
> Gnosticism proper) posits that Jesus Christ was a sort of messenger from
> the true God, preaching a rejection of the demiurge.  Orthodox
> Christianity refers at times to the Devil as "the lord of [the/this]
> world," with much the same significance.

But what they consider is that the demiurge is antagonistic to God. They do 
not consider the demiurge to be God, and those who they see worshipping God 
are not worshipping what they consider as the demiurge. So I think the 
parallel fails.

> originally had authority in fiefdom, but against whom Satan has
> rebelled.  Of course, the scale is different from the 2) hypothetical
> (planet versus universe), but from the perspective of Earth there's very
> little different.
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 23:06:10 +0000

Ant?nio Pedro Marques wrote:
> But what they consider is that the demiurge is antagonistic to God. They
> do not consider the demiurge to be God, and those who they see
> worshipping God are not worshipping what they consider as the demiurge.
> So I think the parallel fails.

I mean, it's not the parallel between BNS and gnostic christianity that 
fails, it's the parallel to a BNS in which an evil Tazdkiel had wide moral 
control over mankind, such that those who opposed him were of dubious moral 
stature, that does. For such is the option offered by 2 - it hypothesizes 
that Tzadkiel is evil (let's not go to Machen's The White People's 
prologue), but it doesn't remove the fact that those who serve and revere 
him tend to be good, whereas those who oppose him tend a bit to the thug 
side - at least if I remember the text (put aside the ones who were merely 
fighting for their lives).

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 23:07:35 +0000

This is mistaken. The Gnostic posits that the demiurge is in fact the
God of the Old Testament; while it's at least consistent with
Christianity to posit that the gods worshipped by various pagans are
identifiable with devils.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 01 Jul 2010 23:11:03 +0000

I"m confused by this too.

Certainly Pas is evil. Certainly many of his servants (Silk) are good.
And of those servants who aren't very good, they tend to be improved
by greater service (Incus). Wolfe seems to believe and in fact very
nearly states in canon that good service to even a false god is
sanctifying.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 01 Jul 2010 23:12:37 +0000

> demiurge, a debased being posing as the true God, but that a benign 
> God still exists and calls for our loyalty.  Gnostic Christianity (or 
> Gnosticism proper) posits that Jesus Christ was a sort of messenger 
> from the true God, preaching a rejection of the demiurge.  Orthodox 
> (planet versus universe), but from the perspective of Earth there's 
> very little different.

At risk of seeming pedantic, Lewis' cosmology is a little different from 
the Gnostic version. In the Gnostic version, the demiurge (or just as 
often, the demiurges) is the genuine Creator. But because he is 
imperfect, --not the Increate-- the world is imperfect.

In Lewis' version, the Satan is, as you say, a local administrator in 
revolt.

Incidentally, I really like the idea in That Hideous Strength in which 
the Earth-facing side of the moon was blasted into a wasteland during 
the war between the Revolutionaries and the Loyalists, but the "Dark 
Side" (which at the time of writing had never been seen) was covered in 
idyllic forests, and was in Loyalist territory.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 23:34:04 +0000

John Watkins wrote:
> God of the Old Testament;

Only the jews, a very small part of the world's population, worshipped the 
God of the OT as such, and they certainly went to end talking about his 
wrath, jealousy and favouritisms, which aren't exactly benign traits.

> while it's at least consistent with

Angelic beings, fallen or not, not necessarily devils.
But how many pagan gods considered evil by christians were not considered 
evil by their own worshippers? Many deities were worshipped out of fear. 
It's one thing to give worship to, other to consider good.
To worship and consider good something which actually is evil raises the bar 
quite a bit.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 01 Jul 2010 23:53:34 +0000

> I"m confused by this too.

I'm confused as to why you don't write your remarks below the part of the 
message whcih they address.

> Certainly Pas is evil. Certainly many of his servants (Silk) are good.

But I didn't say evil masters can't have good servants. I said that in the 
books, if Tzadkiel were evil, you'd have an evil master whose servants would 
be better than his opponents - i.e., those who oppose the evil master are of 
a quite lesser moral standing than those who serve him - and would actually 
consider the master to be good. I don't recall Silk ever considering Pas 
good, nor actually any of the Whorl gods. In fact, from what I recall, the 
people in the Whorl are fed up with their gods.

> nearly states in canon that good service to even a false god is

Quite sure, inasmuch as the false (here the issue is 'evil', not 'false') or 
evil god is also ultimately bound to God's plan for the world. It's not 
because of Pas's evilness that Auk or Incus improve (I'm not even certain 
their Incus shows much of an improvement, but that's another matter).

What salvific elements are there in the Whorl's religion are due either to 
the community's appropriation and improvement by serious reshaping 
(motivated by individual episodes of englightenment or not) of the basics 
they were primed with, or whatever of the originals shows through the 
transvestite. It's not from Scylla's demand of 50 children that the good 
people of the Whorl got their morals.

> On 7/1/10, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 01:56:23 +0000

Links!

Ryan Dunn wrote:
> Virus Database (VPS): 100701-0, 07/01/2010
> Tested on: 7/1/2010 9:16:10 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 01:59:49 +0000

That's true. So perhaps this painting is not something Wolfe made up, 
but rather a painting by a person he made up, in Borgesian fashion.

Either way, it is a study in symbols/icons becoming more real than reality.

Unless, of course, there IS a real model.

Jeff Wilson wrote:
> A composite of iconic images, as you speculated. The Apollo 11 photo 
> of Buzz saluting the flag has the grey regolith and the gold visor as 
> well, but it was earlier Apollo 8 orbital photos that show the earth 
> rising over the lunar horizon that were hugely popularized. Some of 
> the Apollo 11 photos do show the earth in the sky, but not terribly 
> prominently. IIRC, Van Gogh was known to have put Ursa Major above 
> southern-looking European landscapes; no reason some unborn master yet 
> to paint couldn't do the same for Neil and Buzz.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 02:03:57 +0000

So you think the Yesodis are operating a time-travel 
historical-intervention scheme, from a perspective at the end of Urth's 
universe?

Jeff Wilson wrote:
> machinaitons turn out from his perch in Yesod, but of potentially 
> being able to undo any changes that turn out to suck more rather than 
> less. And arguably, any deaths the Yesodis "cause" have already 
> happened to long-dead Urthlings and they're just rearranging the 
> details, or even saving some from having to suffer in that vale of 
> tears to begin with.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 02:10:47 +0000

That's it! Or very close.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 02:22:38 +0000

How might such an apology be phrased?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 02:29:53 +0000

I can do this.

I am very sorry that many of you are making great efforts to be pedants.

There!

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 02:47:21 +0000

I was referring to the photo in the link. I think that's the photo in 
Rudesind's gallery, or a painting of it, or a printout on really tough 
paper and ink.

The reason I believe this is that Wolfe does not make things up when he 
can construct them out of existing materials. No presumed composite 
would satisfy him.

brunians at brunians.org wrote:
> Virus Database (VPS): 100701-1, 07/01/2010
> Tested on: 7/1/2010 10:30:22 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 02 Jul 2010 02:48:12 +0000

> historical-intervention scheme, from a perspective at the end of Urth's

Many such, though the perspective might be more from above than from the 
chronological end. Yesod doesn't seem to follow Earth-Urth-Ushas in 
time. In a a way, that would support the beneficence of the Yesodis, who 
in that case are helping this parallel or offshoot universe they have no 
stake in to avoid the sort of horrid durance that drove their forebears 
off of or out of the cycle of bangs and gnabs before they perfected 
their union with the Increate.

This can still be read cynically as the Yesodis experimenting on a 
serially unconnected universe so that they don't snuff it if they 
accidentally break the chain of causality by killing *everyone*, but I 
like the tough love, Clarkean version better.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 03:03:12 +0000

I repeat my apology.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 03:13:47 +0000

Inclusive of such a perspective, I should have said.

Jeff Wilson wrote:
> Many such, though the perspective might be more from above than from 
> the chronological end. Yesod doesn't seem to follow Earth-Urth-Ushas 
> in time. In a a way, that would support the beneficence of the 
> Yesodis, who in that case are helping this parallel or offshoot 
> universe they have no stake in to avoid the sort of horrid durance 
> that drove their forebears off of or out of the cycle of bangs and 
> gnabs before they perfected their union with the Increate.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 03:14:29 +0000

You can apologize all you want!

brunians at brunians.org wrote:
> Tested on: 7/1/2010 11:03:23 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 03:34:32 +0000

I know!

.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 02 Jul 2010 04:10:05 +0000

Josh,

Do you really think this is any more pedantic than our Agia as robot discourse?

I happened to find my virgin reading of that passage (about the astronaut) one of the first OH WOW! moments of the series. Because it was more clear than the propulsion chamber clue in revealing that we are in a distant future, but that the planet is OUR planet, Earth.

I've, on more than one occasion, tried to find this image online. It's pretty fun to hunt for it. I don't think it's pedantic, however.

The talk of gnostic gods, and Zak's role as archangel or insectoid, and so forth really hurts my brain, though.

:)

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 02 Jul 2010 04:26:22 +0000

Yeah, this is a better version of that image, hi-res:

http://history.nasa.gov/alsj/a17/AS17-134-20387HR.jpg

It's not the exact image from SotT, because Wolfe says the warrior is holding a staff.

The image is from the Apollo 17 mission, and the astronaut is Harrison "Jack" Schmitt, who has had a few quite awesome photos taken of him:

http://1.bp.blogspot.com/_O_L1W8HmE8E/S8AIwQXNFVI/AAAAAAAABdE/jiK9msGVSlc/s1600/Jack+Schmitt.jpg

http://apod.nasa.gov/apod/image/0012/lunarscape_apollo17_big.jpg

http://4.bp.blogspot.com/_AsL5s6RwTrk/Sc4F10aUY6I/AAAAAAAAB2s/LB-IOJ8LeEk/s1600/as17-140-21391.jpg

http://hubblesite.org/explore_astronomy/skywatch/db/263/images/large.jpg

http://www.airportjournals.com/Photos/0509/X/0509011_9.jpg

http://images.google.com/hosted/life/f?q=harrison+jack+schmitt&prev=/images%3Fq%3Dharrison%2Bjack%2Bschmitt%26start%3D21%26um%3D1%26hl%3Den%26client%3Dsafari%26sa%3DX%26rls%3Den%26ndsp%3D21%26tbs%3Disch:1,isz:l&imgurl=245970a4d79b352c

http://3.bp.blogspot.com/_04kZGR_ltmE/SskHoHLHHtI/AAAAAAAAExw/JWtP2ctZzoM/s1600/as17-134-20382.jpg

...ryan

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 04:30:06 +0000

What you mean by this?

.

> I happened to find my virgin reading of that passage (about the astronaut)
> one of the first OH WOW! moments of the series. Because it was more clear
> than the propulsion chamber clue in revealing that we are in a distant
> future, but that the planet is OUR planet, Earth.
>
> I've, on more than one occasion, tried to find this image online. It's
> pretty fun to hunt for it. I don't think it's pedantic, however.
>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 02 Jul 2010 04:34:25 +0000

Oh, I was reacting to this:

"I am very sorry that many of you are making great efforts to be pedants."

And I sensed you were offended when Dan'l implied you were a pedant yourself, so didn't know where you decided to draw the line.

I mean, is investigating the source of the astronaut painting any more pedantic than locating a sex doll who escaped a lemonwood box?

Not a jibe, mind you, an honest curiosity.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 02 Jul 2010 04:49:54 +0000

> Rudesind's gallery, or a painting of it, or a printout on really tough

I do not think it matches the passage. To refresh:

"The picture he was cleaning showed an armored figure standing in a
desolate landscape. It had no weapon, but held a staff bearing a
strange, stiff banner. The visor of this figure's helmet was entirely of
gold, without eye slits or ventilation; in its polished surface the
deathly desert could be seen in reflection, and nothing more."

and

"'...Today I took the notion to clean it again. And it needs it see how
nice it's brightening up? There's your blue Urth coming over his
shoulder again, fresh as the Autarch's fish.'"

and

"...'Is that the moon? I have been told it's more fertile.'
"'Now it is, yes. This was done before they got it irrigated. See that
gray-brown? In those times, that's what you'd see if you looked up at
her. Not green like she is now.'"

The linked, autographed photo does not show a staff, and the visor 
pointedly shows the flag and the sun more than the moonscape. The earth 
is above his head rather than either shoulder.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 04:52:27 +0000

I was not offended.

I was insulted.

I'm mostly over it.

.

> And I sensed you were offended when Dan'l implied you were a pedant
> yourself, so didn't know where you decided to draw the line.
>
> I mean, is investigating the source of the astronaut painting any more
> pedantic than locating a sex doll who escaped a lemonwood box?
>
>>> The talk of gnostic gods, and Zak's role as archangel or insectoid, and
>>> so
>>> forth really hurts my brain, though.
>>>
>>> :)
>>>
>>> ...ryan
>>>
>>>
>>>>>>> The reason I believe this is that Wolfe does not make things up
>>>>>>> when
>>>>>>> he
>>>>>>>>>>> In any case here's another image with visor, flag, landscape
>>>>>>>>>>> and
>>>>>>>>>>> earthrise:
>>>>>>>>>>>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 02 Jul 2010 06:24:58 +0000

From: "John Watkins" <john.watkins04 at gmail.com>

I'm not sure the concept 'Pas is evil' makes much real sense (we can posit 
that Typhon was evil, but Typhon is not exactly Pas).

Pas is the creator of the Whorl, which has much good in it, even if, as Silk 
animadverts towards the end of _TBotLS_ it also has much evil.  And he seems 
to be doing his best for it, in his way.

Evil is generally defined as being opposite to good, not as mere 
imperfection.  The imperfect has evil within it, but it cannot reasonably be 
cosidered synonymous with evil.

- Gerry Quinn

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 06:34:49 +0000

Typhon was well motivated.

I am sure that if you told him he was evil he would agree (megalomaniacal
but not exactly delusional, him), and point out that he did a lot of good
things, which he would proceed to list.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 06:39:09 +0000

> It's not the exact image from SotT, because Wolfe says the warrior is holding a staff.

The uncropped version of this picture works fine I think. It would show 
the flag on it's pole.

One of the arguments from the conspiracists that the moon landings were 
faked is that their composition is perfect despite their cameras having 
no viewfinders. But the truth is that all the pictures were cropped.

Full quote:
"The picture he was cleaning showed an armored figure standing in a desolate
landscape. It had no weapon, but held a staff bearing a strange, stiff 
banner.
The visor of this figure's helmet was entirely of gold, without eye slits or
ventilation; in its polished surface the deathly desert could be seen in
reflection, and nothing more. [snip] 'There's your blue Urth coming over his
shoulder again, fresh as the Autarch's fish.' "

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 13:55:28 +0000

It's true that the figure holds the flag. But you have to allow for some 
poetic license as far as visor color and earth distance.

At any rate, we are closer to the image than we were the last time this 
came up.

Jeff Wilson wrote:
> pointedly shows the flag and the sun more than the moonscape. The 
> earth is above his head rather than either shoulder.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 13:57:06 +0000

It may even show the armored figure's glove on the flagstaff.

James Wynn wrote:
> The uncropped version of this picture works fine I think. It would 
> show the flag on it's pole.
>
> One of the arguments from the conspiracists that the moon landings 
> were faked is that their composition is perfect despite their cameras 
> having no viewfinders. But the truth is that all the pictures were 
> cropped.
>
> Full quote:
> desolate
> Tested on: 7/2/2010 2:39:57 AM

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 14:51:44 +0000

> It's true that the figure holds the flag. But you have to allow for 
> some poetic license as far as visor color and earth distance. 

_Maybe_ visor color since it is not "entirely gold".  But there's no 
requirement for Urth size is there?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 02 Jul 2010 14:52:35 +0000

Ryan Dunn wrote (02-07-2010 05:34):
>>>>>>>>>> >>>>>>>>>  To post, writeurth at urth.net
>>>>>>>>>> >>>>>>>>>  Subscription/information:http://www.urth.net
>>>>>>>>>> >>>>>>>>>
>>>>>>>>>> >>>>>>>>>
>>>>>>>>>> >>>>>>>>>
>>>>>>>> >>>>>>>  To post, writeurth at urth.net
>>>>>>>> >>>>>>>  Subscription/information:http://www.urth.net
>>>>>>>> >>>>>>>
>>>>>>>> >>>>>>>
>>>>>>>> >>>>>>>  ---
>>>>>>> >>>>>>  To post, writeurth at urth.net
>>>>>>> >>>>>>  Subscription/information:http://www.urth.net
>>>>>>> >>>>>>
>>>>>>> >>>>>>
>>>>>> >>>>>
>>>>>> >>>>>
>>>>>> >>>>>  To post, writeurth at urth.net
>>>>>> >>>>>  Subscription/information:http://www.urth.net
>>>>>> >>>>>
>>>>>> >>>>>
>>>>>> >>>>>  ---
>>>>> >>>>  To post, writeurth at urth.net
>>>>> >>>>  Subscription/information:http://www.urth.net
>>>>> >>>>
>>>> >>>
>>>> >>>
>>>> >>>  To post, writeurth at urth.net
>>>> >>>  Subscription/information:http://www.urth.net
>>> >>
>>> >>  To post, writeurth at urth.net
>>> >>  Subscription/information:http://www.urth.net
>>> >>
>> >
>> >
>> >  To post, writeurth at urth.net
>> >  Subscription/information:http://www.urth.net
> To post, writeurth at urth.net
> Subscription/information:http://www.urth.net

Would it be too much to ask of yall to at least trim this?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 14:55:23 +0000

No, the passage doesn't say how far, small, or high Urth appears. But 
even in the best candidate it is almost over the astronaut's head.

James Wynn wrote:
> Virus Database (VPS): 100702-0, 07/02/2010
> Tested on: 7/2/2010 10:52:35 AM

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 02 Jul 2010 15:14:02 +0000

> http://history.nasa.gov/alsj/a17/AS17-134-20387HR.jpg

Well, I can see how the earth could be described as being over his shoulder
and how the 'faceplate' seems to be made of gold. The staff can be imagined,
part of a different crop, or introduced by restorers (not satisfactory, I know).

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 15:29:10 +0000

But it looks so cool!

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 02 Jul 2010 15:53:31 +0000

> requirement for Urth size is there?

I think "entirely gold" is meant to convey the entire visor is gold 
colored, rather than merely a gold band across the eyes or some other 
arrangement of detail.  Speaking of the visor, if you click to show the 
full resolution of the second image linked, you can see another 
astronaut (apparently Harrison Schmitt) rather than "nothing more".

Schmitt also took this iconic image

http://en.wikipedia.org/wiki/File:The_Earth_seen_from_Apollo_17.jpg

which may be the source of Rudesinde's peculiar possessive reference 
"*your* blue Urth".

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 16:16:50 +0000

> arrangement of detail.

I take it to mean that the visor looked like it was made of gold. That 
works for the picture.The black could readily be scene as part of the 
reflection on the visor.

>   Speaking of the visor, if you click to show the full resolution of 
> the second image linked, you can see another astronaut (apparently 
> Harrison Schmitt) rather than "nothing more".

Eh...I can see what might be an arm since I know what to look for.

But on reflection, it would have been pointless in this case to 
reference a single photo among the hundreds taken and illustrations 
created of the lunar landings. Wolfe described a picture that included 
the important elements for us to identify the scene and context. We can 
easily imagine the scene based on his description.

On the other hand, what is Severian looking at when he sees "a dancer 
whose wings seemed leeches"?

u+169b

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 16:24:31 +0000

Yeah, except it's not rising over anyone's shoulder.

I suppose I should clarify that I think it's plain that "visor of gold" 
doesn't mean that at all. It just needs to be dominated almost entirely 
by a solar/moonscape reflection.

Jeff Wilson wrote:
> arrangement of detail.  Speaking of the visor, if you click to show 
> the full resolution of the second image linked, you can see another

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 16:30:49 +0000

As I've said, I can accept the composite theory if I must, but I have 
reason to doubt it. However, since it's supposedly a painting, there may 
be a real painting or illustration that combines these elements and 
therefore "is" the painting if Wolfe saw it---even if Rudesind's is a 
totally different physical painting. All that is necessary is that 
somewhere is a scene that fits the description---not that it be a 
photograph.

And I admit that what really motivates me is that I am sure I've seen it 
somewhere!

Are there any photos with the astronaut holding the flag?

James Wynn wrote:
> the important elements for us to identify the scene and context. We 
> can easily imagine the scene based on his description.
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 02 Jul 2010 16:31:29 +0000

> It may even show the armored figure's glove on the flagstaff.

I'm afraid not; the visor reflection also shows the other hand and the 
other astronaut well away from the flag.

>> having no viewfinders. But the truth is that all the pictures were

You know about the suppressed transmission, of course? No? Oh, well, 
it's a covert operation between the United States government and the 
Soviet Union, it's been going on for over 50 years. We've been on the 
moon since the '50s. We've been on Mars since '62, it was May 22nd.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 16:41:42 +0000

>>> show the flag on it's pole. One of the arguments from the 
>>> conspiracists that the moon landings

I have a friend whose in-laws believe the moon landing was faked. He 
said once, "The thing that gets me is...why do they think anyone would 
do that?"

My answer: "Because it's fun to trick people. Who needs a reason?"

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 16:41:52 +0000

Here's another partial match, in which the astronaut holds the staff and 
his visor is gold. The shadows could be cropped out.

http://www.apolloarchive.com/apg_thumbnail.php?ptr=219&imageID=AS14-66-9232

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 16:58:26 +0000

> And I admit that what really motivates me is that I am sure I've seen 
> it somewhere! Are there any photos with the astronaut holding the flag? 

I did to. I even know exactly where I thought I'd seen it: It was in the 
book "We Came in Peace: The Story of  Man in Space". I had that volume 
as a child. But googling for the images from that book makes me think 
it's not there. And in the picture in my memory the astronaut is not 
actually _holding_ the flag.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 02 Jul 2010 17:00:11 +0000

> Yeah, except it's not rising over anyone's shoulder.

You draw a vertical line, it *is* over the shoulder. If you then picture the 
planet rising in an arc, clockwise, it doesn't sound far off. But here my 
understanding of english may be just deficient.

> by a solar/moonscape reflection.

The reflection on the visor, in that picture, looks like it's something 
relfected on a gilded surface. The black part could be interpreted as 
shadow. In fact, if I didn't know better, I might also guess the visor's 
surface was golden.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 17:06:23 +0000

That's exactly what I think. If everything else fit, these would not be 
problems.

Ant?nio Pedro Marques wrote:
> You draw a vertical line, it *is* over the shoulder. If you then 
> picture the planet rising in an arc, clockwise, it doesn't sound far 
> off. But here my understanding of english may be just deficient.
>
> The reflection on the visor, in that picture, looks like it's 
> something relfected on a gilded surface. The black part could be 
> interpreted as shadow. In fact, if I didn't know better, I might also 
> guess the visor's surface was golden.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 02 Jul 2010 17:16:18 +0000

On 7/2/2010 12:00 PM, Ant?nio Pedro Marques wrote:
> You draw a vertical line, it *is* over the shoulder. If you then picture
> the planet rising in an arc, clockwise, it doesn't sound far off. But
> here my understanding of english may be just deficient.

The image of the earth begins about 820 pixel columns from the left 
border and extends to the 910th or so; the helmet begins about 740 and 
and extends to 1260. If the image is rotated to align local vertical 
with the y-axis, it's even closer to directly above his head.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Fri, 02 Jul 2010 17:22:39 +0000

I'm really fairly amazed at the level of nit-pickery over this question. Let
us cast our minds back to the thrilling days of yesteryear (the late 70s),
when Wolfe wrote SotT. There was no internet on which you could look up all
the thousands of then-unreleased Apollo program pictures, there were a few
places you could find pictures in hardcopy (Life -- already moribund,
National Geographic, a few coffee table books, etc.). As an SF fan, I'm sure
he had resources such as the F&SF cover -- or not, he may not be a pack rat.

It seems quite obvious that the description he wrote is based on his
memories of various photos and paintings he had actually seen, but he very
likely wasn't staring at an actual photo when he wrote the words. Even if he
was, who's to say he might not have taken auctorial liberties with what he
saw?

I know that after many re-readings of SotT, my minds-eye image of the
"canonical" Apollo photograph is now the (non-existent) one Wolfe described.

-- David Lebling, aka vizcacha

2010/7/2 Ant?nio Pedro Marques <entonio at gmail.com>

> the planet rising in an arc, clockwise, it doesn't sound far off. But here
> my understanding of english may be just deficient.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/3b650299/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 17:35:13 +0000

On 7/2/2010 12:22 PM, Dave Lebling wrote:
> I'm really fairly amazed at the level of nit-pickery over this 
> question. Let us cast our minds back to the thrilling days of 
> yesteryear (the late 70s), when Wolfe wrote SotT. There was no 
> internet on which you could look up all the thousands of 
> then-unreleased Apollo program pictures, there were a few places you 
> could find pictures in hardcopy (Life -- already moribund, National 
> Geographic, a few coffee table books, etc.). As an SF fan, I'm sure he 
> had resources such as the F&SF cover -- or not, he may not be a pack rat.
>
> memories of various photos and paintings he had actually seen, but he 
> very likely wasn't staring at an actual photo when he wrote the words. 
> Even if he was, who's to say he might not have taken auctorial 
> liberties with what he saw?
>

Yeah, but wonder, if he were asked, would Wolfe shed some light on that 
dancer with wings like leeches?

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 17:36:26 +0000

You have a point about finding specific photos. Even though Wolfe was in 
publishing and no doubt knows more than a little about how and where to 
find images, there was no Web gallery to browse. However, we're not 
necessarily looking for a photo Wolfe saw. It could have been a photo 
someone else saw and painted. It could have been an image in our 
national memory, or our shared fannish memory. It could have been his 
own bad memory.

I still think this is an worthwhile quest, because:

(1) The book may have had the same effect on me as it did on you, and 
I'd be fascinated to know the truth.

(2) Issues of memory are hardly irrelevant to the novel. Nor are issues 
of myth.

(3) Is the painting a Borgesian artefact? Is it a knowingly false but 
truer-than-true insertion?

(4) Is it an SF in-joke, as might be if the image was on the cover of 
Astounding?

Error? Red herring? MacGuffin? These are basic interpretive questions. 
I've already suggested that I don't think Wolfe makes things up when he 
has an alternative at hand. Thus the question: was there an alternative 
to making it up?

Keep in mind that this painting is the only plain link to the 20th c in 
the entire book(s), if you set aside the many pulp references.

Dave Lebling wrote:
> 2010/7/2 Ant?nio Pedro Marques <entonio at gmail.com 
>     picture the planet rising in an arc, clockwise, it doesn't sound
>     far off. But here my understanding of english may be just deficient.
>
>
>     interpreted as shadow. In fact, if I didn't know better, I might
>     also guess the visor's surface was golden.
>
> Tested on: 7/2/2010 1:23:38 PM

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 02 Jul 2010 17:56:54 +0000

On Jul 2, 2010, at 1:22 PM, Dave Lebling wrote:

> I'm really fairly amazed at the level of nit-pickery over this question. Let us cast our minds back to the thrilling days of yesteryear (the late 70s), when Wolfe wrote SotT. There was no internet on which you could look up all the thousands of then-unreleased Apollo program pictures, there were a few places you could find pictures in hardcopy (Life -- already moribund, National Geographic, a few coffee table books, etc.). As an SF fan, I'm sure he had resources such as the F&SF cover -- or not, he may not be a pack rat.
> 
> It seems quite obvious that the description he wrote is based on his memories of various photos and paintings he had actually seen, but he very likely wasn't staring at an actual photo when he wrote the words. Even if he was, who's to say he might not have taken auctorial liberties with what he saw?
> 
> I know that after many re-readings of SotT, my minds-eye image of the "canonical" Apollo photograph is now the (non-existent) one Wolfe described.
> 

David,

Wolfe also built an entire SF series with hundreds of extinct words which he found through diligent research. I wouldn't put hours spent at the microfiche table past him, and those NASA photos would have been released I'm almost certain. Hell, most of the images currently found on Google are from prints from the 60's and 70's, some of them autographed.

However, I'm of the same mind as you, that he cobbled together the perfect composition from a few iconic images. I think the image in my head in that pinakotheken, is a wide shot of an astronaut standing on Earth's surface with a flag in his hand and an Earth rising over his shoulder. You can't see a staff in his hand without it being wide enough, etc.

...ryan

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Fri, 02 Jul 2010 18:09:41 +0000

He's told us some of his main sources for obscure words, such as "Mrs.
Byrne's Dictionary" and books on the Byzantine and Roman Empires. I don't
think he needed to spend much time with a microfiche reader, if any.

I also think you overestimate the availability of NASA Apollo prints. Some
were only released in the last few years, for example.

But at least we are in violent agreement...

-- Dave

On Fri, Jul 2, 2010 at 1:56 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> > I'm really fairly amazed at the level of nit-pickery over this question.
> Let us cast our minds back to the thrilling days of yesteryear (the late
> 70s), when Wolfe wrote SotT. There was no internet on which you could look
> up all the thousands of then-unreleased Apollo program pictures, there were
> a few places you could find pictures in hardcopy (Life -- already moribund,
> Wolfe also built an entire SF series with hundreds of extinct words which
> he found through diligent research. I wouldn't put hours spent at the
> microfiche table past him, and those NASA photos would have been released
> I'm almost certain. Hell, most of the images currently found on Google are
> from prints from the 60's and 70's, some of them autographed.
>
> However, I'm of the same mind as you, that he cobbled together the perfect
> composition from a few iconic images. I think the image in my head in that
> pinakotheken, is a wide shot of an astronaut standing on Earth's surface
> with a flag in his hand and an Earth rising over his shoulder. You can't see
> a staff in his hand without it being wide enough, etc.
>
> ...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/08db162d/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 02 Jul 2010 18:28:26 +0000

I'm curious about the release dates of the ones I've found. I've posted a screengrab with my captions on them here:

www.liftingfaces.com/uploads/moonman_sources.jpg

Things to note:

- a strangely stiff banner (i found an image with the flag threaded with a rod along the top)
- the deathly desert is reflected in his visor and nothing more, you would see stuff (cameraman) in a real photo
- there are images of astronauts with earthrise behind them, but it's an easy enough composite, and symbolic

...ryan

On Jul 2, 2010, at 2:09 PM, Dave Lebling wrote:

> He's told us some of his main sources for obscure words, such as "Mrs. Byrne's Dictionary" and books on the Byzantine and Roman Empires. I don't think he needed to spend much time with a microfiche reader, if any.
> 
> I also think you overestimate the availability of NASA Apollo prints. Some were only released in the last few years, for example.
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/165fe02c/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 02 Jul 2010 18:47:46 +0000

> with the y-axis, it's even closer to directly above his head.

But it's far above enough that I think it can be described as being rising 
over his shoulder 
(http://dl.dropbox.com/u/3012885/Var/AS17-134-20387HR-crop.png). The photo 
is taken sideways anyway. Why mention the shoulder rather than the head? I 
think saying it was rising over his head would be strange, as it would give 
no hint of directionality, either 3D or 2D wise. It doesn't say which 
shoulder, but that's a matter of leaving off irrelevant information 
(irrelevant for them, who were looking at the picture).

And what do you make of that 'again'? Will someone now suggest they were 
looking at a video (or an animated gif! or flash animation! or 
silverlight...) in which the earth rose and set in a loop? Or that they had 
been watching other pictures of the earth as seen from space? (Aha... we're 
on to something... that 'again' certainly is a clue that they had been 
discussing a whole lot of pictures prior to that one... and Severian doesn't 
mention it... I wonder why...)

Of course, if one allows for rotation, all bets are off. Or on.

---

From: adam at io.com <adam at io.com>
Date: Fri, 02 Jul 2010 18:49:03 +0000

On Fri, 02 Jul 2010 18:00:11 +0100, Ant?nio Pedro Marques

> shadow. In fact, if I didn't know better, I might also guess the visor's 

Well, er....

http://history.nasa.gov/alsj/alsj-LEVA.html

"The inner surface of the polysulfone sun visor has a gold coating which
provides protection against light and reduces heat gain within the helmet."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 18:53:19 +0000

Correct. I didn't know there multiple visors though.

He'd still have to be facing the sun to give him a reason to have the 
visor full down.

Now here might be an excuse to make up such a scene---if the figure is 
facing the Sun for symbolic reasons.

adam at io.com wrote:
> Virus Database (VPS): 100702-1, 07/02/2010
> Tested on: 7/2/2010 2:49:40 PM

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 02 Jul 2010 18:55:25 +0000

> provides protection against light and reduces heat gain within the helmet."

I may have not expressed myself clearly. I might guess it was all solid gold.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 02 Jul 2010 19:51:42 +0000

On 7/2/2010 1:47 PM, Ant?nio Pedro Marques wrote:
> And what do you make of that 'again'?

Same as the other 'again', he had cleaned it twice before.

"'Today I took the notion to clean it again. And it needs it see how 
nice it's brightening up? There's your blue Urth coming over his 
shoulder again, fresh as the Autarch's fish.'"

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 19:55:10 +0000

> shoulder again, fresh as the Autarch's fish.'"
The picture had become so dingy that Urth had become obscured in the 
picture.

u+16b9

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 02 Jul 2010 21:57:59 +0000

From: James Wynn <crushtv at gmail.com>

I wrote:

> I think that was the point. Human degeneracy had caused them to be
enslaved by their lowest
> instincts. Humanity ought to have been seeking
to serve the ideals of Valfather and then Michael's > and then discover
the ideals that are even higher still.

I agree with that.

> Due to their enslavement to Arnthor

He's not a good ruler (although not such a bad one, in Able's judgement), but I don't see that people are enslaved to him--certainly not humanity as a whole.

> (a dragon in disguise from a realm
two levels lower),

Half-dragon?  Is that ever made clear?

> even  Aelfrice (representing lower instincts but
higher than those that had enslaved humanity) was > also enslaved by
those instincts and hence rebelled -- because humans had relinquished
the ideals
> necessary to hold the beings of Aelfrice in awe. 

> This is a picture of a man with his priorities upside down.

The Seven Worlds are a picture of a man?  Not, maybe, a society?

> TWK might
well be viewed as the most moralistic novel Wolfe has ever written.

For one thing, it's one of the few where sexual fidelity seems like it might be a good idea.

> The
following is
> a key scene: Valfather bowing before Michael, as Michael
tells Abel that to be a knight he must be
> able to command Disiri with
the same authority.

Not to be a knight, unless I'm missing something.  All I see is that Michael is answering Able's question of how to find her (TK, Ch. 44).

It's certainly a key scene, and beautifully done, but I get the feeling other scenes show humanity at the bottom.  I can't imagine that humans could impress the Overcyns and trick them into worshiping us the way the Aelf have done to some humans, or even pester Overcyns the way Uri and Baki pester Able.  Or that any human could transform an Overcyn the way Disiri transforms Able. Both the Aelf and the Overcyns have supernatural powers, but humans don't seem to have any powers that the Aelf don't have (except summoning them).  Both the Overcyns and the Aelf have special leaders, such as the Valfather or Disiri, but humanity doesn't--who is the model for Aelf fathers or kings?  Able presumably has his priorities as straight as anyone, and his feelings toward the Valfather are very different from his feelings toward Arnthor, but he treats them the same way: respect, obedience, and a little civil disobedience.

So what's going on?

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/be58dfda/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 03 Jul 2010 14:56:01 +0000

From: "Jeff Wilson" <jwilson at io.com>
> which may be the source of Rudesinde's peculiar possessive reference 

"the whole world began to rise, pivoting (I think) on Madagascar"
 [from 'The Death of Hyle']

- Gerry Quinn

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 03 Jul 2010 15:58:10 +0000

On Jul 2, 2010, at 11:53 AM, Jeff Wilson wrote:

> which may be the source of Rudesinde's peculiar possessive reference "*your* blue Urth".

Either that or Rudesind = Inire, who is likely NOT from Urth, but a hierodule, hence *your* Urth (it ain't his).

Call me crazy.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/953e6be9/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 03 Jul 2010 16:08:00 +0000

From: "Ant?nio Pedro Marques" <entonio at gmail.com>

> think saying it was rising over his head would be strange, as it would 
> give no hint of directionality, either 3D or 2D wise. It doesn't say which 

That makes sense... good literary technique, making a more concrete image 
for the reader.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 03 Jul 2010 17:34:26 +0000

Or he could be any hierodule or alien.Or he may know who Severian is, 
and his special connection to it. Or he could simply be speaking in 
vernacular.

Ryan Dunn wrote:
> Either that or Rudesind = Inire, who is likely NOT from Urth, but a 
> hierodule, hence *your* Urth (it ain't his).
>
> Call me crazy.
>
> ...ryan
> Virus Database (VPS): 100703-0, 07/03/2010
> Tested on: 7/3/2010 11:59:03 AM

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 03 Jul 2010 18:33:10 +0000

I tend to favor Inire in disguise, personally (masks abound, etc.). But I am definitely open to Mitchell Bailey's thoughts on the matter from some time back...

http://www.urth.net/urth/archives/v0027/0088.shtml

The curators at the Botanic Garden, in particular, makes his argument very convincing to me.

...ryan

On Jul 3, 2010, at 1:34 PM, David Stockhoff wrote:

> Or he could be any hierodule or alien.Or he may know who Severian is, and his special connection to it. Or he could simply be speaking in vernacular.
> 
> Ryan Dunn wrote:
>>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 03 Jul 2010 19:28:47 +0000

I agree that the humans seem underpowered in some ways compared to the others.  The Aelf have more magic than the humans, and the Dragons have more magic than the Aelf.  But the Overcyn have more magic than the humans too!  (Wnen I say humans, I mean all on Mythgartr - the Angrborn and the Osterlanders do not have much magic power either.)

But maybe Mythgartr has something special. I know every world is supposed to be smaller than the world above... but I don't feel that about Mythgartr.  Maybe it's because the characters are human - but it feels like the largest world in some way.

Whatever the humans have, it ain't magic.  But they have something.  They are not at the bottom... in some way they are central.  And there's another world too, full of humans, this so called 'America'.

- Gerry Quinn

  ----- Original Message ----- 
  From: Jerry Friedman 
  http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/6987b547/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 03 Jul 2010 21:31:47 +0000

> **
>> And what about/The Wizard Knight/?  The Aelf could be toys
>> in the hands of evil humans if the humans realized it, just
>> as humans sometimes are for Lothur.
>> (But then the whole non-Christian deism of TWK is strange.
>> Humans seem to be at the bottom instead of in the middle.)
>
> > instincts. Humanity ought to have been seeking to serve the ideals 
> of Valfather and then Michael's
> > and then discover the ideals that are even higher still.
>
> I agree with that.
>
> He's not a good ruler (although not such a bad one, in Able's 
> judgement), but I don't see that people are enslaved to him--certainly 
> not humanity as a whole.
>
He's a figure. Everyone in the story is within his realm IIRC.

>
> > (a dragon in disguise from a realm two levels lower),
>
I thought it was clear that Arnthor, his sister, and Garsecg/Setr were 
actually dragons in the lower world, Muspel. They simultaneously exist 
there as dragons. Humanity Rule by Dragons is a figure, I think, of a 
man ruled by his base instincts: sex, food, acquisition.

>
> > even  Aelfrice (representing lower instincts but higher than those 
> that had enslaved humanity) was > also enslaved by those instincts and 
> hence rebelled -- because humans had relinquished the ideals

Well, to the extent that society is an extrapolation of the people 
within it, yeah. But the book is about following "knightly ideals", and 
one needs a society to act within in order to become a knight. So it 
works better I think if the figure is individualized. Able is us, in a 
sense. And Mythgarthr is Able.

(*) I'm putting a mark about this next paragraph to reference it later.

I say the novel is a "figure", because it is the wrong way around to ask 
"well, were the dragons were doing the wrong thing in attempting to go 
to Mythgarthr? Were the people of Skai doing the wrong thing in allowing 
Able to be a hero there?" It's not about them. It's a novel about people 
not Overcyns.

>
> > TWK might well be viewed as the most moralistic novel Wolfe has ever 
> written.
>

Well, that's part of it. Able conquers his Dragony baser instincts for 
the sake of the instincts of Aelfrice -- What those greater instincts 
are is not clear, but let's say they are Romantic Love and Beauty. 
Ironically without those Dragony instincts, he would not find the 
Aelfrice instincts appealing. By the same token, his love for Aelfrice's 
Disiri causes him  to relinquish a chance to be near her and to live in 
Skai. The lower worlds, in their proper place, drives the hero to the 
higher worlds.

>
> > The following is
> > a key scene: Valfather bowing before Michael, as Michael tells Abel 
> that to be a knight he must be
> > able to command Disiri with the same authority.
>
> Not to be a knight, unless I'm missing something.  All I see is that 
> Michael is answering Able's question of how to find her (TK, Ch. 44).
Well, it's true I'm speaking in terms of the intended message as I see 
it. Michael says that in order true have Disiri, Able must learn to 
summon her...that is he must be her her master...that is, he must master 
his lower desires. In order to do that, he defeats his dragon Grengarm 
and goes --the opposite direction from Aelfrice-- to Skai. After that, 
he has become a knight Mythgarthr sense and can perform all the duties 
of a knight that he has pledged. And *then* he can summon Disiri.

>
> It's certainly a key scene, and beautifully done, but I get the 
> feeling other scenes show humanity at the bottom.  I can't imagine 
> that humans could impress the Overcyns and trick them into worshiping 
> us the way the Aelf have done to some humans, or even pester Overcyns 
> the way Uri and Baki pester Able.  Or that any human could transform 
> an Overcyn the way Disiri transforms Able. Both the Aelf and the 
> Overcyns have supernatural powers, but humans don't seem to have any 
> powers that the Aelf don't have (except summoning them).  Both the 
> Overcyns and the Aelf have special leaders, such as the Valfather or 
> Disiri, but humanity doesn't--who is the model for Aelf fathers or 
> kings? Able presumably has his priorities as straight as anyone, and 
> his feelings toward the Valfather are very different from his feelings 
> toward Arnthor, but he treats them the same way: respect, obedience, 
> and a little civil disobedience.So what's going on?
>

See (*)
Michael is on a quest because he has dishonored himself in some way. So 
ostensibly it is possible for the people of each level to fail in some 
way. But it's a novel about people. The Aelf and the Overcyns are 
devices within that theme.

u+169b
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/74d763c9/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 03 Jul 2010 21:57:36 +0000

From: James Wynn 

>I thought it was clear that Arnthor, his sister, and Garsecg/Setr were actually dragons in the lower world, Muspel. They simultaneously exist there as dragons. Humanity Rule by Dragons is a figure, I think, of a man ruled by his base instincts: sex, food, acquisition.

I see no evidence that Arnthor and Morcaine utrilise their dragon aspects elsewhere.  Morcaine is introduced as dinner for a dragon.  Later Able speculates.on the issue of whether Arnthor's dragonly equipment may be an impediment to his relationship with Gaynor, but this seems a little doubtful to me, even if it fits her character somewhat.   [It is unfortunate he could not have found a woman like Idnn, who would, at least after a pep talk with Able, take such issues in her stride.  So to speak.]

>Well, it's true I'm speaking in terms of the intended message as I see it. Michael says that in order true have Disiri, Able must learn to summon her...that is he must be her her master...that is, he must master his lower desires. In order to do that, he defeats his dragon Grengarm and goes --the opposite direction from Aelfrice-- to Skai. After that, he has become a knight Mythgarthr sense and can perform all the duties of a knight that he has pledged. And *then* he can summon Disiri.

I can buy this interpretation.  Though I am not 100% convinced by it.

Of course Disiri is also Woman... and as usual Wolfe is less than wholehearted in proclaiming Her superiority.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/f466b91e/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 04 Jul 2010 03:11:50 +0000

> I see no evidence that Arnthor and Morcaine utrilise their dragon 
> aspects elsewhere.  Morcaine is introduced as dinner for a 
> dragon.Later Able speculates.on the issue of whether Arnthor's 
> dragonly equipment may be an impediment to his relationship with 
> Gaynor, but this seems a little doubtful to me, even if it fits her 
> character somewhat.

Able's speculation qualifies as evidence, I think. And since 
Garsecg/Setr is Aelf in Aelfrice and a dragon in Muspel, it seems to me 
that you are rejecting the obvious. When Able sets things right in 
Mythgarthr, it means the end of Arnthor's and Morcaine's rule.

> [It is unfortunate he could not have found a woman like Idnn, who 
> would, at least after a pep talk with Able, take such issues in her 
> stride.  So to speak.]
> >Well, it's true I'm speaking in terms of the intended message as I 
> see it. Michael says that in order true have Disiri, Able must learn 
> to summon her...that is he must be her her master...that is, he must 
> master his lower desires. In order to do that, he defeats his dragon 
> Grengarm and goes --the opposite direction from Aelfrice-- to Skai. 
> After that, he has become a knight Mythgarthr sense and can perform 
> all the duties of a knight that he has pledged. And *then* he can 
> summon Disiri.

That's good enough for me.

> Of course Disiri is also Woman... and as usual Wolfe is less than 
> wholehearted in proclaiming Her superiority.

Hmmm...I don't want to respond contemptuously, so just imagine that I 
did. ;-)
What is the message of then of Valfather bowing before Michael? One 
thing I appreciate about Wolfe's fiction is that he is apparently deaf 
to unspoken PC post-feminist rules that cause other writers to turn 
their female characters into predictable stock.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/cb049b78/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 03:32:10 +0000

Amen to that.

James Wynn wrote:
>   One thing I appreciate about Wolfe's fiction is that he is 
> apparently deaf to unspoken PC post-feminist rules that cause other 
> writers to turn their female characters into predictable stock.
>
> u+16b9
>
> Virus Database (VPS): 100703-1, 07/03/2010
> Tested on: 7/3/2010 11:12:15 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 04 Jul 2010 06:49:56 +0000

> hierodule, hence *your* Urth (it ain't his).

You're one crazy optimate!

Rudesind is clearly Inire's body double.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 04 Jul 2010 19:22:19 +0000

> A common saying in English is "the road to Hell is paved with good

I think the reason I seldom remember the english proverb is that it evokes 
in me the image of a single soul's gradual descending path into damnation. I 
might remember it if I were going after that image. The portuguese one 
rather suggests a lot of people with good intentions rather than a single 
person with a lot of good intentions.

A fabulous thing, intentions.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 04 Jul 2010 19:26:42 +0000

> and his special connection to it. Or he could simply be speaking in

Or the possessive may mean he's pointing to it for the benefit of Severian, 
since he (Rudesind) knowns all thee is to know about the picture anyway.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 04 Jul 2010 19:40:26 +0000

> I tend to favor Inire in disguise, personally (masks abound, etc.). But I am definitely open to Mitchell Bailey's thoughts on the matter from some time back...

I don't like the idea of reducing the whole book to a single character. 
Along the lines of thought that have been presented here, everyone could be 
everybody (yeah, I know others have complained about this before).

The old Autarch appears in the book before we know who he is. Father Inire 
is never mentioned as appearing but there is at least one time someone 
appears who may be he (at the old Autarch's accident). I really don't think 
any more connections are called for. Where's the added value in positing 
that FI is, say, Rudesind? Unless it is conducive to a richer reading, I 
think speculation on any Gene Wolfe material is to be seriously avoided.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 19:59:20 +0000

Exactly. That's kind of what I meant: "your" being like "that old" or 
similar---a folksy storytelling manner of speaking. I'm not sure what 
part of speech it would be---maybe an intensifying article.

Ant?nio Pedro Marques wrote:
> Or the possessive may mean he's pointing to it for the benefit of 
> Severian, since he (Rudesind) knowns all thee is to know about the 
> picture anyway.
>
>
>
> Virus Database (VPS): 100704-0, 07/04/2010
> Tested on: 7/4/2010 3:27:25 PM

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 05 Jul 2010 00:00:02 +0000

The appearance of the Autarch at House Azure opens the gates to other unannounced, unnamed characters appearing. He did it with Hildegrin as well, and a handful of other characters. Why not Inire, perhaps the most talked about yet never seen character?

You sort of proved my point for me.

Why go to the trouble of giving Rudesind monkey-like description? Why have Eata say Inire looks like a monkey? Why have a red, wizened monkey who could be a man were it not for the hand-feet watching over Severian from the jungle above? Why, why WHY?

Because Inire has a clear motive to make sure Severian's journey goes just so, and that he and his eidetic memory make their way to the war with the proper "experiences", for the inevitable trip to Yesod.

No? Not sure that is as speculative as it may seem.

...ryan

On Jul 4, 2010, at 3:40 PM, Ant?nio Pedro Marques wrote:

> Father Inire is never mentioned as appearing but there is at least one time someone appears who may be he (at the old Autarch's accident). I really don't think any more connections are called for. Where's the added value in positing that FI is, say, Rudesind? Unless it is conducive to a richer reading, I think speculation on any Gene Wolfe material is to be seriously avoided.

---

From: Eugene Zaretskiy <eugene.zar at gmail.com>
Date: Mon, 05 Jul 2010 05:43:36 +0000

> You sort of proved my point for me.

I think you may have missed the point, actually. To believe Wolfe
places masks everywhere and to search every sentence for signs of
these masks is, I believe, a fundamental misunderstanding of why many
of Wolfe's characters wear masks. The Autarch appearing in the House
Azure before the reader knows its him is not done to make you feel
clever when you figure it out. It's done because that fact, when you
realize it, fundamentally changes your understanding of what it means
to rule to Commonwealth, what it means to be an Autarch, and changes
the purpose of Severian's trip there. If I'm being vague, it's because
that has been discussed on this list a number of times before in
clearer terms than I can provide. More importantly, the details are
beside the point.

The point, the one I believe you misinterpreted to believe it supports
your point, is that the Autarch's mask in this case serves a very
strong purpose that enriches the story. The suggestion that Inire is
Rudesind seems to be ignoring this. What value to the book is there if
Inire is indeed Rudesind? Saying that it proves Inire is guiding
Severian seems ridiculous to me (and perhaps only me) since Rudesind's
directions could have been obtained from anyone, and if Inire wanted
to guide Severian in meaningful ways, there were many other, better
opportunities to have done so. Why search for masks for the sake of
masks?

> Why go to the trouble of giving Rudesind monkey-like description? Why have Eata say Inire looks like a monkey? Why have a red, wizened monkey who could be a man were it not for the hand-feet watchi…

For the same reason any writer has for using metaphors: they provide a
convenience when needing to describe someone. In this case, much is
accomplished by the use of the word "monkey" without having to assume
it's time to go on a meaningless mask-hunt. Personally, I think the
description of Inire as a monkey helps build the image the common folk
have of him: As being non-human.

> No? Not sure that is as speculative as it may seem.

Speculation is fine, but as you say: why? Why would Inire be Rudesind?

- EZ

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 05 Jul 2010 08:07:30 +0000

>The appearance of the Autarch at House Azure opens the gates to other 
>unannounced, unnamed characters appearing. He did it with Hildegrin as 
>well, and a handful of other characters. Why not Inire, perhaps the most 
>talked about yet never seen character?

>Why go to the trouble of giving Rudesind monkey-like description? Why have 
>Eata say Inire looks like a monkey? Why have a red, wizened monkey who 
>could be a man were it not for the hand-feet watching over Severian from 
>the jungle above? Why, why WHY?

It's not that strange that two people, or one person and one cacogen, might 
resemble in some way our closest animal relatives.  We've all known of 
people likened to monkeys.  A recent US president was regularly caricatured 
as a chimp.  The monkey in the jungle may have looked human, but he had 
prehensile feet.  Maybe Inire has too... but nobody has suggested that 
Rudesind had anything unusual in the foot department.

>Because Inire has a clear motive to make sure Severian's journey goes just 
>so, and that he and his eidetic memory make their way to the war with the 
>proper "experiences", for the inevitable trip to Yesod.

>No? Not sure that is as speculative as it may seem.

Even if this were so... what exactly would be the implications of Severian's 
monkey sightings when it comes to bringing the New Sun?

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 05 Jul 2010 11:24:57 +0000

Ryan Dunn wrote (05-07-2010 01:00):
> well, and a handful of other characters.

Well, that's just the way it works - people don't usually go around shouting
their names on the street. You later on recognise them and think 'oh, I've
seen you before'.
And Severian meets those people and later on recognises he's met them. What
do we gain at all by positing that he's also met loads of people who were
all, in fact, the same as a lot of other people he's met, but doesn't recognise?

> Why not Inire, perhaps the most talked about yet never seen character?

How so 'yet'? We talk about powerful politicians all the time, but we seldom
meet them in operson, and mostly would never have seen them if not for
newspaper photographs and television.

Purpose. Purpose. Where's the added value in such speculation? What richness
does it open the door to?

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 05 Jul 2010 12:21:47 +0000

On Sun, Jul 4, 2010 at 8:00 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> unannounced, unnamed characters appearing. He did it with Hildegrin as well,
> and a handful of other characters. Why not Inire, perhaps the most talked
> about yet never seen character?
>
>
But he isn't never-seen.  It's fairly clear that he's the tiger-shaman guy.
Now maybe he's one or more of the other candidates mentioned as well, but I
can't see why he needs to be all of them.

> Eata say Inire looks like a monkey? Why have a red, wizened monkey who could
> be a man were it not for the hand-feet watching over Severian from the
> jungle above? Why, why WHY?
>
> > Father Inire is never mentioned as appearing but there is at least one
> time someone appears who may be he (at the old Autarch's accident). I really
> don't think any more connections are called for. Where's the added value in
> positing that FI is, say, Rudesind? Unless it is conducive to a richer
> reading, I think speculation on any Gene Wolfe material is to be seriously
> avoided.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100705/5189b889/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 05 Jul 2010 18:10:15 +0000

To be fair, Inire's importance-to-visibility ratio is quite high. That 
is, for a character so vital to the plot---to the plot, not the 
story---to be so rarely and only indirectly seen is remarkable.

However, I think that itself rules out Rudesind. Wolfe likes to let 
characters unfold themselves through their speech. Rudesind is right 
there in plain sight, folksy ways and all. If he were Inire, our only 
glimpse of Inire's speech and manner when he's not talking to little 
girls is Rudesind and his letter to Severian. They don't match, and 
Rudesind doesn't match with Thecla's tale. Inire would have to be an 
actor, of which there are plenty others. But he's not an actor, and he's 
got other things to do than risk giving himself away to Severian.

Also, Inire is described as being of middling height or similar. 
Rudesind is quite tall.

John Watkins wrote:
>
>
> On Sun, Jul 4, 2010 at 8:00 PM, Ryan Dunn <ryan at liftingfaces.com 
> <mailto:ryan at liftingfaces.com>> wrote:
>
>     The appearance of the Autarch at House Azure opens the gates to
>     other unannounced, unnamed characters appearing. He did it with
>     Hildegrin as well, and a handful of other characters. Why not
>     Inire, perhaps the most talked about yet never seen character?
>
>  
> But he isn't never-seen.  It's fairly clear that he's the tiger-shaman 
> guy.  Now maybe he's one or more of the other candidates mentioned as 
> well, but I can't see why he needs to be all of them.
>  
>  
>
>     Why go to the trouble of giving Rudesind monkey-like description?
>     Why have Eata say Inire looks like a monkey? Why have a red,
>     wizened monkey who could be a man were it not for the hand-feet
>     watching over Severian from the jungle above? Why, why WHY?
>
>     Because Inire has a clear motive to make sure Severian's journey
>     goes just so, and that he and his eidetic memory make their way to
>     the war with the proper "experiences", for the inevitable trip to
>     Yesod.
>
>     > Father Inire is never mentioned as appearing but there is at
>     least one time someone appears who may be he (at the old Autarch's
>     accident). I really don't think any more connections are called
>     for. Where's the added value in positing that FI is, say,
>     Rudesind? Unless it is conducive to a richer reading, I think
>     speculation on any Gene Wolfe material is to be seriously avoided.
>
> Virus Database (VPS): 100704-1, 07/04/2010
> Tested on: 7/5/2010 8:22:11 AM

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 05 Jul 2010 18:48:36 +0000

On 7/5/2010 12:43 AM, Eugene Zaretskiy wrote:
> Saying that it proves Inire is guiding

There is a very strong mask motif in the BOTNS, so of course we look for 
a theme of multiple or at least dual identities that would be built or 
established with that motif. It's not the only theme that a mask motif 
could support, but others like a protective shell theme don't seem to 
apply - a couple of the earliest images in the book are the collapsed 
curtain wall and Eata slipping past the guards at the gate, if anything 
the BOTNS is about transgressing barriers....which disguises help you do 
as well.

And on his first appearance, Rudesind delivers directions that are *not* 
available from anyone, in fact the armigers deliberately misguide him 
and Rudesind literally sets him on the correct path. This is not the 
only path, as Rudesind admits the other way might let him make it to 
Ultan's study after more hours of walking. However, the directions given 
in his second appearance in the more dangerous proximity of the House 
Absolute are much more crucial.

Or is Rudesind's second appearance rather Inire's first appearance? I 
wasn't kidding about Rudesind being Father Inire's body double; it would 
be very handy to have an alter ego who *can* be in the same room with 
you at the same time, and the irony of a senile old man calling 
thousand-year-old Inire old and senile and fumblind with a cover story 
being commuted into a self-deprecating acknowledgment of his reputation 
and an admission that he's a complete deception is very Wolfean - and 
parallels Severian's disembly with Thais, Pega, and Odilo on the raft in 
URTH.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 05 Jul 2010 19:15:49 +0000

I forgot about the second time Rudesind appears, when he says something 
odd about the painting of Inire, but also that there is a painting of 
himself. He seems confused and excited. But he was a boy when the 
painting was painted---if he is Inire then Inire was also a boy when his 
was painted. Fechin painted it. Is that possible?

The Autarch then appears, as the procurer, then Inire, but Rudesind is 
gone. So doubling arises in the scene.

Jeff Wilson wrote:
> There is a very strong mask motif in the BOTNS, so of course we look 
> for a theme of multiple or at least dual identities that would be 
> built or established with that motif. It's not the only theme that a 
> mask motif could support, but others like a protective shell theme 
> don't seem to apply - a couple of the earliest images in the book are 
> the collapsed curtain wall and Eata slipping past the guards at the 
> gate, if anything the BOTNS is about transgressing barriers....which 
> disguises help you do as well.
>
> And on his first appearance, Rudesind delivers directions that are 
> *not* available from anyone, in fact the armigers deliberately 
> misguide him and Rudesind literally sets him on the correct path. This 
> is not the only path, as Rudesind admits the other way might let him 
> make it to Ultan's study after more hours of walking. However, the 
> directions given in his second appearance in the more dangerous 
> proximity of the House Absolute are much more crucial.
>
> wasn't kidding about Rudesind being Father Inire's body double; it 
> would be very handy to have an alter ego who *can* be in the same room 
> with you at the same time, and the irony of a senile old man calling 
> being commuted into a self-deprecating acknowledgment of his 
> reputation and an admission that he's a complete deception is very 
> Wolfean - and parallels Severian's disembly with Thais, Pega, and 
> Odilo on the raft in URTH.
>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 05 Jul 2010 19:32:08 +0000

The whole thing with Rudesind is weird. I'll leave it at that, since I don't think I have a strong enough set of criteria to support a Rudesind = Inire case with the folks 'round here.

...ryan

On Jul 5, 2010, at 3:15 PM, David Stockhoff wrote:

> I forgot about the second time Rudesind appears, when he says something odd about the painting of Inire, but also that there is a painting of himself. He seems confused and excited. But he was a boy when the painting was painted---if he is Inire then Inire was also a boy when his was painted. Fechin painted it. Is that possible?
> 
> The Autarch then appears, as the procurer, then Inire, but Rudesind is gone. So doubling arises in the scene.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 05 Jul 2010 22:05:29 +0000

On Mon, 5 Jul 2010, Ryan Dunn wrote:

> The whole thing with Rudesind is weird. I'll leave it at that, since I 
> don't think I have a strong enough set of criteria to support a Rudesind 
> = Inire case with the folks 'round here.
>
> ...ryan
>

I thought there was a consensus that he is one of Inire's agents.  He 
comes down his ladder, S. feels sure, because he heard the name of 
Vodalus.

David Duffy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 05 Jul 2010 22:31:59 +0000

And the Autarch says he has people on the lookout for him in the House 
Absolute, just after Rudesind directs him thence.

David Duffy wrote:
>> The whole thing with Rudesind is weird. I'll leave it at that, since 
>> I don't think I have a strong enough set of criteria to support a 
>> Rudesind = Inire case with the folks 'round here.
>>
>> ...ryan
>>
>
> Virus Database (VPS): 100705-1, 07/05/2010
> Tested on: 7/5/2010 6:06:21 PM

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 05 Jul 2010 23:17:43 +0000

Yes, I can buy that. Is it possible all of the Curators are basically agents of Inire? They crop up at the pinakotheken, in the library, at the botanic, etc...

...ryan

On Jul 5, 2010, at 6:31 PM, David Stockhoff wrote:

> And the Autarch says he has people on the lookout for him in the House Absolute, just after Rudesind directs him thence.
> 
> David Duffy wrote:
>> I thought there was a consensus that he is one of Inire's agents.  He comes down his ladder, S. feels sure, because he heard the name of Vodalus.
>> 
>> David Duffy.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 06 Jul 2010 02:47:58 +0000

>The whole thing with Rudesind is weird. I'll leave it at that, 
>since I don't think I have a strong enough set of criteria to 
>support a Rudesind = Inire case with the folks 'round here.

Ryan, some have been on this list for a LONG time. Many are content
with their reading of BotNS and there is no new theory strong enough
to meddle with that contentment. As it should be. We are each seeking
our own best reading and should not seek to bend others to our own 
comfort level.
 
For me, if there is one master key to unlocking puzzles of this story it
is the recognition of archetypes. We are given one well described 
phenomenon and expected to recognize it disguised elsewhere in the story. 
 
Over and over we are shown that rulers appear in various guises.
We know the old Autarch is ruler but also 3rd bursar and also a brothel Madame
plus other unmentioned roles. Tzadkiel takes the multiple role thing far more
seriously with various shapes, sizes, species and genders. Even Severian 
legitimately introduces himself to Pega, et al. via his role as "Hipparch Severian
of the Black Tarentines."
 
So, I find it expected that Father Inire would do the same sort of role playing.
I could even guess he'd do it more extensively than the Old Autarch, more on a
level with Tzadkiel, given his extra-terrestrial nature. I think we are invited
to find all versions of him. And, as with Zak/Tzadkiel some distinguishing 
characteristic by which we may identify him. Perhaps multiple marks. If we have a
gold ankle ring and brown, feathery coloration to identify the Armiger's Daughter,
perhaps monkey features, obscured eyes, lust for young girls, artistic interest and
losing material possessions are a constellation of traits for identifying Father 
Inire.
 
I understand the motivation of those who counsel parsimony, when it might appear
there is no purpose to having multiple versions peeping out from behind every bramble
bush. But for me, there is a purpose to these hidden Father Inires which is to fill
in some missing spots on Severian's family tree. To me, solving that central mystery
is important and could be a reason for Wolfe to use many difficult-to-pentrate
guises for Inire. For others that just might not seem very important or interesting.
 
FWIW, I don't think Rusesind's height is ever mentioned. He does have hands as long
as Severian's feet and a nose which almost touches his chin. 
 
Like so? http://smackamack.files.wordpress.com/2009/04/proboscis-monkey-adult.jpg 		 	   		  
_________________________________________________________________
The New Busy think 9 to 5 is a cute idea. Combine multiple calendars with Hotmail. 
http://www.windowslive.com/campaign/thenewbusy?tile=multicalendar&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_5

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 06 Jul 2010 03:22:41 +0000

> our own best reading and should not seek to bend others to our own 

Having only read BotNS twice, I can see I have my work cut out for me. I appreciate your feedback, however, and I think you and I share a similar feeling about the text, that there is a central puzzle and that is Severian and his journey to becoming Autarch, and eventually [bringer of] the New Sun.

There is a definite theatrical undertone to the book, and I believe as a reader, I feel like these sitcom-like encounters are not merely coincidences, but a series of moments forged by revisionist history in the making, with disguises, masks, spies and so forth.

There are also a lot of side-stories involving stage plays and traditional theatrical devices (puppets, vaudevillian plays, etc.) and I think that they are another clue to the bigger meaning of the entire story arc. For this reason, I feel like these over-the-top double-identities are fair game. "Nothing is what it seems," as it were.

Thanks again.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 06 Jul 2010 03:32:25 +0000

> Yes, I can buy that. Is it possible all of the Curators are basically agents of Inire? They crop up at the pinakotheken, in the library, at the botanic, etc...

It would not be much of a stretch for an immortal officer of the 
Autarch's court to have vetted and personally charged thousands of 
servants with being the Autarch's eyes and ears, and helping hands when 
the need arises.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 06 Jul 2010 03:43:12 +0000

On 7/5/2010 9:47 PM, Lee Berman wrote:
> If we have a

Where does Inire display carnal interest in young girls?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 06 Jul 2010 11:40:20 +0000

Yes, that's the line. I take that (long limbs) as suggesting height, 
though not Ultan's great height.

Is there anything monkeylike about noses touching chins?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 06 Jul 2010 11:47:43 +0000

That's an assumption many have made. Thecla's story indicates Inire's 
well-known fondness for and interest in young girls, and the way she 
says it suggests the kind of matter-of-fact acceptance of perversions 
one might find at a court. But without any evidence for sexual contact, 
Inire strikes me as a Lewis Carroll figure at most. The truth is we 
don't know why he is interested in them.

Little girls are not common enough is TBotNS to be much of a help.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 06 Jul 2010 12:19:09 +0000

Wait a minute now.  Severian goes out of his way to heal the girl in *Sword
of the Lictor*.  That was an unusual display of compassion/interest for
Severian, and we've only routinely seen him so interest in women for one
reason.  So Severian is himself Inire.

And healing a young girl who was head/near-dying is pretty much a direct
reference to the Talitha cumi incident.  So Severian is Inire and Jesus as
well.  And Lewis Carroll.  (Note--Talitha cumi, or Talitha cum*aean*?  The
pun is a bit too on-the-nose.  Maybe the Cumaean is also the girl Severian
raised, through time travel?  Sure, one's a girl and one's a...snaky thing,
but given the Tzadkiel precedent and the abundance of masks I feel this is a
valid possibility.)

Now, there was also an X-Files episode called Talitha Cumi, but unless Gene
himself is time-travelling (which I suppose we can't rule out, given *Peace*)
I doubt it could have any connection to the Book of the New Sun, despite the
character who heals people miraculously, the concealed identities, the
hidden aliens, and the missing family members.  Actually, maybe I need to
check *Peace *out again...

On Tue, Jul 6, 2010 at 7:47 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> well-known fondness for and interest in young girls, and the way she says it
> suggests the kind of matter-of-fact acceptance of perversions one might find
> at a court. But without any evidence for sexual contact, Inire strikes me as
> a Lewis Carroll figure at most. The truth is we don't know why he is
> interested in them.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100706/9d41140f/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 06 Jul 2010 12:44:07 +0000

John, all I did was answer Jeff's question.

John Watkins wrote:
> Wait a minute now.  Severian goes out of his way to heal the girl in 
> /Sword of the Lictor/.  That was an unusual display of 
> compassion/interest for Severian, and we've only routinely seen him so 
> interest in women for one reason.  So Severian is himself Inire.
>  
> And healing a young girl who was head/near-dying is pretty much a 
> direct reference to the Talitha cumi incident.  So Severian is Inire 
> and Jesus as well.  And Lewis Carroll.  (Note--Talitha cumi, or 
> Talitha cum/aean/?  The pun is a bit too on-the-nose.  Maybe the 
> Cumaean is also the girl Severian raised, through time travel?  Sure, 
> one's a girl and one's a...snaky thing, but given the Tzadkiel 
> precedent and the abundance of masks I feel this is a valid possibility.)
>  
> Now, there was also an X-Files episode called Talitha Cumi, but unless 
> Gene himself is time-travelling (which I suppose we can't rule out, 
> given /Peace/) I doubt it could have any connection to the Book of the 
> New Sun, despite the character who heals people miraculously, the 
> concealed identities, the hidden aliens, and the missing family 
> members.  Actually, maybe I need to check /Peace /out again...
>  
>  
> On Tue, Jul 6, 2010 at 7:47 AM, David Stockhoff 
>     That's an assumption many have made. Thecla's story indicates
>     Inire's well-known fondness for and interest in young girls, and
>     the way she says it suggests the kind of matter-of-fact acceptance
>     of perversions one might find at a court. But without any evidence
>     for sexual contact, Inire strikes me as a Lewis Carroll figure at
>     most. The truth is we don't know why he is interested in them.
>
> Virus Database (VPS): 100706-0, 07/06/2010
> Tested on: 7/6/2010 8:19:34 AM

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 06 Jul 2010 14:43:26 +0000

JW- Where does Inire display carnal interest in young girls?
 
>DS-That's an assumption many have made. Thecla's story indicates Inire's 
>don't know why he is interested in them. Little girls are not common
>enough is TBotNS to be much of a help.

Well, this is where my discussion of comfort level comes in. If you are
comfortable not understanding Father Inire, not understanding why there
are suggestions of incest and not knowing who might be Severian family
members then there is no reason to pursue these issues. I'm uncomfortable
not knowing and willing to suspend my own skepticism and parsimony and take a 
leap of faith in an attempt to understand. But why take that leap if you don't
need to?
 
Lewis Carroll was a lifelong bachelor who enjoyed taking nude pictures of 
pre-pubescent girls. If you think Gene Wolfe is alluding to him with Inire
and his looking glass/mirrors and finds both a bit creepy I would not disagree.
Still I must guess Wolfe admires Lewis Carroll as he does other referenced
authors such as J.L. Borges, Rudyard Kipling and Mary Shelley.
 
Still I think the deeper meaning to this attraction to young girls is found in
Greek (and other) mythology. I think this is the source of incest insinuations 
also. For Zeus and other olympians, you had two choices for sex, screwing your
sister or changing form and screwing humans. My personal view is that the origin
of these myths is connected to the incestuous Pharaonic family dynasties and the 
inevitable dalliances with commoners.
 
I think Gene Wolfe prefers to connect these myths to the Bible and The Flood
and connect pagan gods to fallen angels and their half-human offspring- giants
and demons and such. Surely his view makes for far more interesting and colorful
stories.
 
I think Severian's story can be viewed as Wolfe's attempt to describe what it
would be like to have been born a Greek hero, some combination of Hercules, 
Theseus, Oedipus and Jason, etc. What it would be like to be born into a pagan
world not knowing you have divine incestuous ancestors not knowing why you have
superhuman abilities nor why you find yourself driven on crazy quests, etc.
 
Taking this view (with further elaboration of course) allows me an understanding
of every scene, dream, fable etc. in BotNS, including golden beams of light, corn
maidens and weird bull-figures, etc. And that's what I want. If others have 
alternative explanations I am interested in hearing them. If others prefer the 
whole thing to remain an unexplainable mystery, that's okay too.
 
John Watkins' sincere attempt to solve the mystery of BotNS is surely appreciated.
I will disagree with his likening of Inire and Severian's intentions for young
women. Inire intrudes on two pretty, aristocratic girls looking at themselves in
a mirror and childes them for vanity. He then realizes one of them, Domnina, has
a special gift for perception (the same perceptive ability found in the adult 
Domnicellae?). He forces her to have an audience with him against her will and
attempts to instruct and awe her with his divine technology. This seems a Zeus-like
approach toward young women.
 
Severian's interaction with young women is the opposite. He is drawn to the poor and
sick and malformed.  He uses his divine resources to heal and restore health and 
withered arms. In contrast to Zeus, this is rather Jesus-like as John sugests. We
see Severian's young women grow up to become a prophetess and a religious acolyte.
I rather doubt Father Inire had a very positive effect on the young women who 
received his attentions (I'm thinking Dorcas, Catherine, Cyriaca and Agia, perhaps).
 
I thank John Watkins for helping illuminate the constrast between Inire and Severian
in this regard.
  		 	   		  
_________________________________________________________________
The New Busy is not the too busy. Combine all your e-mail accounts with Hotmail.
http://www.windowslive.com/campaign/thenewbusy?tile=multiaccount&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_4

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 06 Jul 2010 14:52:17 +0000

*honks clown nose*

...ryan

On Jul 6, 2010, at 8:19 AM, John Watkins <john.watkins04 at gmail.com> wrote:

> Wait a minute now.  Severian goes out of his way to heal the girl in Sword of the Lictor.  That was an unusual display of compassion/interest for Severian, and we've only routinely seen him so interest in women for one reason.  So Severian is himself Inire.
>  
> And healing a young girl who was head/near-dying is pretty much a direct reference to the Talitha cumi incident.  So Severian is Inire and Jesus as well.  And Lewis Carroll.  (Note--Talitha cumi, or Talitha cumaean?  The pun is a bit too on-the-nose.  Maybe the Cumaean is also the girl Severian raised, through time travel?  Sure, one's a girl and one's a...snaky thing, but given the Tzadkiel precedent and the abundance of masks I feel this is a valid possibility.)
>  
> Now, there was also an X-Files episode called Talitha Cumi, but unless Gene himself is time-travelling (which I suppose we can't rule out, given Peace) I doubt it could have any connection to the Book of the New Sun, despite the character who heals people miraculously, the concealed identities, the hidden aliens, and the missing family members.  Actually, maybe I need to check Peace out again...
>  
>  
> On Tue, Jul 6, 2010 at 7:47 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
> That's an assumption many have made. Thecla's story indicates Inire's well-known fondness for and interest in young girls, and the way she says it suggests the kind of matter-of-fact acceptance of perversions one might find at a court. But without any evidence for sexual contact, Inire strikes me as a Lewis Carroll figure at most. The truth is we don't know why he is interested in them.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100706/8032200f/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 06 Jul 2010 15:03:54 +0000

>  *honks clown nose*

Heh heh heh.

> himself is time-travelling (which I suppose we can't rule out, given *
> Peace*) I doubt it could have any connection to the Book of the New Sun,
> despite the character who heals people miraculously, the concealed
> identities, the hidden aliens, and the missing family members.  Actually,
> maybe I need to check *Peace *out again...
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100706/021159ef/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 06 Jul 2010 16:11:25 +0000

I think a lot of that makes sense.

--- On Tue, 7/6/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: urth at lists.urth.net
Date: Tuesday, July 6, 2010, 10:43 AM

 

 

 
 
? ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100706/b01db9a4/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 06 Jul 2010 18:59:35 +0000

> opportunities to have done so. Why search for masks for the sake of

Indeed.

(I don't know how this topic got switched to this thread.)

As I have already said, the last recorded conversation with Rudesind took
place *after* Severian became autarch, and was written ten years after the
conversation. Okay, one may argue that Sev becoming autarch wasn't enough
(to satisfy the theory that Inire-as-Rudesind was guiding Sev to the throne
and toward a New Sun), that Inire must get Sev to Yesod. Fine, let's make
that assumption just for the sake of the theory.

Somewhere early in URTH, Sev wrote that he had had few friends while
autarch, save for Inire. He also lets drop that Inire had told him that the
Cumaean was a Hierodule and it is revealed that the Hierodules BF&O had been
his "councilors" (p-354) while he was autarch. It's hard for me to imagine
that Sev was not told about Inire's supposed disguises during those ten
years, or that he didn't figure it out, but I'll set that aside.

The facts mentioned in the above paragraph come from Sev's second
manuscript, written *at least* two generations after the events related in
it, which includes the arrival of the New Sun and the transformation of Urth
into Ushas. It's a done deed. It's all over with. It's in the history books
and can't be undone. There is no need for anyone to play games, no need to
maintain past charades that are now meaningless.

If Sev knew, or even suspected, that Rudesind had really been Inire, there
was no reason not to say so. If BF&O knew Inire had been an agent of Yesod,
there was no reason to withhold that information from him in their meeting
in Apu's tomb.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 06 Jul 2010 19:20:46 +0000

> Little girls are not common enough is TBotNS to be much of a help.

IIRC in "The Cat", on their second meeting he tests their memory of 
their first meeting.  This would suggest a purpose of selection like the 
Torturers' and Librarians' testing of children.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 06 Jul 2010 22:39:00 +0000

He is fond of them.

There is no evidence at all that he is diddling them.

.

---

From: Russ Allbery <rra at stanford.edu>
Date: Wed, 07 Jul 2010 01:58:31 +0000

Lee Berman <severiansola at hotmail.com> writes:

> Lewis Carroll was a lifelong bachelor who enjoyed taking nude pictures
> of pre-pubescent girls. If you think Gene Wolfe is alluding to him with
> Inire and his looking glass/mirrors and finds both a bit creepy I would
> not disagree.  Still I must guess Wolfe admires Lewis Carroll as he does
> other referenced authors such as J.L. Borges, Rudyard Kipling and Mary
> Shelley.

It's probably also worth mentioning that several modern historians believe
this was nowhere near as shocking as it sounds to modern sensibilities.
At the time, photography was very new and photography advocates and
hobbyists were trying to treat it as an art form akin to painting, with
very similar goals.  The classical nude, of a variety of ages, was common
subject material for painting, and hence it's likely that photography
enthusiasts considered it suitable subject material for photography as
well, for a variety of artistic reasons that don't necessarily have
anything directly to do with sex or eroticism.  There's also some evidence
that child nudes were seen as a symbol of innocence and were simply not
viewed with the approbation that they are today, to the extent that they
may have appeared on Christmas cards and the like.

For much more on this topic, see the work of Hugues Lebailly, who among
others has been calling into question the traditional interpretation of
Carroll's photographic subjects (which are far more varied than just young
girls as is often believed).

On a similar front, there's also some reason to believe that Carroll's
supposed preference for young girls over other companions is way overblown
and is based largely on a few written comments taken out of context.  See,
for example, <http://carrollmyth.com/contrariwise/cldandfemales.html>.

-- 
Russ Allbery (rra at stanford.edu)             <http://www.eyrie.org/~eagle/>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 02:27:21 +0000

That's exactly the Lewis Carroll I had in mind. And yes, when a little 
girl goes through a looking glass ... it's not a Nabokov reference.

Still, there is a sinister touch to Thecla's tale. Naturally.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Jul 2010 02:27:51 +0000

D.S.>Is there anything monkeylike about noses touching chins?
 
I did previously post this pic of a proboscis monkey
http://smackamack.files.wordpress.com/2009/04/proboscis-monkey-adult.jpg
Might look a bit like Rudesind.

Here is one of the S. American uakari which makes a notable appearance
in BotNS 
http://www.konicaminolta.com/kids/animals/library/field/img/bald-uakari_img01-l.jpg
 
I could see Wolfe getting the inspiration for Father Inire's
appearance from one of these critters. I note that both these
monkeys have reddish hair. As did the Russian/American painter
Nicolai Fechin. (self-portrait with paintbrush http://www.bpib.com/illustrat/fechin3.jpg)
 
I think it truly could all be unintended coincidence. But since
Wolfe took seven years to produce BotNS I can't rule out that he
used some of that time to interlace the story with such nearly
imperceptible connections all intersecting at Father Inire. I 
just consider it a very interesting possibility. 		 	   		  
_________________________________________________________________
The New Busy think 9 to 5 is a cute idea. Combine multiple calendars with Hotmail. 
http://www.windowslive.com/campaign/thenewbusy?tile=multicalendar&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_5

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 02:32:58 +0000

Well done. Could be.

Any thoughts on the question of Fechin having painted Inire as a little 
boy, thus proving that he is Rudesind, who was painted by Fechin as a 
little boy?

To me, it seems impossible. But then Rudesind's clues have no purpose, 
except to reveal his character, and his easily distracted yet narrowly 
focused mind.

Lee Berman wrote:
> Virus Database (VPS): 100706-1, 07/06/2010
> Tested on: 7/6/2010 10:28:57 PM

---

From: Adam Thornton <adam at io.com>
Date: Wed, 07 Jul 2010 03:10:29 +0000

> Nicolai Fechin. (self-portrait with paintbrush http://www.bpib.com/illustrat/fechin3.jpg)

The Librarian gets angry if you call him a monkey.

Oook.

Adam

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 03:12:25 +0000

> I did previously post this pic of a proboscis monkey

Well, I bet for almost every family of mammals you have members with 
proboscides.

> Might look a bit like Rudesind.

I honestly don't think Rudesind looks like that at all.
Rather like this: http://www.galleryoftheabsurd.com/2006/05/celebrity_optic.html

> http://www.konicaminolta.com/kids/animals/library/field/img/bald-uakari_img01-l.jpg

I don't see a nose touching a chin here.

> just consider it a very interesting possibility. 		 	   		

But what's interesting about it? That's what I've been asking all along.

And where's the coincidence?

- Rudesind's nose touches his chin.
- Are you claiming Fechin was a monkey? Last time I checked he was a russian 
human being.
- FI is said to have monkey-like features and the one time we actually see 
someone who is all but introduced as FI, he's... a creature that looks like 
a monkey. Not some subtle red-headed person.

You only see coincidences because you want to. As Horn or someone said, 
everything is connected to everything else. By lowering the bar for 
connectedness as has been done here, one can find coincidences everywhere. 
But the 'incidence' part of the coincidences is entirely of yallr own 
making. You are connecting dots that you have put there yourselves. That 
could be interesting if it lead to something, but to what does it lead? What 
does it mean if Rudesind is FI instead of an agent of FI or someone who just 
happens to be there? It actually impoverishes the story.

You're perfectly within your right to think the way you do, and 
congrtulations if it makes the book mor enjoyable to you, but what I'd 
honestly like to know is the value it brings to the reading. Don't tell me 
it explains a lot of coincidences or it's a thematic thing - a story with 
disjoint motivations is better than one in which everything derives from 
some central intension. The story gains nothing from Rudesind being FI, it 
loses. If I sound harsh, it's unintended: I really wish someone would say 
what would be gained if such speculations were correct.

On a related note - what's the deal with saying, for instance, that 'Ultan 
is Borges'? Does it mean Ultan's grandmother was english? That Ultan wrote 
Evaristo Carriego or Facing Moon or the Book of Sand? It's one thing to say 
Ultan is a homage to Borges or an echo of him, but let's not be carried away.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 03:27:42 +0000

Dodgson is known to have had relationships with younger, albeit adult,
women whom he had known since childhood.

This would have been scandalous, but was not considered beyond the pale in
enlightened circles.

It was kept quiet by the people who knew about it.

.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 07 Jul 2010 08:09:34 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> Might look a bit like Rudesind.

On the other hand: "[Old Odilo saw] Father Inire bent nearly double, like a 
gnome in a nursery book, with no more nose than an alouatte" ('The Cat')

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 11:55:17 +0000

The nose knows.

Gerry Quinn wrote:
> On the other hand: "[Old Odilo saw] Father Inire bent nearly double, 
> like a gnome in a nursery book, with no more nose than an alouatte" 
> ('The Cat')
>
> - Gerry Quinn
>
> Tested on: 7/7/2010 6:21:06 AM

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Jul 2010 13:04:37 +0000

>Jane Delawny- Was intending to ask about this on list but Tim got 
>in there ahead of me - making me wonder if there might be a 'consensus'
>regarding Borski ... if he's on this list I have missed him, Ohai Robert
>if you're out there, I have read your stuff with huge amounts of interest
>but also some skepticism!
 
Yeah, Borski was on this list, before my time, in the early 2000's I think
it was. I think there is sort of a concensus that he took some of his ideas
and ran with them so far and so fast that they are difficult for anyone else
to follow. And that he left the list because he couldn't stand the criticism.
Still I appreciate his efforts to publish his ideas and get them out there.
Some of the other old grand masters hold their cards too close to the vest, 
perhaps also fearing such criticism. This doesn't allow us to pick their 
brains or participate in the interactive process which I enjoy.
 
>David Stockhoff- Any thoughts on the question of Fechin having painted Inire
>as a little boy, thus proving that he is Rudesind, who was painted by Fechin
>as a little boy?

I don't think I'd ever hope to prove something but rather find suggestions. And
in that scenario, Rudesind says a great artist visited him, when he was a boy 
artist, to see his work. "It was Fechin, Fechin himself!". Was Fechin, the
great artist or the boy? Naturally we jump to the conclusion that the great
artist was Fechin. But the painting of the boy included paint brushes 
(and a tangerine). Many famous artists have done their own self-portrait 
depicting themselves with brushes (including Picasso, Van Gogh, Rembrandt, 
Chagall AND Nicolai Fechin) so that could be a sly way of hinting that the boy, 
Rudesind, was Fechin, not just as subject, but artist also. 
 
>A.P. Marques- But what's interesting about it?.. That's what I've been asking
>all along. You only see coincidences because you want to. As Horn or someone 
>said, everything is connected to everything else. By lowering the bar for 
>could be interesting if it lead to something, but to what does it lead?
 
A nice metaphor as we see Severian on his back, looking at stars and making
connections into constellations (including, preciently, a peryton/Hethor 
spying on him). I have not created the dots any more than Severian has created
all the stars (well, maybe he created one). Gene Wolfe created all the dots. The
question is which, if any, should be connected.
 
For example, we have Father Inire's mirrors, Hethor's mirrors and mirror sails
on Tzadkiel's ship. Three dots. Should we connect them? I think most would say 
yes, they all seem to work as teleporters, sometimes for weird creatures. 
 
Father Inire is an alien. Hethor was a sailor on an interstellar/universal 
spaceship. Both show suggestions of an unhealthy attraction to young human women.
Should we connect these two characters based on that and the mirror connection? 
Or should we not connect them because it disrupts our image of Father Inire and 
doesn't fit with the story we know and love?
 
FWIW I find much of Greek mythology to have a similar weird understructure. Was Zeus
the mighty, heroic god that I (and Gene Wolfe?) admired as a child, who defeated the 
monstrous Titans, including Typhon, and ruled among the clouds with fatherly grace?
Or was he a creepy guy who killed his father and married his sister and spent his 
spare time using his power to seduce/rape young girls and boys like Europa and 
Ganymede? He is both, right? But I had to mature as a reader and as a person before
I could see both sides. 

For me, BotNS is built (NOT coincidentally) like House Absolute. There is a main
structure and a second, secret house which has been built co-extensively within it.
As the Secret House was constructed by Father Inire, I find it appropriate to think
the secret structure of BotNS is centered on that character. If you don't think there
are undiscovered mysteries in the story or don't find the search enjoyable I can 
understand that. The main story is really great and I spent years enjoying it on that
level alone. But I always felt there was more.

_________________________________________________________________
The New Busy is not the old busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 13:09:51 +0000

Good insights, Lee.

The problem with this list is that there are a certain number of pedants.

.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 07 Jul 2010 13:17:46 +0000

> The problem with this list is that there are a certain number of pedants.

"FOURTEEN!" shouted the....

oh, never mind.

Also, see "The House of Asterion."

Adam

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 13:48:10 +0000

> gnome in a nursery book, with no more nose than an alouatte" ('The Cat')
This seems to me to settle the matter.  Rudesind is not Inire--they have
very different physical appearances and no evidence for them being one and
the same besides physical appearances has been presented.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/72d9c23b/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 13:53:58 +0000

> doesn't fit with the story we know and love?
Actually, I thought we'd decided that Hethor's attraction is to sex
dolls/robots, but that he might possibly settle for the right kind of human
woman (maybe one who role-plays as a sex doll).  As for Inire, it's not
clear to me that his fondness for little girls is a sexual interest at all
(or even that he is, properly speaking, capable of such sexual interest).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/9d734cf1/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 07 Jul 2010 13:59:55 +0000

No dia 2010/07/07, ?s 14:04, Lee Berman <severiansola at hotmail.com>  
> level alone. But I always felt there was more.

But that's not at all what I'm saying. Of course there are loadheaps  
of dots to connect. What I'm arguing against is their wanton  
connection -precisely because there is so much to work with. That's  
why I insist on results: don't connect things because you believe they  
fulfill some pattern - patterns are a dime a dozen. Rather, connect  
them if they lead to novelty.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 15:12:35 +0000

Lee, that is a very heartening quote from you.

It  seems most of the undercarriage of this mailing list (both as a long time reader and recent participant) seems to be built around digging under the surface story.

Maybe sometimes so much so that the forest is lost for the leaves on the trees.

All of that said, I think Tzadkiel's appearance in UotNS (a volume Gene vehemently felt did NOT need to be written to help us understand the tetralogy) as a shapeshifter, is most positively a clue to a character (characters) in the first four volumes.

What greater target for this than Inire? Who else? The other mask clues are revealed, but I think they serve as clues for the bigger mysteries, the ones Wolfe does not pander to us to answer, but uses clue-context (Agia/Agilus and the ribbons, chance encounters with Hildegrin, old Autarch making sneaky appearances, etc.).

Anyhow, thank you for that analogy below, it brightened my day.

...ryan

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 15:49:08 +0000

Ryan Dunn wrote (07-07-2010 16:12):

> All of that said, I think Tzadkiel's appearance in UotNS (a volume Gene
> vehemently felt did NOT need to be written to help us understand the
> tetralogy)

Here I just have to say that I quite never did grasp that idea. If it means 
that the BNS can be considered complete without UNS, obviously it can. But 
there is no way that UNS doesn't introduce ideas that just couldn't be 
gotten from the BNS alone.

> as a shapeshifter, is most positively a clue to a character
> (characters) in the first four volumes.
>
> What greater target for this than Inire? Who else? The other mask clues
> are revealed, but I think they serve as clues for the bigger mysteries,
> the ones Wolfe does not pander to us to answer, but uses clue-context
> (Agia/Agilus and the ribbons, chance encounters with Hildegrin, old
> Autarch making sneaky appearances, etc.).

I'll have to ask yet again - clues to *what*, please? IF some of the 
characters that appear throughout the book are Inire in disguise, then what? 
What happens? What doors open? What new understanding of the story is 
enabled? What's the net worth of such a knowledge? What is it that we don't 
grasp about the book that we'd begin to grasp that way? No one has answered 
this so far.

It's as if we posited that Watson's second wife was in fact Mary Morstan's 
cousin. What would that contribute to the story?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 15:56:08 +0000

Gene's correct.

Every detail of UotNS may be worked out from information given in BotNS.

Perhaps not the names of characters, but I wouldn't be totally sure about
that.

.

> It  seems most of the undercarriage of this mailing list (both as a long
> time reader and recent participant) seems to be built around digging under
> the surface story.
>
> tetralogy) as a shapeshifter, is most positively a clue to a character

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 16:04:01 +0000

> Every detail of UotNS may be worked out from information given in BotNS.

I don't think I'd go so far as "every detail," but certainly the broad
outlines, both of plot and of -- for lack of a better word --
cosmology can be. My first reaction when I read Urth was
disappointment; it seemed such an _unnecessary_ book...

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 16:07:50 +0000

You're you.

God must have had some purpose.

.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 16:17:56 +0000

Dan'l Danehy-Oakes wrote (07-07-2010 17:04):
> On Wed, Jul 7, 2010 at 8:56 AM,<brunians at brunians.org>  wrote:
>> Gene's correct.
>>

You mean spending 5 days in Stamboul is unnecessary if you can sightsee the 
broad outlines in 4?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 16:31:30 +0000

> You mean spending 5 days in Stamboul is unnecessary if you can sightsee the

No; I meant that, having spent four days in Stamboul, a fifth day that takes me
back to the things I've already seen seems pointless. I'd rather see something
new.

UotNS was not _quite_ that disappointing -- there were definitely new vistas.
But I felt that the driver was taking me to a lot of places I'd been before.

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 16:38:41 +0000

And it's more money for Gene.

That's the best thing about it.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 16:40:03 +0000

Clap! Clap!

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 16:43:07 +0000

>>Dan'l said:
>>My first reaction when I read Urth was
>>disappointment; it seemed such an_unnecessary_  book...

>>Antonio said:
>>You mean spending 5 days in Stamboul is unnecessary if you
>>can sightsee the broad outlines in 4?

>Dan'l said:
>No; I meant that, having spent four days in Stamboul,
>a fifth day that takes me>back to the things I've
>already seen seems pointless. I'd rather see something
>new. UotNS was not _quite_ that disappointing --
>there were definitely new vistas. But I felt that the
>driver was taking me to a lot of places I'd been before.

Hmmm...would you say The Silmarillion was an unnecessary book?

u+169b

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 16:45:47 +0000

The Silmarillion was the original book.

,

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 16:49:07 +0000

> Hmmm...would you say The Silmarillion was an unnecessary book?

Heavens, no. There were only slight hints of it in _LotR_. For me, any one of
"The Ainulindale," "Of Turin Turambar," and "The Fall of Gondolin" entirely
justifies the existence of the _Silm_.

I would say that it was a deeply flawed book, however.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 16:49:54 +0000

Dan'l Danehy-Oakes wrote (07-07-2010 17:31):
> 2010/7/7 Ant?nio Pedro Marques<entonio at gmail.com>:
>

There may not have been much novelty in UNS, but certainly it strenghthens 
the story. Without UNS, may things would be wild guesses; with UNS, they can 
be built on in order to guess further. At least that's my impression.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 16:51:05 +0000

> be built on in order to guess further. At least that's my impression.

I agree completely. And I need to reiterate: disappointment was my
_initial_ reaction. My esteem for the book has grown over time.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 16:57:38 +0000

Dan'l Danehy-Oakes wrote (07-07-2010 17:49):
> On Wed, Jul 7, 2010 at 9:43 AM, James Wynn<crushtv at gmail.com>  wrote:
>

Well, it wasn't a book.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 17:02:27 +0000

>> I would say that it was a deeply flawed book, however.

It is indeed a book. What it is not is a novel.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 07 Jul 2010 17:07:31 +0000

On 7/7/2010 10:49 AM, Ant?nio Pedro Marques wrote:
> It's as if we posited that Watson's second wife was in fact Mary
> Morstan's cousin. What would that contribute to the story?

* It would suggest a serious rift in her family, since supposedly she 
had no family to take her in after being orphaned.
* It would help confirm Watson as heterosexual, and his relationship 
with Holmes as platonic. :P

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 17:21:19 +0000

> with Holmes as platonic. :P

Well played.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 17:23:56 +0000

> It is indeed a book. What it is not is a novel.

The Quenta Silmarillion is an unfinished book, but why is it deeply flawed?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 17:28:45 +0000

> The Quenta Silmarillion is an unfinished book, but why is it deeply flawed?

Try reading "Of Beleriand and its Realms" without falling asleep.

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 17:29:09 +0000

Any clue to Inire is worth considering and processed however you see fit. Same with speculation on the humanity of other characters.

If Tzdakiel's shapeshifting, Inire's mirrors, Hethor's time traveling pets, time traveling ships, Severian as Apu Punchai is all fair game, then it stands to reason that Inire, who is CLEARLY controlling the goings on of the entire planet, appear in many aspects of Severian's life (unknowingly to Severian) to control his journey, instill character traits, build the right memories, all so that his final test on Yesod comes off successful.

If Zak can change from a strange dwarf thing to a furry monster. Could Inire change from a red wizened ape who could be a man, into Inire, into Fechin, into Rudesind? If he IS doing these things, and spying on Severian's journey, isn't that important?

How is that not important to at least consider? Disagreeing with it is one thing, disregarding this speculation out of hand seems to be a bit brash.

...ryan

On Jul 7, 2010, at 11:49 AM, Ant?nio Pedro Marques wrote:
> I'll have to ask yet again - clues to *what*, please? IF some of the characters that appear throughout the book are Inire in disguise, then what? What happens? What doors open? What new understanding of the story is enabled? What's the net worth of such a knowledge? What is it that we don't grasp about the book that we'd begin to grasp that way? No one has answered this so far.
> 
> It's as if we posited that Watson's second wife was in fact Mary Morstan's cousin. What would that contribute to the story?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 17:30:42 +0000

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 17:35:20 +0000

Sorry for the blank message; I clicked when I should have clacked.

Anyway.

>> Any clue to Inire is worth considering and processed however you see fit. Same with speculation on the humanity of other characters.

So if I were to speculate, say, that Dorcas was not human, would that
be worth considering? Why or why not?

I think speculations are interesting and worth considering to the
extent that they are backed by evidence from the text at hand.

>> If Zak can change from a strange dwarf thing to a furry monster. Could Inire change from a red wizened ape who could be a man, into Inire, into Fechin, into Rudesind? If he IS doing these things,…

Yes, IF he is doing these things, it's important. However, it seems to
me that the textual evidence given that he is doing these things is,
thus far, flimsy at best. That he is spying on Severian's journey?
Probably. That he is Fechin and Rudisind? I see no substantive
evidence.

I realize that you are answering the question "Why does this matter?"
I am suggesting that you are right -- it does matter -- IF it is true
-- but that I see little reason to think it true.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 17:36:36 +0000

> Try reading "Of Beleriand and its Realms" without falling asleep.

Is that a matter of not 'leav[ing] out the parts that people skip'?

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 17:36:48 +0000

On Wed, Jul 7, 2010 at 1:29 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

>
> If Zak can change from a strange dwarf thing to a furry monster. Could
> Inire change from a red wizened ape who could be a man, into Inire, into
> Fechin, into Rudesind? If he IS doing these things, and spying on Severian's
> journey, isn't that important?
>
>
>

Where's the evidence that Inire, in particular, has the same power-set as
Tzadkiel?  As I understand is, Tzadkiel is a Hierogrammate and has certain
powers thereby--and it is not even clear that all other Hierogrammates
possess the same powers.

Inire seems to be a Hierodule.  Hierodules use illusions to conceal their
facial features on occasion, but they do not appear to have Tzadkiel-esque
shapeshifting powers.

Is there evidence that Inire is in fact a Hierogrammate, or that Hierodules
in general can shapeshift?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/5dbe829a/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 17:42:09 +0000

Ryan Dunn wrote (07-07-2010 18:29):
>
> Any clue to Inire is worth considering and processed however you see fit.
> Same with speculation on the humanity of other characters.
>
> If Tzdakiel's shapeshifting, Inire's mirrors, Hethor's time traveling
> pets, time traveling ships, Severian as Apu Punchai is all fair game,
> then it stands to reason that Inire, who is CLEARLY controlling the
> goings on of the entire planet, appear in many aspects of Severian's life
> (unknowingly to Severian) to control his journey, instill character
> traits, build the right memories, all so that his final test on Yesod
> comes off successful.
>
> Fechin, into Rudesind? If he IS doing these things, and spying on
> Severian's journey, isn't that important?
>
> How is that not important to at least consider? Disagreeing with it is
> one thing, disregarding this speculation out of hand seems to be a bit
> brash.

How can it be important if I've been asking forever for its implications and
no one produces any? I'm not disagreeing with it. I'm asking what does it
enable that wasn't there before. I'm generally asking that in relation to
much of the specualtion that is often done. You do it again: try to justify
that, if we know something happens somewhere, then it can happen somewhere
else. So you say we are allowed to imagine a shapeshifting FI because there
is a shapeshifting Tzadkiel. That doesn't bother me (of course you can have 
a shapeshifting FI). I'm not dissing some given speculation on the basis of 
its plausibility, but rather on the basis of its usefulness.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 17:43:28 +0000

> Is that a matter of not 'leav[ing] out the parts that people skip'?

It's a matter of not doing a good job of integrating one's infodumps.

-- 
Dan'l Danehy-Oakes

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 17:46:09 +0000

> It's a matter of not doing a good job of integrating one's infodumps.
Again, not a novel.  The infodumps were as much for the author's working out
of his creative impulse as anything else.  Personally, I'm fascinated by
Tolkien's process, and while "Of Beleriand and its Realms" is a hard slog,
I'm glad to have it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/1322650d/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 17:48:35 +0000

John Watkins wrote (07-07-2010 18:36):

> Inire seems to be a Hierodule.

I understand this is the majority view, has anyone addressed
- the way FI seems to act according to processes much more akin to those of 
humans when compared to the rest of the hierofolk?
- his extended life span?

I mean, from what we know of FI, he works like a human/martian/aldebaranian 
being to me, not some other class of being with strange mental processes, 
which is what the hierodules we do know suggest to me.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 17:54:20 +0000

It was the original book which was wisely set aside when the author
realized that it would not make him money and might lose him some.

Later the situation was different.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 17:54:48 +0000

> humans when compared to the rest of the hierofolk?

That's hard to answer since FI is (almost) entirely offstage and it
isn't clear according to what processes he acts.

> - his extended life span?

I believe the text mentions that his lifespan is unusual for his "kind."

-- 
Dan'l Danehy-Oakes

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 18:00:36 +0000

> I believe the text mentions that his lifespan is unusual for his "kind."
Right--I think there's a deliberate mystery as to by what means Inire, the
hierodule, extends his lifespan (someone has proposed that Inire's lifespan
is actually normal, but that he makes extensive use of time travel to only
catch the "good parts" of history).  But we're supposed to understand that
he's a hierodule.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/5271b830/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:03:13 +0000

It is a set of scriptures.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:03:39 +0000

It is, in fact, a set of scriptures.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:04:59 +0000

Men have platonic friendships.

Do you doubt this?

Have you decided upon your forfeit?

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 18:05:55 +0000

> It is, in fact, a set of scriptures.

Almost. What it is is an attempt to create a mythology from scratch
(albeit using patterns from other mythologies).

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 18:06:51 +0000

John Watkins wrote (07-07-2010 19:00):
> On Wed, Jul 7, 2010 at 1:54 PM, Dan'l Danehy-Oakes <danldo at gmail.com
> <mailto:danldo at gmail.com>> wrote:
>
>     2010/7/7 Ant?nio Pedro Marques <entonio at gmail.com
>     <mailto:entonio at gmail.com>>:
> Right--I think there's a deliberate mystery as to by what means Inire,
> the hierodule, extends his lifespan (someone has proposed that Inire's
> lifespan is actually normal, but that he makes extensive use of time
> travel to only catch the "good parts" of history).

Yeah, that's the first thought, but then there's little way you can spread 
some 20 years over a millennium and still be all that pervasive. I mean, he 
must spend time with people!

> But we're supposed
> to understand that he's a hierodule.

Why not some other kind of being?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 18:08:45 +0000

Dan'l Danehy-Oakes wrote (07-07-2010 18:54):
>> I understand this is the majority view, has anyone addressed - the way
>> FI seems to act according to processes much more akin to those of
> That's hard to answer since FI is (almost) entirely offstage and it isn't
> clear according to what processes he acts.

Well, I don't know - there's that letter, which sounds like human speech
much more than anythign we get from the triad. There's FI going to rescue
the old Autarch... it all sounds normal to me. Not like some beings who
don't even work in linear time.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:10:26 +0000

You are the model for that character.

Have we worked together?

.

> pets, time traveling ships, Severian as Apu Punchai is all fair game, then
> it stands to reason that Inire, who is CLEARLY controlling the goings on
> of the entire planet, appear in many aspects of Severian's life
> How is that not important to at least consider? Disagreeing with it is one
> thing, disregarding this speculation out of hand seems to be a bit brash.
>
> ...ryan
>
>
>> characters that appear throughout the book are Inire in disguise, then
>> what? What happens? What doors open? What new understanding of the story
>> is enabled? What's the net worth of such a knowledge? What is it that we
>> don't grasp about the book that we'd begin to grasp that way? No one has
>> answered this so far.
>>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 18:12:16 +0000

2010/7/7 Ant?nio Pedro Marques <entonio at gmail.com>

> must spend time with people!

It certainly is far from a perfect explanation.

> Why not some other kind of being?

I'm eager to consider any kind of being that there is textual evidence for.
He himself refers to his own kind in his letter, though, doesn't he?  So
unless he's lying, or there's some more direct set of information to rely
on, what kind of being other than humans has Severian encountered?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/26377ad4/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 18:12:46 +0000

you lost me.

...ryan

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:13:30 +0000

It can't be both?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:14:29 +0000

Humans can extend their lifespan.

Why should not these other critters be so able?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:17:47 +0000

This is your opinion.

It is without doubt a set of scriptures.

Glad to see you got over pissing your pants.

You'd've made a realer fag, you know?

It still throws me when a hetro guy cringes in fear for no apparent reason.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 18:19:42 +0000

What is this garbage, Brunians?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/e3fd2cf9/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:22:02 +0000

Which?

People who want to be friends call me Josh.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:22:59 +0000

The man wanted to get paid.

This is not an hypothesis.

.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 07 Jul 2010 18:23:45 +0000

Why the slur?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 18:25:12 +0000

> This is your opinion.

It was also Tolkien's, as expressed through many letters.

> It still throws me when a hetro guy cringes in fear for no apparent reason.

I do not cringe in fear. I use the tools society provides.

And I'm sorry to see you participating in such blatant homo-hate. Some
of the bravest men I've known have been queer.

-- 
Dan'l Danehy-Oakes

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 07 Jul 2010 18:25:15 +0000

Tolkien made his living as a professor.  The "background" of the
Silmarillion was to give his world an impetus for his languages to
change, much as our own did, coupled with his desire to formulate a
modern mythology for Great Britain.  Ergo, Silmarillion and all of his
"notes" that have been posthumously edited and published by his son.

LH

On Wed, Jul 7, 2010 at 1:22 PM,  <brunians at brunians.org> wrote:
>> Again, not a novel. ?The infodumps were as much for the author's working
>> out
>> of his creative impulse as anything else. ?Personally, I'm fascinated by
>>> ?_______________________________________________
>>> Urth Mailing List

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 18:25:51 +0000

>
>
>     If Zak can change from a strange dwarf thing to a furry monster.
>     Could Inire change from a red wizened ape who could be a man, into
>     Inire, into Fechin, into Rudesind? If he IS doing these things,
>     and spying on Severian's journey, isn't that important?
>
> Where's the evidence that Inire, in particular, has the same power-set 
> as Tzadkiel?  As I understand is, Tzadkiel is a Hierogrammate and has 
> certain powers thereby--and it is not even clear that all other 
> Hierogrammates possess the same powers. Inire seems to be a 
> Hierodule.  Hierodules use illusions to conceal their facial features 
> on occasion, but they do not appear to have Tzadkiel-esque 
> shapeshifting powers.Is there evidence that Inire is in fact a 
> Hierogrammate, or that Hierodules in general can shapeshift?

Well....if there are reddish furry and monkey signifiers connected to 
Inire and lots of random human and non-human characters appearing with 
those signifiers, and Inire is never in the same room with those 
characters at the same time, then isn't that in itself evidence (albeit 
not conclusive) that Inire can shapeshift...and therefore is a 
Hierogrammate? I mean, the facts that Clark Kent is never around when 
Superman is and that both have a special relationship with Lois 
Lane...those don't PROVE that Clark Kent = Superman. But it is evidence 
in favor of the theory right?

Does it deciding that Kent is Superman change the story in any way? I 
mean, Superman still has to rescue Lois, right?

u+16b9
>     > I'll have to ask yet again - clues to *what*, please? IF some of
>     the characters that appear throughout the book are Inire in
>     disguise, then what? What happens? What doors open? What new
>     understanding of the story is enabled? What's the net worth of
>     such a knowledge? What is it that we don't grasp about the book
>     that we'd begin to grasp that way? No one has answered this so far.
>     >

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/b2e4ad98/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 18:30:12 +0000

On Wed, Jul 7, 2010 at 2:25 PM, James Wynn <crushtv at gmail.com> wrote:

>
>
>
>
>
> Well....if there are reddish furry and monkey signifiers connected to Inire
> and lots of random human and non-human characters appearing with those
> signifiers, and Inire is never in the same room with those characters at the
> same time, then isn't that in itself evidence (albeit not conclusive) that
> Inire can shapeshift...and therefore is a Hierogrammate? I mean, the facts
> that Clark Kent is never around when Superman is and that both have a
> special relationship with Lois Lane...those don't PROVE that Clark Kent =
> Superman. But it is evidence in favor of the theory right?
>

You know who else is rarely seen with Superman, if ever?

Wally West.

>
> Does it deciding that Kent is Superman change the story in any way? I mean,
> Superman still has to rescue Lois, right?
>
> u+16b9
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/b78a7802/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 18:32:51 +0000

Inire and
 >>lots of random human and non-human characters appearing with those 
signifiers,
 >>and Inire is never in the same room with those characters at the same 
time, then
 >>isn't that in itself evidence (albeit not conclusive) that Inire can 
shapeshift...and
 >>therefore is a Hierogrammate? I mean, the facts that Clark Kent is 
never around
 >>when Superman is and that both have a special relationship with Lois 
Lane...those
 >>don't PROVE that Clark Kent = Superman. But it is evidence in favor 
of the theory right?

 >You know who else is rarely seen with Superman, if ever?

We call that a competing theory.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 18:34:23 +0000

> mean, Superman still has to rescue Lois, right?

If Superman were not Clark, where would he have met Lois? Ok, she's a
journalist and he's a public figure. If Superman were someone else other
than Clark, wouldn't he have other singificant people in his alternate life
whom we know zilch about? Among whom probably some love interest.

Kent being Superman doesn't change the story because in the sorty that's 
precisely who Kent is. Kent not being Superman would certainly call for a 
quite different story.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 18:35:28 +0000

> You know who else is rarely seen with Superman, if ever?

Of course, the fact that West mostly hangs out in Central City while
Superman hangs out in Metropolis _might_ have something to do with
this...

-- 
Dan'l Danehy-Oakes

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 18:36:12 +0000

> Superman hangs out in Metropolis _might_ have something to do with
Non-dispositive.  If West is Superman, the commute is pretty short.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/506c29f1/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 18:49:55 +0000

On 7/7/2010 1:34 PM, Ant?nio Pedro Marques wrote:
> Kent being Superman doesn't change the story because in the sorty 
> that's precisely who Kent is. Kent not being Superman would certainly 
> call for a quite different story.

I was being factitious in order to make a point. If Inire were also 
variously Rudesind and a monkey, it would affect the story if only that 
it would mean Inire might be a Hierogrammate. It would mean that the 
grammates were affecting humanity directly. I say "might" because we 
don't really know Hierodules can't shapeshift. If he is a Hierodules and 
can shape-shift then it means Hierodules can shapeshift. And familiarity 
with Wolfe's other novels shows that Inire wouldn't have to be able to 
shape-shift in order to look like someone totally different.

It's not that I have an opinion either way. It's just that I don't think 
theories should be countered with mere hand-waving.Ultimately, much that 
goes on in a Wolfe novel is unprovable if your standards for proof are 
at all stringent. The best one can hope for is to prove that something 
is flatly denied in the text in a way that a liar would not undermine 
(which is very difficult in itself). Think of how the details in UotNS 
have affected the way we understand tBotNS. Then consider that Wolfe had 
not intended to write UotNS.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 18:54:31 +0000

>
> I was being factitious in order to make a point.

  Not "factitious". Facetious

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 19:02:28 +0000

James Wynn wrote (07-07-2010 19:49):
> Ultimately, much that goes on in a Wolfe novel is unprovable if your
> standards for proof are at all stringent.

That's why I think that usefulness is a much better test than provability.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 07 Jul 2010 19:04:26 +0000

Lee Berman quoted and wrote:
> great artist or the boy?

Since you have claimed that both Rudesind and Fechin are really Inire, it
doesn't really matter, does it? They are all the same person, and I guess
the part about being a boy is just a lie. And I guess the old man at
Casdoe's cabin lied about being a boyhood friend of Fechin's, too. Because,
in the interest of pedantry, I feel obliged to point out that Inire had been
vizier to all the autarchs, going back at least a thousand years to Ymar.
Maybe Inire had a protracted boyhood and only grew up and got old in the
last seventy years or so.

-Roy

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 19:04:44 +0000

> Not "factitious". Facetious

And here I was thinking it might be a legitimate synonym. Shame on you, 
befuddling the furriners.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 19:08:06 +0000

Roy C. Lackey wrote (07-07-2010 20:04):
> And I guess the old man at Casdoe's cabin lied about being a boyhood
> friend of Fechin's, too.

What, isn't he Inire as well? And he's also an old woman, which strenghthens
the shapeshifting argument.

I'm all for considering each and every character than we do not grope the
ripe boobs of as being an Inire avatar.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 19:09:03 +0000

So then Inire is a robot.

Hell, three of the few male "friends" to Severian, Talos, Jonas, and now Inire.

Genius! :)

...ryan

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 19:10:56 +0000

I think my "Severian-is-Inire" theory is getting short shrift here.  This
means Severian is also a robot, of course.

On Wed, Jul 7, 2010 at 3:09 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> >> in that scenario, Rudesind says a great artist visited him, when he was
> a
> > boy
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/27585fdd/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 19:13:13 +0000

We've been duped.

...ryan

On Jul 7, 2010, at 3:10 PM, John Watkins wrote:

> I think my "Severian-is-Inire" theory is getting short shrift here.  This means Severian is also a robot, of course.
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/cbfb939b/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 19:13:33 +0000

> means Severian is also a robot, of course.

I think it's time for someone to prove by algebra that Severian is his
own father.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 19:15:14 +0000

> I think my "Severian-is-Inire" theory is getting short shrift here.  
> This means Severian is also a robot, of course.

What's your definition of "robot"? We do know he's artificial, right?

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 19:18:30 +0000

> What's your definition of "robot"? We do know he's artificial, right?

The bastard won't die, that much is known.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 19:19:40 +0000

Well, I don't know that Severian was always already artificial--I know that
at one point or another in the narrative his personality is artificially
resurrected.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/2036accd/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 19:23:49 +0000

his drowning in gyoll? or avern battle? or somewhere else?

...ryan

On Jul 7, 2010, at 3:19 PM, John Watkins wrote:

> Well, I don't know that Severian was always already artificial--I know that at one point or another in the narrative his personality is artificially resurrected.
>  
>  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/9c0a459c/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 19:28:21 +0000

At the drowning at the earliest; on the ship at the latest.

Not in the avern battle--he kept his original body that time.

On Wed, Jul 7, 2010 at 3:23 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

>  Well, I don't know that Severian was always already artificial--I know
> that at one point or another in the narrative his personality is
> artificially resurrected.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/52cf5216/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:28:44 +0000

What slur?

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 19:30:22 +0000

On 7/7/2010 2:19 PM, John Watkins wrote:
> Well, I don't know that Severian was always already artificial

Why is that necessary? What if --as seems likely to me-- Severian 
drowned in the Gyoll at the beginning of SotT? That would mean that for 
almost every event in which Severian takes part (with the exception of 
early childhood memories) he was an artificial presence.

Actually my original point was to show that debating a theory with snark 
isn't always so easy in a Wolfe novel.

> --I know that at one point or another in the narrative his personality 
> is artificially resurrected.

Is that an important distinction? Wouldn't the extrapolation of this be 
that Pas and Scylla were not artificial persons?

u+16b9

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:31:29 +0000

What hate?

How many dicks to I have to suck before it snot hate?

I don't hate fags and I don't hate you.

I actively like fags, and I find you tolerable at times.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:31:59 +0000

The book is obviously a set of scriptures.

I use the duck method.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:33:31 +0000

Tolkien wrote books.

He expected to make money selling them.

He did make money selling them.

His major income did indeed come from his professorship.

You speak quite confidently as to Dr Tolkien's motivations.

I wonder how intimately you knew him.

.

>>>> >>> The Quenta Silmarillion is an unfinished book, but why is it
>>>> deeply
>>>> >>> flawed?
>>>> >>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 19:34:07 +0000

> that Pas and Scylla were not artificial persons?

I'm not sure if it matters or not.  Wolfe certainly seems to be having fun
with people of various degrees of artificiality.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/7dcf7806/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:36:39 +0000

Why do you assume that the entire life of Superman is chronicled in these
obviously journalistic - if not actively propagandistic - graphic novels
and short stories?

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 19:38:34 +0000

> obviously journalistic - if not actively propagandistic - graphic novels

<facepalm>

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:38:42 +0000

In one of the parallel Worlds there is a human being or some such with
remarkable powers.

Various people in this World have received various more or less accurate
accounts of this person.

They have written various more or less distorted versions of these
accounts, which they have used to further their personal agendae.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 19:40:29 +0000

Superman is a Dick website:
http://superdickery.com/index.php?option=com_content&view=category&layout=blog&id=28&Itemid=45

On 7/7/2010 2:36 PM, brunians at brunians.org wrote:
> and short stories?.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:44:10 +0000

Why couldn't both be right?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:44:56 +0000

Indeed, sir.

Where were you, again?

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Jul 2010 19:49:06 +0000

Well, the archetypes for hierodules would be Barbatus and Famulimus, 
(not sure about Ossipago, I think he is different). They are very tall
outer space people who are supernaturally beautiful beneath their
masks. They dispense technological artifacts to Baldanders to allow
certain types of knowledge to disseminate among humanity but they avoid
direct interaction and interference.
 
Father Inire is really different. He is short and ugly. He builds public
buildings and private palaces, plants averns to block manatees and has 
been directly involved in human politics for hundreds of  years, advising
autarchs, leading enemy armies through jungles and goofing around with
adolescent young beauties. I think more than an age difference is needed
to explain why he is so different from B and F.
 
As I see it he is best seen as a failed hierodule, one who has violated 
the Prime Directive as so many misguided villains of Star Trek did. Or,
in more religious terms, he is a fallen hierodule who has not correctly
followed his divine tasks. As such, like Moses who wasn't evil but who
also failed God, he will not be allowed to enter the Promised Land 
(Ushas). (hence the Mt. Nebo reference for Isangoma in the Jungle Hut).
http://www.keyway.ca/htm2001/20011015.htm 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 19:49:37 +0000

>>> than Clark, wouldn't he have other singificant people in his alternate
>>> life whom we know zilch about? Among whom probably some love interest.
>>> that's
I'm just sayin'. Imagine if Wolfe had written Superman. There's no way 
we'd know for certain Kent and Superman were the same guy. If Wolfe had 
written Murder On the Orient Express, there would be no Hercule Poirot. 
It would have consisted of first person stories from 12 seemingly random 
passengers and the conductor who found the body. The reader would have 
been expected to play the role of Poirot.

u+16b9

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:55:49 +0000

It is a legitimate synonym or near synonym, and not Wynn's coinage.

He may or may not have used it accideliberately.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:57:30 +0000

Maybe Inire can travel in time?

Just a guess.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:58:54 +0000

it is indeed getting short shrift.

I see no reason to imagine or suppose that Inire is other than Severian
said he is, an hierodule who has artificially extended his life.

.

>> >>> David Stockhoff- Any thoughts on the question of Fechin having
>> painted
>> > Inire
>> >>> as a little boy, thus proving that he is Rudesind, who was painted
>> by
>> > Fechin
>> >>> as a little boy?
>> >>
>> >> artist, to see his work. "It was Fechin, Fechin himself!". Was
>> Fechin,
>> the
>> >> great artist or the boy?
>> >
>> > in the interest of pedantry, I feel obliged to point out that Inire
>> had
>> been

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 19:59:31 +0000

Exactly.
It had occurred to me that Inire, being long-lived, may have had a long childhood. But that would assume his lifespan was normal, which we are told it is not. So, no.
What to do with Fechin? He can't be the Russian namesake, because he lived only decades ago. Yes, he could have painted himself as a boy, so he could be Rudesind. But he can't be Inire, who is much older.
If Rudesind is hiding an identity it is that of Fechin, who could be a mere 20 years older. Not that of Inire.
That would explain Rudesind's comments about paintings of himself and Inire. But it doesn't explain why he made those remarks.

--- On Wed, 7/7/10, Roy C. Lackey <rclackey at stic.net> wrote:

From: Roy C. Lackey <rclackey at stic.net>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 3:04 PM

-Roy

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/12f19344/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 19:59:39 +0000

That he is his own grandfather is likely.

.

>> This

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 20:00:43 +0000

And if he is his own father, then he is his own father's father, QED.

"Oh, I'm my own grampaaaaaaw..."

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:00:56 +0000

Made by art, sure.

Made by art by God or made by art by God with help or made by some godless
atheistic communist and possibly demonic character seems to be the matter
under discussion.

.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 20:02:02 +0000

I thought we "knew" that already. ;)

--- On Wed, 7/7/10, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 3:13 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/9f6371f7/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:02:40 +0000

This is another instance where the half dozen or so near death experiences
I have been through give me a peculiar insight that one or two of you
perhaps do not share.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:04:06 +0000

Why do you assume that his personality is artificially resurrected?

My take on this is he is dead in one parallel World, and resurrected in
another which includes a dead body that is identical with his old one.

Is a line parallel to itself?

.

> that

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:05:19 +0000

He was resurrected.

The book was written by this guy who is well know to believe in God.

Doctor Ockham to the Library.

Doctor Ockham to the Library, stat.

.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 20:05:47 +0000

I like it.

--- On Wed, 7/7/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Inire as a hierodule
To: urth at lists.urth.net
Date: Wednesday, July 7, 2010, 3:49 PM

been directly involved in human politics for hundreds of? years, advising
 
http://www.keyway.ca/htm2001/20011015.htm ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/2208aef0/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:06:01 +0000

Severian has even more near death experiences than me.

This is impressive.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:06:42 +0000

He has a point.

It's the same as one of mine.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 20:07:59 +0000

>> It had occurred to me that Inire, being long-lived, may have had a long
>> childhood. But that would assume his lifespan was normal, which we are
>> told it is not. So, no.What to do with Fechin? He can't be the Russian
>> namesake, because he lived only decades ago. Yes, he could have painted
>> himself as a boy, so he could be Rudesind. But he can't be Inire, who
>> is much older.If Rudesind is hiding an identity it is that of Fechin,
>> who could be a mere 20 years older. Not that of Inire.That would
>> explain Rudesind's comments about paintings of himself and Inire. But
>> it doesn't explain why he made those remarks.
I'm a bit lost. Have we actually established WHEN Rudesind was a child? 
We're dealing with Time Travelers here. I think it is problematic that 
Rudesind is Inire. But is it impossible that Inire is Fetchin? And that 
Rudesind is from the 20th century?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:08:03 +0000

It's way more effective when someone else does it.

.

>> Why do you assume that the entire life of Superman is chronicled in
>> these obviously journalistic - if not actively propagandistic - graphic
>> novels and short stories?
>
> <facepalm>
>
> --
> Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:08:57 +0000

Why do you assume they are archetypes?

What is an archetype?

.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 20:09:54 +0000

If so, then Rudesind and Inire are both about 20,000 years old.

--- On Wed, 7/7/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 4:07 PM

>> it doesn't explain why he made those remarks.
I'm a bit lost. Have we actually established WHEN Rudesind was a child? We're dealing with Time Travelers here. I think it is problematic that Rudesind is Inire. But is it impossible that Inire is Fetchin? And that Rudesind is from the 20th century?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/7704f9f7/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:10:05 +0000

Why could he not have several deaths?

I assume that at each of my near death experiences, I was dead in other
Worlds, crippled in others, etc.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 20:12:44 +0000

Severian was there at the construction of Apu Punchau's temple. How old 
is he?

On 7/7/2010 3:09 PM, DAVID STOCKHOFF wrote:
> --- On *Wed, 7/7/10, James Wynn /<crushtv at gmail.com>/* wrote:
>
>
>     I'm a bit lost. Have we actually established WHEN Rudesind was a
>     child? We're dealing with Time Travelers here. I think it is
>     problematic that Rudesind is Inire. But is it impossible that
>     Inire is Fetchin? And that Rudesind is from the 20th century?
>
>
>     To post, write urth at urth.net </mc/compose to=urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/bea02f60/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:13:28 +0000

Severian begets Ouen

Ouen begets Severian after Inire moves him and Dorcas back in time.

This would make Ouen the fisherman.

.

>>> On Wed, Jul 7, 2010 at 12:10 PM, John Watkins
>>> <john.watkins04 at gmail.com>
>>> wrote:

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 20:14:05 +0000

I'm not letting go of that monkey description, sorry. It is a clue to something.

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/81190268/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 20:14:44 +0000

> Severian begets Ouen

Textual evidence?

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:15:33 +0000

Unless they traveled in time.

Or something.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:17:03 +0000

> On Wed, Jul 7, 2010 at 1:13 PM,  <brunians at brunians.org> wrote:

This is the difference between a pedant and someone who thinks properly.

.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 20:17:21 +0000

I see your point, which in fact is a suggestion I made. But that would make them boy time travelers. Which is another comic book series entirely.

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 4:12 PM

    
      
        If so, then Rudesind and Inire are both about 20,000
years old.

--- On Wed, 7/7/10, James Wynn <crushtv at gmail.com>
wrote:

          

Urth Mailing List

        

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/4aa3de04/attachment.htm>

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 07 Jul 2010 20:18:34 +0000

When I was but a young lad in college, I took a course with Prof. Hoyt
on the linguistics of Middle Earth, including an extensive survey of
Prof. Tolkien's own writings on the subject, his speeches, and his
views on language.  The scholarly consensus among such people as H.
Fauskanger (who runs the Ardalambion website) is that Tolkien's
literary works served as a backdrop for him to experiment with the
changing field of philology and its metamorphosis into modern
linguistics.

On Wed, Jul 7, 2010 at 2:33 PM,  <brunians at brunians.org> wrote:
>> Tolkien made his living as a professor. ?The "background" of the
>> modern mythology for Great Britain. ?Ergo, Silmarillion and all of his
>> On Wed, Jul 7, 2010 at 1:22 PM, ?<brunians at brunians.org> wrote:

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 20:18:38 +0000

I don't think you should.
Loki had red hair, did he not?

--- On Wed, 7/7/10, Ryan Dunn <ryan at liftingfaces.com> wrote:

From: Ryan Dunn <ryan at liftingfaces.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 4:14 PM

Exactly.

Since you have claimed that both Rudesind and Fechin are really Inire, it
doesn't really matter, does
 it? They are all the same person, and I guess
the part about being a boy is just a lie. And I guess the old man at
Casdoe's cabin lied about being a boyhood friend of Fechin's, too. Because,
in the interest of pedantry, I feel obliged to point out that Inire had been
vizier to all the autarchs, going back at least a thousand years to Ymar.
Maybe Inire had a protracted boyhood and only grew up and got old in the
last seventy years or so.

-Roy

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/6ba7ec44/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 07 Jul 2010 20:19:35 +0000

> If so, then Rudesind and Inire are both about 20,000 years old.

By birth perhaps, but not by internal time. Inire made the time-bending
and space-bending Botanical Gardens, and had some of Gyoll diverted to
water the ancient purple creepers and otherworldly averns under the
consrvation of the curators. It make sense that he also collects artwork
from other times and places, and may have diverted a curator to keep it
washed as well.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 20:19:37 +0000

New Sun who is definitely not Inire, Severian, Typhon or a member of one of
their families.

On Wed, Jul 7, 2010 at 4:17 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

>   I see your point, which in fact is a suggestion I made. But that would
> make them boy time travelers. Which is another comic book series entirely.
>
> --- On *Wed, 7/7/10, James Wynn <crushtv at gmail.com>* wrote:
>
>
> Severian was there at the construction of Apu Punchau's temple. How old is
> he?
>
>
> --- On *Wed, 7/7/10, James Wynn <crushtv at gmail.com><http://mc/compose?to=crushtv at gmail.com>
> * wrote:
>
>
> From: James Wynn <crushtv at gmail.com><http://mc/compose?to=crushtv at gmail.com>
>
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/97747948/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 07 Jul 2010 20:23:33 +0000

> Challenge:  name a (humanoid and non-undine) character in The Book of the

Piaton!

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 20:25:32 +0000

> > New Sun who is definitely not Inire, Severian, Typhon or a member of one

...fair enough.  Assuming Piaton is not one of Typhon's bastards, that is.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/41096781/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 20:26:14 +0000

Only if they made the Time Machine themselves. But, look. If Rudesind 
and Inire were actually boys together, that means Rudesind is ALSO old 
enough to have been a councilor to all the other Autarchs. And, yet, all 
he likes doing is restoring art.

On 7/7/2010 3:17 PM, DAVID STOCKHOFF wrote:
>     Severian was there at the construction of Apu Punchau's temple.
>     How old is he?
>
>
>>         I'm a bit lost. Have we actually established WHEN Rudesind
>>         was a child? We're dealing with Time Travelers here. I think
>>         it is problematic that Rudesind is Inire. But is it
>>         impossible that Inire is Fetchin? And that Rudesind is from
>>         the 20th century?
>>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/98550bc6/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Jul 2010 20:27:45 +0000

>Roy Lackey- Since you have claimed that both Rudesind and Fechin are really Inire, it

"claimed" is such a harsh word, Roy. So final and legalistic. I prefer "suggested"
or "offered possibility".
 
Anyway I don't think you have the right mind set for how such a thing could
work. Ryan Dunn is more along my way of thinking- using Tzadkiel as a model for
shapeshifting. A giant shapeshifting being who can squeeze off smaller parts which
themselves can shapeshift. I wonder if the giant Tzadkiel that Severian sees on her
throne is even the biggest version of him/her.
 
Anyway, so, like Tzadkiel, these squeezed off pieces could act as various agents at
various times. One could look like a proboscis monkey with a long nose, one like a
uakari with almost no nose, one like a cynocephallic baboon, one like a long-armed,
red-haired artist etc. I would expect each one to have an identifying mark to tie
them back to the original being though, like the Armiger's Daughter. Part of good
story telling.
 
Where might a gigantic original being which could spawn Father Inire copies actually
reside while on Urth? Where indeed. I could also wonder from whence did Juturna and
her "sisters" originate? Does a squeezed off piece of Abaia have to be male? I think
Seawrack and The Mother in Blue's ocean might be another example of a similar 
relationship. 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 20:27:57 +0000

Timon?

...ryan

On Jul 7, 2010, at 4:19 PM, John Watkins <john.watkins04 at gmail.com> wrote:

> Challenge:  name a (humanoid and non-undine) character in The Book of the New Sun who is definitely not Inire, Severian, Typhon or a member of one of their families.
> 
> On Wed, Jul 7, 2010 at 4:17 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:
> Severian was there at the construction of Apu Punchau's temple. How old is he?
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/b68554ad/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 20:29:55 +0000

true...
So, does someone have a theory he'd like to share?

--- On Wed, 7/7/10, Jeff Wilson <jwilson at io.com> wrote:

From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 4:19 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/6bf72829/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 20:31:11 +0000

> Seawrack and The Mother in Blue's ocean might be another example of a similar

Well, I'm pretty sure that one of the undines tells Sev that they are
the "brides" of Abaia. This may not mean much in the framework that
some people seem determined to build up, but to me it suggests that
they are different people (pace Heinlein and "All You Zombies").
-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 20:32:07 +0000

Yes, it would mean that. So he doesn't want to be Head Curator?

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 4:26 PM

Only if they made the Time Machine themselves. But, look. If Rudesind
and Inire were actually boys together, that means Rudesind is ALSO old
enough to have been a councilor to all the other Autarchs. And, yet,
all he likes doing is restoring art.

    
      
        I see your point, which in fact is a suggestion I made.
But that would make them boy time travelers. Which is another comic
book series entirely.

           Severian was there at the
construction of Apu Punchau's temple. How old
is he?

              

                  

                    

          

      

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/8ae2339c/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 20:32:51 +0000

Could one also have the head of a dog and the body of an ape like the creature watching Severian when he wakes in the Lazaret in SotT?

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 20:34:07 +0000

>
> On Wed, Jul 7, 2010 at 4:23 PM, Jeff Wilson <jwilson at io.com 
>     > New Sun who is definitely not Inire, Severian, Typhon or a
>     member of one
>     > of
>     > their families.
>
>     Piaton!
>

Typhon:
"Piaton was one of my slaves...."
"Sword of the Lictor" chap 25

Typhon's daughter:
"We slaves. Pas own."
"Return to the Whorl"

I'm just sayin'. It could happen.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/6f76862c/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:36:04 +0000

It was based upon his ideas regarding deep history.

In other words.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 20:37:10 +0000

On Wed, Jul 7, 2010 at 1:34 PM, James Wynn <crushtv at gmail.com> wrote:

>> Piaton!
>>
>
> ?...fair enough. Assuming Piaton is not one of Typhon's bastards, that is.
>
>
> Typhon:

Indeed, given the degree of tissue matching that would be required for
the operation in question to succeed, it would be surprising if Typhon
and Piaton were _not_ close relatives.

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:37:12 +0000

The reader.

.

>> --- On *Wed, 7/7/10, James Wynn
>> <crushtv at gmail.com><http://mc/compose?to=crushtv at gmail.com>
>> * wrote:
>>
>>
>> From: James Wynn
>> <crushtv at gmail.com><http://mc/compose?to=crushtv at gmail.com>
>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:37:52 +0000

I suppose there might be a raven or two reading.

I wouldn't put it past them and they have the hands.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:40:24 +0000

Everyone's got to have a hobby.

Look at me.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 20:41:27 +0000

I'll put it this way. Tolkien was interested in languages. He invented 
his own language in his 20s which he called a "Fairy language". But a 
true language must occur over time. It has to change according to 
certain rules. So Tolkien wrote the Silmarillion as a world for his 
language to develop within.

In "Leaf by Niggle", Tolkien wrote a story about a guy who enjoyed 
drawing leaves and was very good at that. So he began drawing landscapes 
with distant mountains as a backdrop for his leaves. Eventually, 
everyone liked his his landscapes and were crazy about what was going on 
in those distant mountains. That's the story of the Silmarillion.

On 7/7/2010 3:36 PM, brunians at brunians.org wrote:
>> On Wed, Jul 7, 2010 at 2:33 PM,<brunians at brunians.org>  wrote:
>>      
>>> Tolkien wrote books.
>>>
>>>> On Wed, Jul 7, 2010 at 1:22 PM,<brunians at brunians.org>  wrote:
>>>>          
>>>>>> On Wed, Jul 7, 2010 at 1:43 PM, Dan'l Danehy-Oakes<danldo at gmail.com>
>>>>>> wrote:
>>>>>>
>>>>>>              
>>>>>>>> Is that a matter of not 'leav[ing] out the parts that people
>>>>>>>>                  
>>>>>>> skip'?
>>>>>>>
>>>>>> Again, not a novel.  The infodumps were as much for the author's
>>>>>> working
>>>>>> out

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:41:59 +0000

You mean, a new one?

Why would that be a useful thing?

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 07 Jul 2010 20:42:21 +0000

> So, does someone have a theory he'd like to share?

I thought I'd mentioned Fechin = our Fechin already, and Rudesind was
collected along with the paintings of that era to care for them.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:46:01 +0000

What possible motivation might he have to be the head curator?

He apparently really enjoys restoring  paintings.

I can't imagine the Head does much of that.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:48:22 +0000

Why not?

That's how God works in this World.

.

> Could one also have the head of a dog and the body of an ape like the
> creature watching Severian when he wakes in the Lazaret in SotT?
>
> ...ryan
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:49:24 +0000

This is only one reading.

.

>>>>>>> of his creative impulse as anything else.  Personally, I'm
>>>>>>> fascinated
>>>>>>> by
>>>>>>> Tolkien's process, and while "Of Beleriand and its Realms" is a
>>>>>>> hard
>>>>>>> slog,
>>>>>>> I'm glad to have it.
>>>>>>>
>>>>>>>
>>>>>>>
>>>>>>>
>>>>>>>> --
>>>>>>>> Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 20:50:35 +0000

In what way does what you say contradict what I say?

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 07 Jul 2010 20:51:45 +0000

> her "sisters" originate? Does a squeezed off piece of Abaia have to be
> male?

Juturna and the lot could be humans adapted to live underwater, like
Baldanders, or their descendants.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 07 Jul 2010 20:55:03 +0000

> and Piaton were _not_ close relatives.

I considered that, but if tissue matching were necessary, he'd use a clone.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Jul 2010 20:57:25 +0000

> I considered that, but if tissue matching were necessary, he'd use a clone.

Unless what was killing him was inherent to his genome. Then he'd need
a close relative that didn't have that disease, whatever it was.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 21:01:49 +0000

> collected along with the paintings of that era to care for them.

That era? By his name I'd guess he was born some centuries before the 20th.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 21:03:24 +0000

> This is only one reading.

This is the way Tolkien described it. See "The Letters of  JRR Tolkien"

> In what way does what you say contradict what I say?

Well, to the extent that 1) what I say is the way Tolkien described the 
creation of his world in very straightforward and engaging terms, and 2) 
that he never offered "deep history" as an explanation...well it doesn't 
*contradict* what your saying. Saying "Oranges grow from trees in 
Florida" does not contradict "Oranges can be thought of as a symbol of 
fertility." But only one statement tells me where to buy oranges wholesale.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 21:11:13 +0000

James Wynn wrote (07-07-2010 20:49):
>>>>> Does it deciding that Kent is Superman change the story in any
>>>>> way? I mean, Superman still has to rescue Lois, right?
>>>> If Superman were not Clark, where would he have met Lois? Ok, she's
>>>> a journalist and he's a public figure. If Superman were someone
>>>> else other than Clark, wouldn't he have other singificant people in
>>>> his alternate life whom we know zilch about? Among whom probably
>>>> some love interest. Kent being Superman doesn't change the story
>>>> because in the sorty that's precisely who Kent is. Kent not being
>>>> Superman would certainly call for a quite different story.

Dunno. Wolfe wrote the March B Street stories. And Cherry Jubilee.

But *if* Wolfe had written Superman and the etxt didn't show Superman and
Clark were the same guy, our speculation that they might be *would* lead to
a richer reading. We would postulate they were the same guy because that
would take the story to a whole new level, not because of some esoteric
motivation for weaving the alter ego theme into it.

Whereas no one has yet explained just what the
considering-that-some-characters-in-the-BNS-are-Inire brings to the table.
Lee points to it enlightening Inire's nature and motivations, but I find
that sketchy. Could your camp do some more sketching, perhaps?

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 21:11:20 +0000

You did. But were you finished?
How did Rudesind become a curator?

From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 4:42 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/c228a7ff/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 21:13:17 +0000

> that sketchy. Could your camp do some more sketching, perhaps? 

What's the narrative advantage of Dorcas being Severian's grandmother?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/0d79771e/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 21:18:01 +0000

Exactly, or Ouen being her son, or a boatman looking for 'Cas. Or FBO going backwards in time only to keep meeting Severian as if by chance?

...ryan

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 21:18:29 +0000

> What's the narrative advantage of Dorcas being Severian's grandmother?

I'm not talking about narrative advantage. I'm talking about speculative 
advantage.

And as a side note I'm against the idea of narrative advantage. I don't see 
that real life employs it, why should fiction?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 21:33:17 +0000

Maybe I should point out in more detail how the two things you are confusing 
are quite distinct.

- One is the author having a purpose for including something in the story. 
The thing is there because it serves some end. That is its narrative advantage.

- The other is the reader having a purpose for making assumptions about what 
happens in the story, i.e., speculation. Speculation is justified because it 
enables a novel or in some way extended reading.

In fact, the reason you've provided yourself for justifying speculation is 
that it serves to find a narrative advantage to things which otherwise you 
think don't have any.

Now, I'm not a fan of the idea that everything must provide narrative 
advantage. In fact I think a decent lengthy book should have detail in it 
that is there only for its own sake. Maybe it could provide narrative 
advantage in a parallel story. Maybe the fact that the character forded 3 
instead of 2 brooks could be significant in some untold story about that 
place. Maybe the story can even be written one of these days.

In short, I don't think everything in a book should serve some purpose 
within that book. But reader speculation must, because with all the stuff 
that Wolfe left lying there to toy with, if you don't set some standard, 
then you can go on indefinitely at random.

Whereas you've done the reverse: you think everything in the stpry must 
serve some purpose, yet speculation is free to roam.

Ryan Dunn wrote (07-07-2010 22:18):
> On Jul 7, 2010, at 5:13 PM, James Wynn<crushtv at gmail.com>  wrote:
>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 21:42:59 +0000

On 7/7/2010 4:18 PM, Ant?nio Pedro Marques wrote:
> I'm not talking about narrative advantage. I'm talking about 
> speculative advantage.
>
> And as a side note I'm against the idea of narrative advantage. I 
> don't see that real life employs it, why should fiction?

Okay. What's the speculative advantage to Dorcas being Severian's 
grandmother?

I remember when the grandmother theory was posed. There was no more 
textual evidence for it than this Hairy Inire theory. The only reason 
it's not sitting on the "Half-baked Theory" pile today is because Wolfe 
uncharacteristically confirmed it to a questioner.

I think the real test is: "Do the accumulated facts form a real pattern 
or only a perceived pattern?" Almost anything you say about Wolfe's 
fiction *could* be shunted with "who cares? This won't change my opinion 
on the story." If you feel that way, fine. Go on to the next post. You 
have nothing to add. People post these theories because they see what 
looks like a deliberate pattern. They want someone to say "It couldn't 
work because..." or "Here's something else that fits that pattern...."

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 07 Jul 2010 21:53:49 +0000

On Jul 7, 2010, at 5:42 PM, James Wynn wrote:

> I remember when the grandmother theory was posed. There was no more textual evidence for it than this Hairy Inire theory. The only reason it's not sitting on the "Half-baked Theory" pile today is because Wolfe uncharacteristically confirmed it to a questioner.

Half baked? And it required a Wolfe confirmation to accept Grandma Dorcas? Man, that one seemed pretty obvious from my first reading. And the confirmation actually instills hope that digging like that for answers is in fact what Wolfe intended with the text.

Whenever he goes to the trouble of describing something mundane, take close note of it, because it means something. Whenever Severian is confused by something, study it carefully, because Wolfe is saying "LOOK AT ME!" He's saying... remember, this is an untrustworthy narrator, so don't take him at his word. Look beyond what he sees, reinterpret it using your own archetypes, use logic where Severian fails. And so forth.

Hethor's rant needs to be studied carefully, otherwise Wolfe (Severian) would not have bothered to share it with us. And when you study it, what do you find? I tried to start that discourse a month ago, and it was quite fruitful. But then there were the preconceived notions that it was trivial to study it.

Same with Inire. His physical absence in conjunction with his omnipresence means "LOOK FOR SIGNS" to me, because that is in keeping with the literary style of Grandma Dorcas. In fact, it's PRECISELY the type of thing Wolfe is asking of us.

Whether that rabbit hole leads you to Albuquerque or Anchorage is secondary to the idea of looking for the signs, puzzling it together. Gene wanted to layer a series of books that could be studied for generations. That means there are puzzles, clues, and interwoven symbolism abound.

Inire is probably, along with Tzdakiel and Typhon, one of the main characters we should be looking into. Don't you think?

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 21:54:28 +0000

On 7/7/2010 4:33 PM, Ant?nio Pedro Marques wrote:
> Whereas you've done the reverse: you think everything in the stpry 
> must serve some purpose, yet speculation is free to roam. 

I think his point was "Inire is repeatedly compared to a monkey. This 
comes up several times with other characters. Are these flags that Inire 
is or has been in other guises. If not, what does Wolfe's repeated use 
of these simian signifiers mean? Why do they occur repeatedly?"

I don't know if he's on to something or not. But saying "I don't see how 
this changes anything" is just not an answer. A lot times, you don't 
know a plot element changes anything until a good while after you've 
accepted it as true.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 21:55:36 +0000

You can do quick and dirty.

Graft on a head, route in the spinal chord, give the two time to recover,
cut off the right (or was it the left?) head.

You'd need to have identical or clones.

In order for it to work longterm.

But if you were willing to graft your own head onto body after body, you
could do it with unrelated bodies.

You'd have to get a new one every six months or so.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 22:02:11 +0000

On Wed, Jul 7, 2010 at 5:53 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> Same with Inire. His physical absence in conjunction with his omnipresence
> means "LOOK FOR SIGNS" to me, because that is in keeping with the literary
> style of Grandma Dorcas. In fact, it's PRECISELY the type of thing Wolfe is
> asking of us.
>
>
I'm not sure that anyone has said that there's nothing to be found in all
the various clues about Inire.  The question is whether it makes any sense
to assume that every candidate for being Inire-in-disguise is in fact
Inire-in-disguise, and the dialogue has gone much like this:

"X might be Inire.  They both look like monkeys!"

"Well, X doesn't act much like Inire."

"Why the monkey thing, then?"

"Well, X's backstory is inconsistent with X being Inire."

"The backstory's a lie."

"Well, X's physical description is incompatible with Inire's."

"Inire is a shapeshifter and master of disguise."

"Well, that would require Inire to be in two places at once."

"Tzadkiel can do that, why not Inire?"

"Well, what does it add to the story to assume X is Inire?"

"Irrelevant."

At some point in that conversation, the burden of proof was shifted to the
skeptic and the argument that X is Inire became non-falsifiable.  If Inire
is an immortal shapeshifting, time-travelling bilocating liar, it's
impossible to demonstrate to anyone's satisfaction that any given character
is not Inire.

But why look for him, then?  It doesn't much matter who Inire is unless
there are people he isn't.

> Whether that rabbit hole leads you to Albuquerque or Anchorage is secondary
> to the idea of looking for the signs, puzzling it together. Gene wanted to
> layer a series of books that could be studied for generations. That means
> there are puzzles, clues, and interwoven symbolism abound.
>
> Inire is probably, along with Tzdakiel and Typhon, one of the main
> characters we should be looking into. Don't you think?
>
> ...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/209aec47/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:02:34 +0000

Ten headed Ravana (sort of an inherently decent Typhon) had, as his name
implies, ten heads until he sacrificed one to Ishvara.

Let's say you had a whole bunch of identical clones.

Raise them together as brothers until they are of age.

And let's say you kept all but one in suspended animation.

And let's further say that you grafted the head of that one onto another
one when you got old.

So now you have two heads.

You're cool with yourself. What do you care?

Lather, rinse, repeat.

http://en.wikipedia.org/wiki/Ravana

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:05:37 +0000

Nineteen years.

Now *that* is interesting.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:06:53 +0000

What is your point?

Is Tolkien's reading the only reading?

Do you consider Tolkien's reading to be authoritative?

I thought you were a Christian. Are you not a Christian?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:07:30 +0000

Whenever you mention an author, you mention the Author.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 22:09:46 +0000

On 7/7/2010 5:06 PM, brunians at brunians.org wrote:
> That is your point? Is Tolkien's reading the only reading? Do you consider Tolkien's reading to be authoritative? I thought you were a Christian. Are you not a Christian

What's the subtext here? Why would taking the AUTHOR's reading as 
AUTHORitive make one a pagan?

u+16b9

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:09:50 +0000

Why is it important?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:10:51 +0000

What is a narrative advantage and why are you talking about it here in
public where people can see you?

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 22:12:03 +0000

On 7/7/2010 5:09 PM, James Wynn wrote:
>> That is your point? Is Tolkien's reading the only reading? Do you 
>> consider Tolkien's reading to be authoritative? I thought you were a 
>> Christian. Are you not a Christian
>

Oooh. I think I'm being pranked. I feel like an idiot. I'm hip now.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:12:10 +0000

What is a narrative advantage when it's at home with its friends?

.

> Exactly, or Ouen being her son, or a boatman looking for 'Cas. Or FBO
> going backwards in time only to keep meeting Severian as if by chance?
>
> ...ryan
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:33:50 +0000

You are wrong, Antonio.

The writer is the author.

The reader is the Author.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:39:09 +0000

You're not one of those Reconstructionists or whatever you call them, are
you Antonio?

Us Americans, you know, am ignorant and unaccustomed to such advanced
forms of thought.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:42:07 +0000

I don't know.

I am not certain, now, whether I finished that last sentence with a dot or
a squiggly thingie or even one of those stand up mofos followed by a
squiggly thingie.

I suppose it's possible I wrote it like that.

Could be.

I don't keep copies.

Did you not miss my minor epistle contrasting the two terms Author?

I remember!

You're a protestant!

That solves my puzzlish bewilderness.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:42:52 +0000

Master Wynn.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 22:45:37 +0000

On 7/7/2010 5:02 PM, John Watkins wrote:
>
>     Same with Inire. His physical absence in conjunction with his
>     omnipresence means "LOOK FOR SIGNS" to me, because that is in
>     keeping with the literary style of Grandma Dorcas. In fact, it's
>     PRECISELY the type of thing Wolfe is asking of us.
>
> I'm not sure that anyone has said that there's nothing to be found in 
> all the various clues about Inire.  The question is whether it makes 
> any sense to assume that every candidate for being Inire-in-disguise 
> is in fact Inire-in-disguise, and the dialogue has gone much like this:

This is not really the course of the argument as I saw it. I can come up 
with an equally tendentious synopsis of the course of this argument from 
the other side. To a large extent (not in every case) the course of the 
argument has been people showing how smart they are by coming up with 
counter-evidence that is totally beside the point.

> "Well, X doesn't act much like Inire."

Well, that's not really surprising for someone in disguise.

> "Well, X's backstory is inconsistent with X being Inire."

I'm not sure this was the general response. I think it was that Inire is 
a Time-traveller, like Severian. You might as well say that Severian's 
"backstory" was inconsistent with him being the Concilliator. This was 
true until Urth of the New Sun was published.

> "Inire is a shapeshifter and master of disguise."

Actually, the only implied disguise that a merely human Inire could not 
pull off was the monkey. And I think Ryan was only half-serious (at 
best) about that.

> "Well, that would require Inire to be in two places at once."

Okay. I guess we're talking about Rudesind is Fechin? Here's where 
things get techy. It might be right. But it is cumbersome. Too many 
balls in the air at once. Which would make me despair of ever coming 
conclusively to a definitive answer. But there are a couple puzzles I've 
thought that at first and then *click*.

But there are still those monkey arms. Just because one part of a theory 
goes awry, doesn't mean the whole thing collapses or it is not based on 
a firm foundation. Saying that it does mean that is just opportunism on 
the "con" side of the debate.

> "Well, what does it add to the story to assume X is Inire?"

The problem is not that the assertion is irrelevant. It's the at the 
con-side has decided to stop arguing evidence and begun to argue 
metaphysics.

> At some point in that conversation, the burden of proof was shifted to 
> the skeptic and the argument that X is Inire became non-falsifiable.

There is very little that is falsifiable tBotNS. When I listen to a 
theory, I think: "Is this evidence real evidence? Or are the bits of 
text being offered supposed to mean something else?"  Almost always when 
someone is following a false lead (I've been there), it is because he 
thinks the subtext means something but Wolfe has intended something else 
entirely. But determining that requires looking at the text fresh. And 
that is something people who have read the books 3 or 4 times are 
usually not inclined to do.

> If Inire is an immortal shapeshifting, time-travelling bilocating 
> liar, it's impossible to demonstrate to anyone's satisfaction that any 
> given character is not Inire.

I think the theory limits it to people with hairy red arms and monkey 
fingers.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/d4ab3302/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 22:51:34 +0000

Because Wolfe told us how people become curators. Because that system 
did not exist in the early 20th century.

brunians at brunians.org wrote:
> Virus Database (VPS): 100707-1, 07/07/2010
> Tested on: 7/7/2010 6:41:28 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:57:21 +0000

Or was that Master Bates?

I thought you got it.

Now I think you didn't get it.

The reader is the first author.

The writer is the second.

Does that make more sense?

Hardly anyone understands the proper use of capitalization unless they
know a bisseldeutsch.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:58:16 +0000

Are you very, very sure about that?

In Russia in the late nineteenth century, a Byzantine system of
recruitment was, you think, unlikely to survive?

.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 23:05:10 +0000

James Wynn wrote (07-07-2010 22:42):
>>>> But *if* Wolfe had written Superman and the etxt didn't show
>>>> Superman and Clark were the same guy, our speculation that they
>>>> might be *would* lead to a richer reading. We would postulate they
>>>> were the same guy because that would take the story to a whole new
>>>> level, not because of some esoteric motivation for weaving the
>>>> alter ego theme into it.
>>>>
>>>> considering-that-some-characters-in-the-BNS-are-Inire brings to
>>>> the table. Lee points to it enlightening Inire's nature and
>>>> motivations, but I find that sketchy. Could your camp do some more
>>>> sketching, perhaps?
>>>
>> And as a side note I'm against the idea of narrative advantage. I don't
>> see that real life employs it, why should fiction?
>

That has been discussed to death.

> uncharacteristically confirmed it to a questioner.

It's probably the only 'puzzle' in the book that everyone gets. The only way
it could be more transparent would be if instead of Cas the boatman would
have called her Dorcas. It's not like the boatman calls her Fifi.

> work because..." or "Here's something else that fits that pattern...."

You're *again* trying to find patterns for patterns' sake. That's what's
wrong with it.

Patterns come by the dozens. In books as rich in detail as Wolfe's you can
get patterns out of anything. It's futile. You think you're clever because
you've found a pattern, when in fact the hard thing is not to find them.
For the umpteenth time, the *worth* of patterns is what's at stake. Not
their viability. To show a pattern is viable in a Wolfe book is like showing
there are stars in the sky. "It couldn't work because..." is all but
impossible - especially when all contrary evidence can be just ignored, as
in this Rudesind/Inire case - and "Here's something else that fits that
pattern...." is essentially gratis. The real test is 'that pattern is
interesting because...'. And what I've asked and haven't yet seen is what
follows in that ellipsis.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 23:11:16 +0000

Ryan Dunn wrote (07-07-2010 22:53):

> omnipresence means "LOOK FOR SIGNS" to me, because that is in keeping
> with the literary style of Grandma Dorcas.

Just as an aside - we follow Severian's trail till he becomes Autarch. I 
can't find any reason why Inire should appear before that point. Unless it 
was casually - and here we have someone who should be him at the site of the 
old Autarch's accident. Later on we have Severian mentioning meeting him 
while Autarch. Earlier on we have the girls (remebers the girls?) telling 
their dealings with him. He's not even absent in direct discourse since we 
have the letter. On the other hand, in what does his omnipresence consist 
except people mentioning him? In short, I dont see that he is either 
physically absent or omnipresent.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 23:15:00 +0000

> know a plot element changes anything until a good while after you've

I'm positing it as true - say, Rudesind is Inire. And I'm asking 'and now 
what?'. And I'm not getting an answer.

As to the significance of the simian signifiers, it could of course be that 
wherever they're present we're dealing with an agent of Inire. Never 
disputed that. Though I find it a wild stretch.

Or maybe they tell us more about the characters' idea of monkeys than of the 
beings being characterised.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 23:15:29 +0000

Um, yes it is, actually. Unless you can explain how it is that the 
person not only puts on a mask and changes his clothes but also 
disguises his voice. Has he learned to control his own habitual gestures 
and verbal tics? How? Where? Has he practiced the vocabulary and 
inflections of another age and social level? Where?

If you can answer those questions, you have a theory. If you don't, 
you're merely asserting and following that up with complaining.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 23:16:47 +0000

If you think you have a theory, stop posting gnomic fragments of thought 
and lay out your theory.

brunians at brunians.org wrote:
> Tested on: 7/7/2010 6:59:10 PM

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 23:17:00 +0000

> disputed that. Though I find it a wild stretch.
Actually, I think this may be the simplest explanation available.  Rudesind
probably is Inire's agent.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/9405b700/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 23:21:38 +0000

And, of course, a person from 1600 can't be recruited for a 2010 job.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 23:26:33 +0000

John Watkins wrote (08-07-2010 00:17):
>     As to the significance of the simian signifiers, it could of course
>     be that wherever they're present we're dealing with an agent of
>     Inire. Never disputed that. Though I find it a wild stretch.
>
>
> Actually, I think this may be the simplest explanation available.
> Rudesind probably is Inire's agent.

Oh, I don't find that a stretch at all, though I'd prefer a little more 
freedom for him. What I find a stretch is to associate haviong simian traits 
(because people with red hair remind monkeys!?... I think this happens only 
in the english-speaking world, but Wolfe belongs to that world, even if he 
of all people might not be subject to such centrism) with being an agent of 
Inire. If nothing else because it's not that natural, is it? You don't 
recruit your people based on some such trait, and nothing stops the 
anatagonist from doing the same.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 07 Jul 2010 23:29:57 +0000

What's the narrative advantage of Dorcas being Severian's grandmother

It creates verisimiltude at least; Severian can raise the dead, but he does not walk around surrounded by a crowd of newly raised returnees.  Yet how would he discover he can raise the dead, if it does not happen?  The answer is that he inadvertently gets put in a place/position where he spontaneously raises one close to him.

I don't think it is vital or necessarily even important to the overall story that Dorcas is his grandmother.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100708/51618d37/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 23:30:30 +0000

What the hell do you expect from a protestant?

.

>> On 7/7/2010 4:18 PM, Ant??nio Pedro Marques wrote:
>>>
>>>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 23:33:20 +0000

Why is this a problem?

People do these things.

I have done all of these things.

I do some of them quite regularly.

What the hell do you think you are saying?

Do you think that the stuff that you describe is somehow esoteric?

Do you believe that everyone in the World is as isolated from Reality as
you are?

I assure you that there are several people who are not.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 23:37:26 +0000

I have no theory.

I am not you.

.

>>>>> Subject: Re: (urth) The mystery of the image of an astronaut cleaned
>>>>> by
>>>>> Rudesind

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 23:38:27 +0000

If you are wise, Dr Stockhoff, you will reflect upon what you know of me.

What am I saying?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 23:39:33 +0000

Or even people who were born in 1881.

They couldn't possibly do the kindsa things us modern guys do.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 23:44:12 +0000

Also - and this is in fact esoteric knowledge - children of incest have
interesting abilities.

The children of sibling incest, for instance, are royal, with all that
implies.

The children of cross generational incest have other abilities.

The problem is that you people announce that you don't believe this and
you don't believe that and then you ask those of us who do believe this
and that to account for ourselves.

You guys can and should pay specific attention to the space where my left
testicle used to be when you kiss my ass.

.

> It creates verisimiltude at least; Severian can raise the dead, but he
> does not walk around surrounded by a crowd of newly raised returnees.  Yet
> how would he discover he can raise the dead, if it does not happen?  The
> answer is that he inadvertently gets put in a place/position where he
> spontaneously raises one close to him.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 23:48:22 +0000

___
In 1923 he emigrated to the United States and landed in New York. He was
already well known in the States from canvases sent to American and
European exhibitions. In fact, it was his American friends and patrons
that helped him leave Russia. His portraits were in demand immediately and
he won the first prize at the Academy in New York in 1924 and a medal at
the 1926 International Exposition in Philadelphia.

Fechin became well-known for his powerful portraits that always seemed to
radiate from the eyes of the subject. Some of his more renowned subjects
are Nikolai Lenin, Karl Marx, Frieda Lawrence and Lillian Gish. At an
early age he had learned carving and produced impressionistic sculpture
primarily from wood. At the Academy he used other materials but he was
impatient about the necessary construction of armatures and had no care
for the seemingly endless casting processes, while the creative process
became the lesser part. With wood he could begin creating immediately.
---

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 23:49:58 +0000

Case in point.

I predict that you will continue to make bizarre assertions and never 
once explain them or explain why we should care.

brunians at brunians.org wrote:
> Tested on: 7/7/2010 7:34:11 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 23:50:13 +0000

I know you don't.

brunians at brunians.org wrote:
> Tested on: 7/7/2010 7:38:11 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 23:50:31 +0000

Nothing at all.

brunians at brunians.org wrote:
> Tested on: 7/7/2010 7:39:11 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 23:52:03 +0000

Excellent wikipasting.

brunians at brunians.org wrote:
> Tested on: 7/7/2010 7:49:11 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 08 Jul 2010 00:55:11 +0000

> did not exist in the early 20th century.

Well, he related how they become librarians. IIRC, curators also oversee
the Botanical Gardens. I don't see that the Book of Gold would
particularly attract kids suitable to gardening.

It's not hard to imagine the Vizier and Master Hangsemstrait returning
from some obscure province with a flierload of "newly rediscovered"
paintings and a surplus apprentice.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 01:17:49 +0000

Meaning, returning from the past. Right?

Jeff Wilson wrote:
> Tested on: 7/7/2010 8:56:12 PM

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Jul 2010 01:43:19 +0000

I'll try to present my point of view in more general terms.

When we connect real world dots, we don't do it guided by our impressions of 
how the order of the universe woud be neater. We do it according to how the 
connections may give us a new understanding of what's going on. You don't 
address a criminal case, for instance, by asking yourself what given 
connections might result in a more stylish architecture of the crime.

Imagine if you were reading a mystery and your attempt to find out what had 
happened was based not on the story itself but on the type of person the 
author was more likely to prefer as a criminal, or the way a given solution 
would make the plot fall into some esoteric category you think the author is 
fond of.

If I were the author I wouldn't like it. I'm here telling you a story, doing 
my best to make it lifelike or vivider than that, full of hard-crafted 
uniqueness, and there are you trying to make it all fit some stock model. Of 
course, a kindly author might not let show disappointment, if after all such 
exercises make the book enjoyable to you.

I don't think good authors write cryptic books with the intention of having 
a legion of readers trying to figure out the author's thought processes or 
raw devices. The clues that are there are meant for the reader to figure out 
the world being described. The line between the two lies where the reader's 
endeavours address the story given (in itself, as if it were not art but a 
real chronicle), or the inferred artistic process.

If I sound acrimonious it's not on purpose. It's just that I find your 
efforts quite good - probably better than I'd manage myself - but misguided.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 01:45:09 +0000

To ask the answer to questions that have already been answered is a
rhetorical tactic typically used with hostile opponents.

It is typically used by lawyers examining witnesses with an audience
consisting of the jury.

Juries, as is notorious, are selected for stupidity.

You trick your opponent into saying something false.

You get him to confirm that he believes what he said.

You then proceed to falsify the false belief to which he has committed
himself.

This impresses idiotes etc.

By using this tactic you are telling your interlocutor(s) that you believe
(that) t(he)y is/are stupid.

Do you in fact believe that the people you are talking to are stupid?

Do you, as I suspect, believe that you are much more intelligent than the
general run of people on this mailing list?

Or is it just me and a few others that you feel superior to?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 01:47:50 +0000

My appreciation for what you say cannot be expressed in words.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 01:52:06 +0000

Brunie, Jeff is capable of letting me know if I understood him correctly.

brunians at brunians.org wrote:
> Tested on: 7/7/2010 9:45:43 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 08 Jul 2010 01:58:10 +0000

> Meaning, returning from the past. Right?

Sure. I'm not too sure how much of a cover story would be needed, though.
Tzadkiel's sailors don't seem to treat their time-travel like a deep dark
secret, and Rudesind doesn't seem the type who could be coutned on to keep
it, unless he somehow didn't know it himself. But he had to have been told
something to account for the change in the moon, besides "we do things
differently in South America."

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 08 Jul 2010 02:11:31 +0000

> Inire-in-disguise, and the dialogue has gone much like this:
[snip]
> impossible to demonstrate to anyone's satisfaction that any given
character

Excellent! That is exactly the way the argument has gone, both now and in
the past.

Ant?nio wrote:
[snip]
> To show a pattern is viable in a Wolfe book is like showing
> pattern...." is essentially gratis. [snip]

Ditto.

Things that get ignored tend to be anything in the text that that doesn't
fit or contradicts the pattern. It's okay to go on about monkey features and
noses, but when, say, the old man at Casdoe's says of Fechin "His face
wasn't a monkey's face at all. Fechin was handsome--the handsomest around.",
that gets waved away. The old man also said that Fechin was "A tall, wild
boy with red hair on his hands, on his arms. Like a monkey's arms, . . ."
(SWORD, chap. XV) But the old Boatman said of Inire, "Just a little man he
is, with a wry neck and bow legs." (SHADOW, chap. XXII) "Tall" doesn't fit
with "little" and "bow legs", but I guess that's where the lying comes in.
Or the shapeshifting.

Fechin seems to connect the old man at Casdoe's with Rudesind; that much is
in the text, but that doesn't make any or all of the three men Inire.

-Roy

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 02:12:57 +0000

As I say, those who wish me to perceive them as friendly persons tend to
address me as Josh.

I can only think that whether or not I like you is a matter of
indifference to you.

This tears at my soul in ways that I cannot express, and so will not
attempt to express.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 02:57:43 +0000

I don''t think any cover story would be needed at all. Do you refer to this:

"This isn't the Citadel," I reminded him again. "How did you come to be 
here,
anyway? Did they bring you here to clean these?"
"That's right. That's right." He leaned on my arm. "There's a logical
explanation for everything, and don't you forget it. That must have been the
way. Father Inire wanted me to clean his, so here I am." He paused, 
considering.
"Wait a bit, I've got it wrong. I had talent as a boy, that's what I'm 
supposed
to say. My parents, you know, always encouraged me, and I'd draw for 
hours. I
recollect one time I spent all one sunny day sketching in chalk on the 
back of
our house."
. . .
I asked Rudesind who it was who had told him he must tell me about his 
childhood.
"Why, Father Inire," he said, cocking his head up to look at me. "Who do you
suppose?"

I take this as some direction Inire gave him upon posting him as a 
lookout for Severian. But it would explain the mention of Fechin, who is 
after all not a saint.

Could this also be a clue?

Saint Rudesind: Born in Galicia, Spain, in 907 to a noble family, he was 
appointed bishop <http://www.catholic.org/encyclopedia/view.php?id=1918> 
of Mondonedo at the age of eighteen and against his personal wishes.

Jeff Wilson wrote:
> Tested on: 7/7/2010 9:58:43 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 03:04:18 +0000

How did Casdoe's husband get there?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 03:07:42 +0000

People are often named after saints without themselves being the saints
that they are named after.

I believe this to be the case, in any case.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 03:09:08 +0000

How did Casdoe's husband get where?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 03:11:54 +0000

You want to know the plot device?

Is that what you are asking?

This is of a piece with you questioning my gnomic utterances.

I believe that you believe whatever it is you believe.

You are sincere in your belief.

In whatever you believe in.

Whatever that is exactly.

It's your insisting that everyone use words the way you use them that I
dislike.

.

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Thu, 08 Jul 2010 03:15:40 +0000

On Thu, Jul 8, 2010 at 11:41 AM, Roy C. Lackey <rclackey at stic.net> wrote:

<sensible stuff>

+1.

Another +1 for Antonio's standard, which I phrase as: does a proposed story
enhance the overall story, or not? I enjoy Wolfe because he is not just a
creator of "puzzle boxes". Rather, he creates opportunities for discovering
and constructing within the white space stories which enrich the
narrative-as-told. Not in some cheap hermaneutic, "hidden meaning",
explanation-of-everything, whatever, sense; but in the sense of enriching
one's sense of the characters, their motivations, their possibilities etc
etc.

Sometimes I don't think he pulls it off: eg "An Evil Guest". I just can't
find a story-enhancement reward for the effort of trying to work out the
white space, in that one.

Another eg: Sev's family. The text seems to have all kinds of hints inviting
us to try to figure out his family tree, but I think there is neither enough
information nor enough story-potential to do anything with this except drive
oneself bat-shit crazy.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100708/dc5a0632/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 03:24:26 +0000

There needs to be a principle of, I don't know, conservation of 
explanation or something. And we need to call each other on it.

For example, if a mysterious figure gains powers (expert acting, 
sharpshooting, shapeshifting, timetripping) to explain specific textual 
features, that in other contexts begin to overlap and become redundant 
(i.e., a feature can be explained by any of these powers), then we have 
a condition of overexplanation. There are more explanations than there 
are problems and they contradict one another. Why would the burglar use 
his powers of disguise if he could simply go back in time to when the 
apartment was empty? And so on. Wolfe's characters often address this 
issue directly.

Overexplanation is a violation of form. Sometimes the most mundane 
explanations are best, because they require the least effort and never 
lead to redundancy. One asks questions not to challenge but to test.

I'm afraid I'm not expressing myself well, but does this make sense?

Roy C. Lackey wrote:
>> impossible to demonstrate to anyone's satisfaction that any given
>>     
> character
>   
>> is not Inire.
>>     
>
> Tested on: 7/7/2010 10:12:43 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 08 Jul 2010 04:07:29 +0000

> lookout for Severian. But it would explain the mention of Fechin, who is

I've just recalled that Fechin is also known to the old man in the 
cabin, and am stumped about how to account for that.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 08 Jul 2010 04:13:25 +0000

> How did Casdoe's husband get there?

If you mean the old man in Casdoe's cabin who talks about having been 
Fechin's friend as a boy, like I said, I can't explain it.  But 
Wikipedia reports an Irish saint Feichin of the 7th century.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 08 Jul 2010 04:14:21 +0000

> Brunie, Jeff is capable of letting me know if I understood him correctly.

Please do not feed the energy creatures.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 08 Jul 2010 04:46:06 +0000

bit about Fechin. Whatever Inire is, is fine with me. But what I don't 
like is cheap shots. And that is what this post is about for me.

 > say, Rudesind is Inire. And I'm asking 'and now what?'. And I'm not 
getting an answer.

Actually, I have answered you. I've explained that the question cannot 
be answered. I've made a request of you: Replaced "Rudesind is Inire" 
with "Doras is Severian's grandmother" and answer the same question. The 
answer is the same in both instances. You've dodged this challenge 
repeatedly.

 >"It couldn't work because..." is all but
 >pattern...." is essentially gratis.

It's not ignored. When someone proffers a theory, he feels obliged to 
ride it until it breaks down. It's just how it works. And just because 
someone posits an explanation that is shown to be problematic does not 
mean there is nothing there. Putting it out there and taking the beating 
over it is part of the game. But sitting on your backside and drawling 
"I don't see it" is about as offensive a response as I've seen. And I 
see it every time someone pieces together an argument.

 >you've found a pattern, when in fact the hard thing is not to find them.

This POV is lazy. And it's not even true. Not even close to true. Wolfe 
does not say the same thing over and over or reference the same physical 
trait over and over for no point. You more of his stories and you'll see 
that's true.

Nor is it true that solid patterns are hard not find. Wolfe's problem is 
in the other direction. He doesn't leave nearly ENOUGH clues. His work 
often tends to appear to be randomly lackadaisical until you read it a 
second time or talk to someone about it. And then you find out it was a 
different story from the one you thought you were reading.

And *no one* who enjoys reading Wolfe thinks reading him verrry 
carefully and then taking a conclusive leap is futile. Well, it's rare 
anyway. I don't care what anyone says. Pick the most textually rigorous 
person on this list. If he's been here long that person has proffered 
wild, even bizarre, explanations at times based on the thinnest of 
evidence. You'll do it too, Antonio. Textual rigor is important. Priding 
yourself on it is arrogant and lacking in any self-awareness.

 >In short, I don't think everything in a book should serve some
 >purpose within that book. But reader speculation must, because
 >with all the stuff that Wolfe left lying there to toy with, if you don't
 >set some standard, then you can go on indefinitely at random.

There is no objective standard. This standard itself is purely 
subjective. But that's not the problem with it in practice. The problem 
with this standard you've laid down is that it is simultaneously 
"know-nothing" and presumptive. It's presumptive, in practice, because 
it declares that everything in the story of significance is already 
known. Which is ridiculous. It was only a few years ago that someone 
pretty convincingly argued that the tunnels Severian walks through to 
reach Valeria move through Time. It's know-nothing because it declares 
anything one doesn't know already must not be important since, after 
all, we've got along alright without it until now.

When you agree with someone's theory, it seems to have all kinds of 
"speculative significance". When you don't or (more often) when the 
explanation is above your head, it seems pointless.

It's not as though I've never seen this standard before. It's an easy 
trump card someone pulls out whenever laying out a detailed rebuttal 
seems too hard, but not saying anything at all seems harder.

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 04:55:59 +0000

Allow me to defend myself here.

I am finding puzzle pieces and asking someone to help me solve it. I do deem them to be puzzle pieces, though, before I serve them to this group. Meaning, I don't just look for random patterns and decide to throw the noodle on the wall to see if it sticks.

The monkey descriptions are clear as day to me, and warrant investigation. I am aware this has been discussed in the past, but I feel like the second part has not been considered.

The only think I've drawn from this discourse, and my own deduction, is that Inire is watching over Severian throughout his journey. Is he shaping it? Is Severian nothing more than the puppet controlled by Inire? There is certainly text to suggest that ("When I first came to court I was told, as a great secret, that it was Father Inire who really determined the policy of the Commonwealth. When I had been there two years, a man very highly placed - I can't even tell you his name - said it was the Autarch who ruled, though to those in the House Absolute it might seem that it was Father Inire.").

And if that is the case, doesn't it turn the entire "hero quest" on its head? To me, that is reason enough to look for evidence that supports this notion of Inire being a watcher throughout this journey, and the more 'under our nose' he is, the better.

I don't know where that puts me in your silo structure, but I believe that anything a book *does* to a person cannot be quarantined as invalid or inappropriate. I am sure Wolfe appreciates all and any pondering over his canon.

...ryan

On Jul 7, 2010, at 5:33 PM, Ant?nio Pedro Marques wrote:

> Maybe I should point out in more detail how the two things you are confusing are quite distinct.
> 
> - One is the author having a purpose for including something in the story. The thing is there because it serves some end. That is its narrative advantage.
> 
> - The other is the reader having a purpose for making assumptions about what happens in the story, i.e., speculation. Speculation is justified because it enables a novel or in some way extended reading.
> 
> In fact, the reason you've provided yourself for justifying speculation is that it serves to find a narrative advantage to things which otherwise you think don't have any.
> 
> Now, I'm not a fan of the idea that everything must provide narrative advantage. In fact I think a decent lengthy book should have detail in it that is there only for its own sake. Maybe it could provide narrative advantage in a parallel story. Maybe the fact that the character forded 3 instead of 2 brooks could be significant in some untold story about that place. Maybe the story can even be written one of these days.
> 
> In short, I don't think everything in a book should serve some purpose within that book. But reader speculation must, because with all the stuff that Wolfe left lying there to toy with, if you don't set some standard, then you can go on indefinitely at random.
> 
> Whereas you've done the reverse: you think everything in the stpry must serve some purpose, yet speculation is free to roam.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 05:01:22 +0000

On Jul 8, 2010, at 12:46 AM, James Wynn wrote:

> Nor is it true that solid patterns are hard not find. Wolfe's problem is in the other direction. He doesn't leave nearly ENOUGH clues. His work often tends to appear to be randomly lackadaisical until you read it a second time or talk to someone about it. And then you find out it was a different story from the one you thought you were reading.

I think you've summarized what I've felt about Wolfe for some time. The first reading (if you've read him before) you are on high alert, and analyzing everything. This usually leads to a stiff first reading that sort of weaves together near the end. And this almost ALWAYS elicits a feeling of... "what the hell did I miss? Because I know it was significant, whatever it was."

At that point, you re-read it, and many of the clues you missed were perfectly placed, fully intentional, and clever to the hilt.

That is what separates Wolfe from most other mortals for me. Not to laud him overly idyllically, but I don't think many other authors attempt or could achieve if they DID attempt this sort of layered literary approach.

Hence the pondering of people who have monkey traits as not just some throwaway piece of scrap that I or someone else may be obsessing over.

It is the same with my assertion that he told us Agia's skull hit the stone with the sound of a hammer, despite her full head of hair. That, to me, was not just colorful description. It was a clue about the nature of her skull, and thus HER, and thus her affect on Severian, and thus her effect on his journey, and the whole book for that matter.

...ryan

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 05:02:37 +0000

There needs be no such principal and we have no need to so call any such
nonexistent principal.

Here, you see?

You are mistaken in your beliefs.

.

>>> all

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 05:07:38 +0000

Wilson, you know, just because you don't name a forfeit doesn't mean one
won't be taken.

That's not the way it works.

You've benefitted from associating with me, like it or not.

Get out of David's way, now.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 05:10:43 +0000

I find Wolfe to leave the exactly correct number of clues.

.

> I think you've summarized what I've felt about Wolfe for some time. The
> first reading (if you've read him before) you are on high alert, and
> analyzing everything. This usually leads to a stiff first reading that
> sort of weaves together near the end. And this almost ALWAYS elicits a
> feeling of... "what the hell did I miss? Because I know it was
> significant, whatever it was."
>
> At that point, you re-read it, and many of the clues you missed were
> perfectly placed, fully intentional, and clever to the hilt.
>
> That is what separates Wolfe from most other mortals for me. Not to laud
> him overly idyllically, but I don't think many other authors attempt or
> could achieve if they DID attempt this sort of layered literary approach.
>
> Hence the pondering of people who have monkey traits as not just some
> throwaway piece of scrap that I or someone else may be obsessing over.
>
> It is the same with my assertion that he told us Agia's skull hit the
> stone with the sound of a hammer, despite her full head of hair. That, to
> me, was not just colorful description. It was a clue about the nature of
> her skull, and thus HER, and thus her affect on Severian, and thus her
> effect on his journey, and the whole book for that matter.
>
> ...ryan

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 05:13:48 +0000

I think Dunn's ideas are good.

A breath of fresh air.

What amazes me, James, is your attitude.

I would have said I knew what you thought about this stuff.

.

>   For the record, I don't give a hoot about Rudesind and only a little

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 05:15:00 +0000

I expect Stockhoff to be an unpleasant fool and Wilson to be as he is.

That they act the way they act does not in any way surprise me.

You, James, surprise me.

.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 05:44:38 +0000

On Jul 8, 2010, at 12:46 AM, James Wynn wrote:

> For the record, I don't give a hoot about Rudesind and only a little bit about Fechin.

To change tacts here...

Is it possible Rudesind was intentionally steering Severian away from the Reading Room? Is the Book of Gold in there? What would happen if Severian found it? Any other motive to avoid the direction the armiger laid forth?

"The old curator blew those directions to the winds with a puff of sour breath. "What he laid down would only get you to the Reading Room. From there it'd take you a watch to get to Ultan, if ever you did."

We're going on Rudesind's word that the armiger's directions were indeed faulty, no? We are also to trust Rudesind at HIS word, though Severian doesn't know him from the next man.

Or all may simply be as it seems here. I just want to settle the unease I feel with the Rudesind encounter.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 06:26:18 +0000

David,

I want to add that my experience with BotNS is that the whole journey is caught in a time loop of sorts. Not exactly, but what we are witnessing is the journey of Severian, but it is not his first pass through this journey. It is a refined pass, however, and the one that inevitably leads him to success (to becoming the New Sun).

Here are two passages which prove the loop, to me, and suggest that Severian and Inire, cronies by the time of the manuscript's writing, are walkers of the corridors of time, and shaping Severian's (the apprentice and onward) journey from hilt to tip...

. .

"Rudesind, we already know the answers to the question you think we are going to ask. We know your master is what the people call a cacogen, and that for whatever reason, he is one of those few who have chosen to cast their lots entirely with humanity, remaining on Urth as a human being. The Cumaean is another such, though perhaps you did not know that. We even know that your master was with us in the jungles of the north, where he tried until it was too late to rescue my predecessor. We only want to say that if a young man with an errand comes past again while you are on your ladder, you are to send him to Master Ultan. That is our order."

. .

"I am not the first Severian. Those who walk the corridors of Time saw him gain the Phoenix Throne, and thus it was that the Autarch, having been told of me, smiled in the House Azure, and the undine thrust me up when it seemed I must drown. (Yet surely the first Severian did not; something had already begun to reshape my life.)"

. .

[TWO PARTS]

1. "There is really no describing the sensation of being watched. I have heard it called a prickling at the back of the neck, and even a consciousness of eyes that seem to float in darkness, but it is neither - at least, not for me. It is something akin to a sourceless embarrassment, coupled with the feeling that I must not turn around, because to turn will be to appear a fool, answering the promptings of baseless intuition. Eventually, of course, one does. I turned with the vague impression that someone had followed me through the hole at the base of the dial."

2. "I crossed to the door and tapped on it. The timorous old woman who had served us appeared, and I, stepping into that musty room in which I had warmed myself before, told her to bring Valeria to me."

. .

Okay, so the final one seems to be the young Severian sensing Severian the Lame entering that Atrium, right? And he is not the first Severian. And he admits something had begun to reshape his life. And we now know that Inire (Rudesind's master) was with Severian in the jungles, trying to rescue Appian. And Severian gives an order to direct his younger iteration to Ultan, though he doesn't say by which means.

So... in as far as I can see. Any sightings of Inire along Severian's journey are not mission critical. But they DO reenforce what is revealed at the end. That Inire (and probably Severian shows up) are active participants in the reshaping of the journey of "Severian Who Succeeds".

Their entire mission is to get the damn sun back, and Severian turns himself into a puppet with Inire's time traveling help. That, to me, is the shell of the nut that we are trying to crack.

Yay? Nay?

...ryan

On Jul 7, 2010, at 11:24 PM, David Stockhoff wrote:

> There needs to be a principle of, I don't know, conservation of explanation or something. And we need to call each other on it.
> 
> For example, if a mysterious figure gains powers (expert acting, sharpshooting, shapeshifting, timetripping) to explain specific textual features, that in other contexts begin to overlap and become redundant (i.e., a feature can be explained by any of these powers), then we have a condition of overexplanation. There are more explanations than there are problems and they contradict one another. Why would the burglar use his powers of disguise if he could simply go back in time to when the apartment was empty? And so on. Wolfe's characters often address this issue directly.
> 
> Overexplanation is a violation of form. Sometimes the most mundane explanations are best, because they require the least effort and never lead to redundancy. One asks questions not to challenge but to test.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 06:38:53 +0000

For what it's worth, I have only minor and equivocal disagreements with Ryan.

.

> David,
>
> I want to add that my experience with BotNS is that the whole journey is
> caught in a time loop of sorts. Not exactly, but what we are witnessing is
> the journey of Severian, but it is not his first pass through this
> journey. It is a refined pass, however, and the one that inevitably leads
> him to success (to becoming the New Sun).
>
> Here are two passages which prove the loop, to me, and suggest that
> Severian and Inire, cronies by the time of the manuscript's writing, are
> walkers of the corridors of time, and shaping Severian's (the apprentice
> and onward) journey from hilt to tip...
>
> . .
>
> "Rudesind, we already know the answers to the question you think we are
> going to ask. We know your master is what the people call a cacogen, and
> that for whatever reason, he is one of those few who have chosen to cast
> their lots entirely with humanity, remaining on Urth as a human being. The
> Cumaean is another such, though perhaps you did not know that. We even
> know that your master was with us in the jungles of the north, where he
> tried until it was too late to rescue my predecessor. We only want to say
> that if a young man with an errand comes past again while you are on your
> ladder, you are to send him to Master Ultan. That is our order."
>
> . .
>
> "I am not the first Severian. Those who walk the corridors of Time saw him
> gain the Phoenix Throne, and thus it was that the Autarch, having been
> told of me, smiled in the House Azure, and the undine thrust me up when it
> seemed I must drown. (Yet surely the first Severian did not; something had
> already begun to reshape my life.)"
>
> . .
>
> [TWO PARTS]
>
> 1. "There is really no describing the sensation of being watched. I have
> heard it called a prickling at the back of the neck, and even a
> consciousness of eyes that seem to float in darkness, but it is neither -
> at least, not for me. It is something akin to a sourceless embarrassment,
> coupled with the feeling that I must not turn around, because to turn will
> be to appear a fool, answering the promptings of baseless intuition.
> Eventually, of course, one does. I turned with the vague impression that
> someone had followed me through the hole at the base of the dial."
>
> 2. "I crossed to the door and tapped on it. The timorous old woman who had
> served us appeared, and I, stepping into that musty room in which I had
> warmed myself before, told her to bring Valeria to me."
>
> . .
>
> Okay, so the final one seems to be the young Severian sensing Severian the
> Lame entering that Atrium, right? And he is not the first Severian. And he
> admits something had begun to reshape his life. And we now know that Inire
> (Rudesind's master) was with Severian in the jungles, trying to rescue
> Appian. And Severian gives an order to direct his younger iteration to
> Ultan, though he doesn't say by which means.
>
> So... in as far as I can see. Any sightings of Inire along Severian's
> journey are not mission critical. But they DO reenforce what is revealed
> at the end. That Inire (and probably Severian shows up) are active
> participants in the reshaping of the journey of "Severian Who Succeeds".
>
> Their entire mission is to get the damn sun back, and Severian turns
> himself into a puppet with Inire's time traveling help. That, to me, is
> the shell of the nut that we are trying to crack.
>
> Yay? Nay?
>
> ...ryan
>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 08 Jul 2010 10:49:47 +0000

> I think Dunn's ideas are good.A breath of fresh air.What amazes me, James, is your attitude. I would have said I knew what you thought about this stuff.

> I expect Stockhoff to be an unpleasant fool and Wilson to be as he is. That they act the way they act does not in any way surprise me.You, James, surprise me.

err...thank you? or I'm outraged! Please accept whichever response is 
most appropriate.
;-)

u+16b9

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 10:57:06 +0000

I shall and in fact am doing so.

.

>
>> I think Dunn's ideas are good.A breath of fresh air.What amazes me,
>> James, is your attitude. I would have said I knew what you thought about
>> this stuff.
>
>> That they act the way they act does not in any way surprise me.You,
>> James, surprise me.
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Jul 2010 11:55:57 +0000

James Wynn wrote (08-07-2010 05:46):
> For the record, I don't give a hoot about Rudesind and only a little bit
>  about Fechin. Whatever Inire is, is fine with me.

Great, then he is a Disney character, friends with Roger Rabbit. Let's work 
out the implications of that (oh, wait, what for? we only need to come up 
with the guess, not actually show any substance to it).

> But what I don't like is cheap shots. And that is what this post is about
> for me.

But that just means you didn't understand it, assuming you're being honest.

> Actually, I have answered you. I've explained that the question cannot be
> answered.

Well, in the brand of english I studied, 'I'm not getting an answer' in my
sentence means 'no one has provided that information'. If you said the
information doesn't exist, you still haven't provided it.

> I've made a request of you: Replaced "Rudesind is Inire" with "Doras is
> Severian's grandmother" and answer the same question. The answer is the
> same in both instances. You've dodged this challenge repeatedly.

? You've asked it ONCE, I've reported you to the endless discussions on
that at the time it was put forward, and I've explained how it isn't a good
analogy.

>> "It couldn't work because..." is all but impossible - especially when
>> all contrary evidence can be just
> ignored, as
>> in this Rudesind/Inire case - and "Here's something else that fits
>> that pattern...." is essentially gratis.
>
> It's not ignored.

Of course it's ignored. 'Ignored' here means 'brushed aside', not 'victim of
oversight'.

> When someone proffers a theory, he feels obliged to ride it until it
> breaks down. It's just how it works. And just because someone posits an
> explanation that is shown to be problematic does not mean there is
> nothing there. Putting it out there and taking the beating over it is
> part of the game.> But sitting on your backside and drawling "I don't see
>  it" is about as offensive a response as I've seen. And I see it every
> time someone pieces together an argument.

'I don't see it' is the only sincere reply you can give to weaseling.

How may more times must I repeat that I'm not worried about the 
*plausibility*? I'm granting you the premise! I'm taking your guess for 
good! (Here I just mention that there is little point in not taking it for 
good because the text is so rich that it allows pretty much anything - you 
then feel insulted because that amounts to telling you that what you've 
found there isn't extraordinary) NOW that I've taken your guess for good, 
what? DO something with it! That's what I'm asking. By its fruit you shall 
know it.

The essence of 'what-if?' is in the 'then'. There's a reason that call 
'what-if?' 'alternate history'. Because if 'if', 'then' something novel.

>> Patterns come by the dozens. In books as rich in detail as Wolfe's you
>>  can get patterns out of anything. It's futile. You think you're
>> clever because you've found a pattern, when in fact the hard thing is
>> not to find them.
>
>  in the other direction. He doesn't leave nearly ENOUGH clues.

That's precisely why patterns are had not to find.

The issue may be with 'solid'. You think you got solid material. Well, you
don't.

> His work often tends to appear to be randomly lackadaisical until you
> read it a second time or talk to someone about it. And then you find out
>  it was a different story from the one you thought you were reading.

You don't tell me.

> And *no one* who enjoys reading Wolfe thinks reading him verrry carefully
> and then taking a conclusive leap is futile. Well, it's rare anyway. I
> don't care what anyone says. Pick the most textually rigorous person on
> this list. If he's been here long that person has proffered wild, even
> bizarre, explanations at times based on the thinnest of evidence. You'll
> do it too, Antonio. Textual rigor is important. Priding yourself on it is
> arrogant and lacking in any self-awareness.

I've yet to decide whether yall simply have not read what I've written or
are just being dishonest.

>>  within that book. But reader speculation must, because with all the
>> stuff that Wolfe left lying there to toy with, if you don't set some
>> standard, then you can go on indefinitely at random.
>
> "know-nothing" and presumptive. It's presumptive, in practice, because it
> declares that everything in the story of significance is already known.
> Which is ridiculous. It was only a few years ago that someone pretty
> convincingly argued that the tunnels Severian walks through to reach
> Valeria move through Time. It's know-nothing because it declares anything
> one doesn't know already must not be important since, after all, we've
> got along alright without it until now.

Now if you can just provide a single argument of mine that can be
interpreted in the way you put above, we'll all be happy.

This isn't even a case of strawmanship. When you build a strawman, you at
least start from the other person's ideas. Here you have the nerve to talk
about 'this standard [I]'ve laid down' with no relationship at all to
anything I have said, but rather your idea of what you don't think is a
sensible position.

> explanation is above your head, it seems pointless.

Again your obsession is with theory for the sake of theory. Ur doin it wrong.

> seems too hard, but not saying anything at all seems harder.

You can't rebutt nothingness.

In all your drivel, about the only thing you've said that relates to what
I've said is that patterns are hard to find in Wolfe's books. And it's wrong.

Now if you should go to the trouble of actually addressing what I wrote
instead of some preconceived idea of what you would think if you objected to
idle speculation, I may take the trouble to read what you have to say.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Jul 2010 12:04:52 +0000

Ryan Dunn wrote (08-07-2010 05:55):

> The only think I've drawn from this discourse, and my own deduction, is
> that Inire is watching over Severian throughout his journey. Is he
> shaping it? Is Severian nothing more than the puppet controlled by Inire?
> There is certainly text to suggest that ("When I first came to court I
> was told, as a great secret, that it was Father Inire who really
> determined the policy of the Commonwealth. When I had been there two
> years, a man very highly placed - I can't even tell you his name - said
> it was the Autarch who ruled, though to those in the House Absolute it
> might seem that it was Father Inire.").

(I think this view has flaws, but as I've said I'm not out to get them.)

> And if that is the case, doesn't it turn the entire "hero quest" on its
> head?

*Now* you've produced something. So, if Inire guides Severian's whole 
journey (I still don't see why he must be Rudesind for that, but...), what 
does that mean for Severian and the 'quest' (if indeed there is a quest)?
This is what I want to read about in copious amounts, not just one sentence.

> To me, that is reason enough to look for evidence that supports
> this notion of Inire being a watcher throughout this journey, and the
> more 'under our nose' he is, the better.
>
> I don't know where that puts me in your silo structure, but I believe
> that anything a book *does* to a person cannot be quarantined as invalid
> or inappropriate. I am sure Wolfe appreciates all and any pondering over
> his canon.

If you bake this quite elaborate cake and what the people go on endlessly 
about is whether or not you used some given ingredient, you may appreciate 
it as well inasmuch as that expresses their satisfaction with your work, but 
that doesn't mean you feel rewarded by your effort.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 12:05:48 +0000

Yup.

I actually had no idea Fechin was mentioned twice until it was brought 
up. It's a stumper.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 12:06:14 +0000

I fear not Hethor's minions.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Jul 2010 12:06:44 +0000

> effect on his journey, and the whole book for that matter.

And that's why I think your reducing it to determining at all costs whether
she is a robot or not is not the correct approach.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Jul 2010 12:09:39 +0000

Ryan Dunn wrote (08-07-2010 06:44):

> Is it possible Rudesind was intentionally steering Severian away from the
> Reading Room? Is the Book of Gold in there? What would happen if Severian
> found it? Any other motive to avoid the direction the armiger laid
> forth?
>
> "The old curator blew those directions to the winds with a puff of sour
> breath. "What he laid down would only get you to the Reading Room. From
> there it'd take you a watch to get to Ultan, if ever you did."
>
> We're going on Rudesind's word that the armiger's directions were indeed
> faulty, no? We are also to trust Rudesind at HIS word, though Severian
> doesn't know him from the next man.

Go on. This may lead to something. What may it connect to?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Jul 2010 12:13:31 +0000

> the shell of the nut that we are trying to crack.

The more power and intentions you give to Inire, the more it becomes unclear 
why he'd need such convoluted steps to reach his goals.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 12:13:41 +0000

That was never the approach. The approach was to try to explain the 
passage in a way that added significance, that justified itself.

Ant?nio Pedro Marques wrote:
> Virus Database (VPS): 100708-0, 07/08/2010
> Tested on: 7/8/2010 8:07:23 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 12:16:25 +0000

That is an example of what  I was trying to say with my principle of 
minimal explanation.

But to respond, I guess the obvious answer is: to hide the plan from 
Severian, who might take advantage of it, or fail, or just run away.

Ant?nio Pedro Marques wrote:
> The more power and intentions you give to Inire, the more it becomes 
> unclear why he'd need such convoluted steps to reach his goals.
> Tested on: 7/8/2010 8:14:00 AM

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Jul 2010 12:17:16 +0000

David Stockhoff wrote (08-07-2010 13:13):
> That was never the approach.

I didn't say it was your David's approach.

> The approach was to try to explain the

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 12:30:38 +0000

Not if he needs a human Autarch to enter the White Fountain with the proper belief in himself and the things he has done.

If I read Severian's memoir as though he is naive to Inire's "interferences", it does two things at once: 1) It turns Severian into a proper puppet, pulled along by Inire and future Severian from the first page; and 2) it explains why there is a lack of clarity and overt context when a possible "interfering moment" occurs or is observed.

...ryan

On Jul 8, 2010, at 8:13 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> The more power and intentions you give to Inire, the more it becomes unclear why he'd need such convoluted steps to reach his goals.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 08 Jul 2010 12:30:57 +0000

>> James Wynn said:
> On 7/8/2010 6:55 AM, Ant?nio Pedro Marques wrote:

???
Here are the following threads you've responded to on this:

>> Me:
> speculative advantage. And as a side note I'm against the idea of 
> narrative advantage. I don't see that real life employs it, why should 
> fiction? 

>> Me again:
>> Okay. What's the speculative advantage to Dorcas being
>> Severian's grandmother?
>
> On 7/7/2010 6:05 PM, Ant?nio Pedro Marques wrote:

Additionally, I've continued to pose the question on this thread. You 
didn't take the opportunity to explain how this bit of information is 
different from what Ryan has been toying with. But by my count, this is 
the third time you have directly dodged providing a straightforward 
answer to this question.

>> Me:
> On 7/8/2010 6:55 AM, Ant?nio Pedro Marques wrote:

I don't know what kind you studied but in the conventional kind I assure 
you that these statements are not equivalent.

>>> all contrary evidence can be just ignored, as in this Rudesind/Inire 
>>> case - and "Here's something else that fits that pattern...." is 
>>> essentially gratis.
>>
>> It's not ignored.
>

Perhaps you should provide a glossary.

u+169b

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 12:34:09 +0000

It wasn't my approach. Mine is simpler, and more benign...

I was hoping to glean some insight from this knowledgable group as to my suspicion about a potentially overlooked passage, in an attempt to categorize that insight and use it (or not) to found/confound/expound upon a theory.

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 13:03:09 +0000

I agree. Inire's actual role is murky, but it seems likely.

Ryan Dunn wrote:
> Tested on: 7/8/2010 2:27:48 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 13:20:18 +0000

OK, but I don't think that was Ryan's approach either. I just like to be 
totally sure what people are talking about.

Anyway, I agree with you generally, and yet I also agree with James, who 
is able to put theories out there and let them suffer abuse, and is also 
able to consider rival theories.

It would be nice to elucidate principles for general application, so you 
don't have to go on explaining how NOT to generate and test theories.

Ant?nio Pedro Marques wrote:
> Tested on: 7/8/2010 8:18:23 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 13:21:29 +0000

It's true that Severian's motives need to be pure for the test on 
Yesod---one might say naive. And yet ... Severian pretends naivete all 
the time.

Ryan Dunn wrote:
> Tested on: 7/8/2010 8:31:23 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 13:23:42 +0000

Ryan---Try getting text files of the books and keep searching them for 
clues. More textual evidence is always welcome!

See you all after the weekend.

Ryan Dunn wrote:
> Tested on: 7/8/2010 8:34:23 AM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 14:44:09 +0000

Now I'm getting a little uncomfortable.

.

>> caught in a time loop of sorts. Not exactly, but what we are witnessing
>> is the journey of Severian, but it is not his first pass through this
>> journey. It is a refined pass, however, and the one that inevitably
>> leads him to success (to becoming the New Sun).
>>
>> their lots entirely with humanity, remaining on Urth as a human being.
>> The Cumaean is another such, though perhaps you did not know that. We
>> even know that your master was with us in the jungles of the north,
>> where he tried until it was too late to rescue my predecessor. We only
>> want to say that if a young man with an errand comes past again while
>> you are on your ladder, you are to send him to Master Ultan. That is our
>> order."
>>
>> . .
>>
>> "I am not the first Severian. Those who walk the corridors of Time saw
>> him gain the Phoenix Throne, and thus it was that the Autarch, having
>> been told of me, smiled in the House Azure, and the undine thrust me up
>> when it seemed I must drown. (Yet surely the first Severian did not;
>> something had already begun to reshape my life.)"
>>
>> . .
>>
>> [TWO PARTS]
>>
>> consciousness of eyes that seem to float in darkness, but it is neither
>> - at least, not for me. It is something akin to a sourceless
>> embarrassment, coupled with the feeling that I must not turn around,
>> because to turn will be to appear a fool, answering the promptings of
>> baseless intuition. Eventually, of course, one does. I turned with the
>> vague impression that someone had followed me through the hole at the
>> base of the dial."
>>
>> 2. "I crossed to the door and tapped on it. The timorous old woman who
>> had served us appeared, and I, stepping into that musty room in which I
>> had warmed myself before, told her to bring Valeria to me."
>>
>> . .
>>
>> Okay, so the final one seems to be the young Severian sensing Severian
>> the Lame entering that Atrium, right? And he is not the first Severian.
>> And he admits something had begun to reshape his life. And we now know
>> that Inire (Rudesind's master) was with Severian in the jungles, trying
>> to rescue Appian. And Severian gives an order to direct his younger
>> iteration to Ultan, though he doesn't say by which means.
>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 14:46:26 +0000

The only thing that is certain about David is that he will never be caught
dead agreeing with me.

He may be perverse enough to agree once or twice starting now that I've
mentioned it.

I don't know.

I don't think so.

I could be wrong I suppose.

.

> Ant??nio Pedro Marques wrote:
>>> Ant??nio Pedro Marques wrote:

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 14:51:21 +0000

What happens if I agree with both of you? Will I spontaneously combust, or worse?

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 08 Jul 2010 15:09:09 +0000

> What happens if I agree with both of you? Will I spontaneously combust, or worse?

What would be worse? The threat of spontaneous combustion should be 
sufficient.

u+169b

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 15:11:45 +0000

The two apricots? That never sounded right to me.

...ryan

On Jul 8, 2010, at 11:09 AM, James Wynn wrote:

> What would be worse? The threat of spontaneous combustion should be sufficient.
> 
> u+169b
> 
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 15:13:25 +0000

I'm not sure what would happen!

Say, and apropos of nothing, has it occurred to anyone besides David who
has read McCarthy's Blood Meridian that the Judge is could very well be a
larval form of Baldanders?

Note that this would require McCarthy to have read Gene Wolfe.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 15:14:38 +0000

Death by burning is something that worries you?

James, James, James.

How did you go so far and so badly wrong?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 15:15:51 +0000

You don't really want to know.

What part of a man's anatomy resembles two apricots in a little bag?

.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 15:22:05 +0000

You mean besides siamese plantar warts? I think I have a good guess.

...ryan

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 15:23:27 +0000

I think you probably do have a good guess.

.

>>>>> What happens if I agree with both of you? Will I spontaneously
>>>>> combust,
>>>>> or worse?
>>>>>
>>>>> ...ryan
>>>>>
>>>>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 08 Jul 2010 15:27:10 +0000

I probably do.

And it still doesn't sound right to me.

I'd rather be run over by a wheeled cart and trampled to death.

...ryan

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 16:00:45 +0000

You certainly would prefer for this to happen.

It is over much faster, and while whether it is objectively more or less
unpleasant is certainly arguable, just having less time to think about
things and (paradoxically) more pain and so less clarity of thought makes
it less unpleasant subjectively.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 16:09:14 +0000

No one could call it right.

It's a good thing I was sick to my stomach before we started talking about
this.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 08 Jul 2010 16:12:57 +0000

The word "avacado" derives directly from the Aztec word for testicle and 
the fruit. Perhaps there are no avacados in the cooling Urth.

> You don't really want to know.What part of a man's anatomy resembles two apricots in a little bag?
>

---

From: Adam Thornton IO <adam at io.com>
Date: Thu, 08 Jul 2010 19:11:08 +0000

> Note that this would require McCarthy to have read Gene Wolfe.

Well, yes indeed Judge Holden is reminiscent of Baldanders.

But the creepier thing is that the Judge, well, he's not really a fictional
character.  Or if he is, he's Chamberlain's fictional character.  The
height, the albinism, the baldness, and the terrifying and lethal appetites
towards children are all there in Chamberlain.

The Wikipedia article is a decent summary:

http://en.wikipedia.org/wiki/Judge_Holden

Now, I would personally be surprised if Wolfe had not read Chamberlain.

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 20:54:15 +0000

Yeah, I got Chamberlain's memoirs next to Blood Meridian on the shelf here.

I've also met guys like Judge Holden.

Not physically like him.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 08 Jul 2010 23:50:27 +0000

> towards children are all there in Chamberlain.

Albinism and baldness? Doesn't Baldanders have grey hair?

---

From: Adam Thornton <adam at io.com>
Date: Fri, 09 Jul 2010 03:15:21 +0000

> Albinism and baldness? Doesn't Baldanders have grey hair?

Oh, crossed wires:

Those are among the characteristics of Judge Holden in _Blood Meridian_ 
which are not invented by McCarthy but narrated or invented by Chamberlain.

Adam

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 09 Jul 2010 10:56:03 +0000

James Wynn wrote (08-07-2010 13:30):
>
>>> James Wynn said: I've made a request of you: Replaced "Rudesind is
>>> Inire" with "Doras is Severian's grandmother" and answer the same
>>> question. The answer is the same in both instances. You've dodged
>>> this challenge repeatedly.
>>
>> On 7/8/2010 6:55 AM, Ant?nio Pedro Marques wrote: ? You've asked it
>> ONCE, I've reported you to the endless discussions on that at the time
>> it was put forward, and I've explained how it isn't a good analogy.
>
> ??? Here are the following threads you've responded to on this:
>
>>> Me: What's the narrative advantage of Dorcas being Severian's
>>> grandmother?
>>
>> On 7/7/2010 4:18 PM, Ant?nio Pedro Marques wrote: I'm not talking about
>> narrative advantage. I'm talking about speculative advantage. And as a
>> side note I'm against the idea of narrative advantage. I don't see that
>> real life employs it, why should fiction?
>

This is 'I've explained how it isn't a good analogy'.

>>> Me again: Okay. What's the speculative advantage to Dorcas being
>>> Severian's grandmother?
>>
>> On 7/7/2010 6:05 PM, Ant?nio Pedro Marques wrote: That has been
>> discussed to death.
>

This is 'I've reported you to the endless discussions on that at the time it
was put forward'. (This is the ONCE, since your previous question was about 
'narrative advantage'.)

> different from what Ryan has been toying with.

One key difference is that Dorcas being Severian's grandmother tells us
something about a character we knew nothing about (Dorcas as Severian's
grandmother) and Severian's family tree, i.e. the level of data increases.
Whereas Rudesind being Inire actually decreases the amount of data by
dropping one character.
And again, the identity of Dorcas is all but spelled out. When discussing 
whether or not she was Severian's grandmother, it's more of a debate between 
'she obviously is' and 'it's so obvious maybe it's wrong'.

> But by my count, this is the third time you have directly dodged
> providing a straightforward answer to this question.

I simply don't understand how anything I can say will add to what is in the
archives.

>>> Me: Actually, I have answered you. I've explained that the question
>>> cannot be answered.
>>
>> On 7/8/2010 6:55 AM, Ant?nio Pedro Marques wrote: Well, in the brand of
>> english I studied, 'I'm not getting an answer' in my sentence means 'no
>> one has provided that information'. If you said the information doesn't
>> exist, you still haven't provided it.
>

Of course the statements are not generally equivalent. But here they are. 
'Nobody knows', 'nobody can know' aren't answers, they're justifications for 
not answering. They're short for 'I can't answer that because...'.

>>>> "It couldn't work because..." is all but impossible - especially
>>>> when all contrary evidence can be just ignored, as in this
>>>> Rudesind/Inire case - and "Here's something else that fits that
>> Of course it's ignored. 'Ignored' here means 'brushed aside', not
>> 'victim of oversight'.
>

I don't go out of my way to write for people who don't read for context.
That you can call laziness.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 09 Jul 2010 10:59:26 +0000

You'll be taken to a cave in Mercury.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 09 Jul 2010 14:38:46 +0000

> On 7/9/2010 5:56 AM, Ant?nio Pedro Marques wrote:

Actually, I'm pretty sure you haven't.  Cite the email where you did. 
And it won't count unless you use the words "Dorcas" and "grandmother". 
If you have, I can't understand why you haven't cited it. Perhaps your 
answers are in code.

Unless you can properly cite your explanation, you've dodged the 
challenge a FOURTH time.

Incidentally, by your specialized English, explaining "how it isn't a 
good analogy" isn't an "answer". But since I'm pretty sure you haven't 
done this in relation to "How does Dorcas being Severian's grandmother 
provides any 'speculative advantage'? ", that fact is irrelevant.

>> I said:

This "transparent" puzzle was only understood some 20 years after the 
book was published.  I'm sure you would have been on the list explaining 
it a week after the SotT was published if you had had the opportunity.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 09 Jul 2010 15:16:06 +0000

Ryan Dunn wrote (08-07-2010 13:30):
> Not if he needs a human Autarch to enter the White Fountain with the
> proper belief in himself and the things he has done.
>
> If I read Severian's memoir as though he is naive to Inire's
> "interferences", it does two things at once: 1) It turns Severian into a
> proper puppet, pulled along by Inire and future Severian from the first
> page; and 2) it explains why there is a lack of clarity and overt context
> when a possible "interfering moment" occurs or is observed.

But are you saying that Inire interferes in Severian's life or that he 
shapes his personality? Those are different claims, I think. What are the 
concrete turns in Severian's life that you think are dependent on Inire's 
action?

>
> ...ryan
>
> On Jul 8, 2010, at 8:13 AM, Ant?nio Pedro Marques<entonio at gmail.com>
> wrote:
>
> _______________________________________________ Urth Mailing List To
> post, write urth at urth.net Subscription/information: http://www.urth.net

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 09 Jul 2010 20:04:08 +0000

James Wynn wrote (09-07-2010 15:38):
> Actually, I'm pretty sure you haven't. Cite the email where you did. And
> it won't count unless you use the words "Dorcas" and "grandmother". If
> you have, I can't understand why you haven't cited it. Perhaps your
> answers are in code.

Can't you even understand quotes now?

Breathe a little, read again, then come back.

> book was published.

Is this an intentional lie or a sign that you're just too uninformed and 
full of yourself to be worth talking to?

> I'm sure you would have been on the list explaining

You're apparently sure of many things that are wrong.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Jul 2010 11:34:12 +0000

John Watkins wrote (07-07-2010 19:12):
>>> But we're supposed to understand that he's a hierodule.
> I'm eager to consider any kind of being that there is textual evidence
> for.  He himself refers to his own kind in his letter, though, doesn't
> he?  So unless he's lying, or there's some more direct set of
> information to rely on, what kind of being other than humans has
> Severian encountered?

I finally got around to revisiting the letter.

First thing of, he refers to himself as 'Inire'. That suggests against 
mangling of the name, at least including word boundaries.

Second, he twice mentions his 'cousins'. Not his brothers nor his makers. I 
suspect he's not a hierodule. Something related to them, but not one. Not 
that it matters terribly.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Jul 2010 12:18:31 +0000

Of course, if he has accepted a name given him, he has had centuries to 
learn how to spell it. But certainly there is no overt suggestion that 
he does not identify as Father Inire.

"Cousins" is ambiguous. I took it to mean beings who would be his 
brothers except he has distanced himself from them by going native on 
Urth. But it could mean anything.

Ant?nio Pedro Marques wrote:
> Second, he twice mentions his 'cousins'. Not his brothers nor his 
> makers. I suspect he's not a hierodule. Something related to them, but 
> not one. Not that it matters terribly.
>
> Virus Database (VPS): 100715-1, 07/15/2010
> Tested on: 7/16/2010 7:35:27 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Jul 2010 13:04:31 +0000

Some of my favorite passages in Severian's narration involve commentary 
on literary style. In Shadow, he compares writing to execution of the 
condemned.

What do you all make of the following mention of Master Ultan's Library?

Similarly *you, who will some day delve in Master Ultan's library,* will 
require of me no long delays; personages who are permitted to speak only 
briefly yet do it well; certain dramatic pauses which shall signal to 
you that something of import is about to occur; excitement; and a sating 
quantity of blood.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 16 Jul 2010 13:16:41 +0000

On 07/16/2010 08:04 AM, David Stockhoff wrote:
> Some of my favorite passages in Severian's narration involve 
> commentary on literary style. In Shadow, he compares writing to 
> execution of the condemned.
>
> Similarly *you, who will some day delve in Master Ultan's library,* 
> will require of me no long delays; personages who are permitted to 
> speak only briefly yet do it well; certain dramatic pauses which shall 
> signal to you that something of import is about to occur; excitement; 
> and a sating quantity of blood.

I assumed Severian was just assuming his book would end up on the 
Library's shelves, and that is where the reader would most likely 
encounter it.

Adam

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Jul 2010 14:34:08 +0000

>A.P.M.- Second, he twice mentions his 'cousins'. Not his brothers nor his makers. I 
 
I agree. If Inire was described as really tall and beautiful there might be an obvious
case for him being a hierodule. But he is seems significantly different than B, F 
and O. Severian just doesn't seem to be sharp enough to be able to identify the distinction
between various different classes of cacogens/aliens/angels- whatever they are. And B, F 
and O are not inclined to educate or correct him on this.
 
I think it can matter a lot. Borski assumed Inire was a hierodule and consequently short-
lived and consequently only able to move backwards in time and consquently an obedient 
servant of the hierogrammates, etc. He took his error (I believe it to be one, though 
Andre-Driussi doesn't) and ran so ridiculously far with it, he undercut much of the 
credibility of his Solar Labyrinth book IMHO. 
 
As is obvious, I find an exploration of pagan gods and hierarchy of angels, fallen
or not, to be more heuristic than Borski's simple Moses analogy for Inire. How could he so 
thoroughly ignore Eschatology and Genesis? 
 
So, where does The Cumaean fit into the scheme of things? Borski casts her as sort of a 
Mother Inire, a paired, parallel but less important than Inire hierodule character. 
But she isn't tall and beautiful nor short-lived. Any others have thoughts on her?
 
Perhaps Ossipago is worth discussing here. Borski thinks he is Inire. I don't. I think he
is one of the machines that humanity built which then created the hierogrammates. The phrase
"deus ex machina" is hinted at toward the end of Citadel and I've always liked how Ossipago's
role in the story fits both the literal and theatrical meaning of that phrase.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Jul 2010 14:52:47 +0000

Perhaps. In other words, "you, the reader, who will one day find this book on a shelf and read it." But underwhelming. Why "delve into Ultan's library" when all you need to do is ask for a copy of the Autarch's latest picaresue novel?

Are we to assume that (1) Severian expects to place the book in the Library and ONLY there (2) that it will stay there for a long time (3) that it will be read at all, in HIS future? That he knows nothing of the Flood to come? Is that future revealed to him only during UotNS? 

Bummer. No one will read his book, since it will survive in neither past nor future, unless the Library itself travels through time, or its holdings do.

Who goes into the stacks? Who reads Ultan's books? Anyone other than librarians and seekers after the Book of Gold?

Does this really add up?

--- On Fri, 7/16/10, Adam Thornton <adam at io.com> wrote:

From: Adam Thornton <adam at io.com>
Subject: Re: (urth) Master Ultan's Library
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, July 16, 2010, 9:16 AM

On 07/16/2010 08:04 AM, David Stockhoff wrote:
> Some of my favorite passages in Severian's narration involve commentary on literary style. In Shadow, he compares writing to execution of the condemned.
> 
> Similarly *you, who will some day delve in Master Ultan's library,* will require of me no long delays; personages who are permitted to speak only briefly yet do it well; certain dramatic pauses which shall signal to you that something of import is about to occur; excitement; and a sating quantity of blood.

I assumed Severian was just assuming his book would end up on the Library's shelves, and that is where the reader would most likely encounter it.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100716/3072b32c/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Jul 2010 15:31:29 +0000

On 7/16/2010 9:52 AM, DAVID STOCKHOFF wrote:
> Are we to assume that (1) Severian expects to place the book in the 
> Library and ONLY there (2) that it will stay there for a long time (3) 
> that it will be read at all, in HIS future?

Master Ultan's Library is expansive and extends though Time as well. 
Your local library is an extension of M. Ultan's Library. Same with your 
local bookstore and the bookshelves in your home.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 16 Jul 2010 15:35:47 +0000

On Fri, Jul 16, 2010 at 8:31 AM, James Wynn <crushtv at gmail.com> wrote:

> Master Ultan's Library is expansive and extends though Time as well. Your
> local library is an extension of M. Ultan's Library. Same with your local
> bookstore and the bookshelves in your home.

...but only through L-Space.

Oook.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Jul 2010 15:45:58 +0000

Er, in what sense do you mean that? 

Actual? Symbolical? Sarcastical? Fantastical?

--- On Fri, 7/16/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Master Ultan's Library
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, July 16, 2010, 11:31 AM

On 7/16/2010 9:52 AM, DAVID STOCKHOFF wrote:
> Are we to assume that (1) Severian expects to place the book in the Library and ONLY there (2) that it will stay there for a long time (3) that it will be read at all, in HIS future?

Master Ultan's Library is expansive and extends though Time as well. Your local library is an extension of M. Ultan's Library. Same with your local bookstore and the bookshelves in your home.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100716/8bd27412/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Jul 2010 15:46:09 +0000

> mangling of the name, at least including word boundaries.

I think you *might* be right. I mean, we are still left with the fact 
that his name does not match any naming convention in the book. However, 
even if you are right, this does not preclude Fr. Inire being an 
intended anagram of Fenrir in the same sense that the characters' 
saintly namesakes are intended to parallel their actions in the story. 
The existence of a River Gyoll almost requires the existence of a Fenrir 
in the story.

And, whether you are right or wrong, we are surely being invited to ask 
who Father Inire's child or children are.

> not one. Not that it matters terribly. 

In the New Testament there are references to Jesus' "brothers". Roman 
Catholic and Eastern Orthodox exegesis declares that this refers to his 
"cousins".

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Jul 2010 15:50:49 +0000

Actually and symbolically.

That is the way I think Wolfe intended the parable of the Golden Book to 
be read.
Have you not found and read Severian's autobiography?
Have you not therefore been in Master Ultan's Library?

On 7/16/2010 10:45 AM, DAVID STOCKHOFF wrote:
> --- On *Fri, 7/16/10, James Wynn /<crushtv at gmail.com>/* wrote:
>
>
>     > Are we to assume that (1) Severian expects to place the book in
>     the Library and ONLY there (2) that it will stay there for a long
>     time (3) that it will be read at all, in HIS future?
>
>     Master Ultan's Library is expansive and extends though Time as
>     well. Your local library is an extension of M. Ultan's Library.
>     Same with your local bookstore and the bookshelves in your home.
>
>     u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100716/7bcb54fa/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 16 Jul 2010 15:51:56 +0000

On Fri, Jul 16, 2010 at 8:46 AM, James Wynn <crushtv at gmail.com> wrote:

> The existence of a River Gyoll
> almost requires the existence of a Fenrir in the story.

That would be a rock Gyoll (Gjoll). The _river_ Gyoll was one of the
rivers surrounding Hel, land of the dead (except for those who went to
Valhalla). It is therefore significant that the river Gyoll runs
through a necropolis.

> Catholic and Eastern Orthodox exegesis declares that this refers to his

Or other relatives. It isn't that specific.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Jul 2010 16:04:39 +0000

>> almost requires the existence of a Fenrir in the story
>>      
> On 7/16/2010 10:51 AM, Dan'l Danehy-Oakes wrote:

The homonymous naming is not incidental, neither in mythology nor, I 
believe, on Urth. In the cosmological sense, Gyoll is sometimes a river 
and sometimes a rock, but it is the same entity.

The Gyoll is not the only river in Hel. It does not _only_ run through a 
necropolis. And it is not the river associated with the centaur Nessus 
(which is Evenus). I think Wolfe does a better job at naming than that.

u+16b9

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Jul 2010 17:17:41 +0000

It makes perfect sense. I just have never heard this interpretation.

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Master Ultan's Library
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, July 16, 2010, 11:50 AM

That is the way I think Wolfe intended the parable of the Golden Book
to be read. 

    

--- On Fri, 7/16/10, James Wynn <crushtv at gmail.com>
wrote:

          On 7/16/2010 9:52 AM, DAVID STOCKHOFF

> Are we to assume that (1) Severian expects to place the book in
the Library and ONLY there (2) that it will stay there for a long time
(3) that it will be read at all, in HIS future?

Master Ultan's Library is expansive and extends though Time as well.
Your local library is an extension of M. Ultan's Library. Same with
your local bookstore and the bookshelves in your home.

u+16b9

Urth Mailing List

        

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100716/0f0206ac/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Jul 2010 17:34:11 +0000

> Catholic and Eastern Orthodox exegesis declares that this refers to his

Yeah, I wouldn't draw strong conclusions from the usage of a term that 
apparently means 'brother'.
But I think it's suggestive that a term meaning 'cousins' was employed here.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 16 Jul 2010 18:03:55 +0000

Actual.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 16 Jul 2010 18:04:57 +0000

Catholic means universal.

.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 16 Jul 2010 19:13:55 +0000

> that it matters terribly.

A holy slave need not be any particular species. BF&O are hierodules. The
former are biological creatures; Ossipago is a machine. The biological
hierodules, at least, were developed by the Hierogrammates to do the grunt
work in Briah, in much the same way that the Hieros had developed the
Hierogrammates. Inire told Severian that the Cumaean was a hierodule,
whether or not she was a member of the same short-lived species as Barbatus
and Famulimus.

There is no doubt at all that Severian believed that Inire was a member of a
short-lived kind -- he said so. I suspect that Inire's use of "cousins" in
the letter was just a generic, euphemistic term for his short-lived kind, in
much the same sense that a Christian may speak of his fellow believers as
"brothers in Christ".

-Roy

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 16 Jul 2010 20:14:23 +0000

> much the same sense that a Christian may speak of his fellow believers as

Also, we don't know anything about how hierodules are born / constructed / 
hatched.  Maybe he feels "brother" is too suggestive of a human-like 
reproductive system.

Admittedly he seems to have no problem with calling himself "Father", but 
then again the word "father" here is clearly (?) being used metaphorically.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Jul 2010 20:20:48 +0000

"Cousins" could indicate a certain distance, political, cultural, motivational, or otherwise. 

As in "our American cousins..." in a Le Carre novel.

--- On Fri, 7/16/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) Inire as a hierodule
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, July 16, 2010, 4:14 PM

From: "Roy C. Lackey" <rclackey at stic.net>

> much the same sense that a Christian may speak of his fellow believers as

Also, we don't know anything about how hierodules are born / constructed / hatched. Maybe he feels "brother" is too suggestive of a human-like reproductive system.

Admittedly he seems to have no problem with calling himself "Father", but then again the word "father" here is clearly (?) being used metaphorically.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100716/fc28e9df/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Jul 2010 20:30:15 +0000

On 7/16/2010 3:14 PM, Gerry Quinn wrote:
> Admittedly he seems to have no problem with calling himself "Father", 
> but then again the word "father" here is clearly (?) being used 
> metaphorically. 

Are you really so sure about the use of the word "clearly" that you only 
require a single "?" ?

u+16b9

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Fri, 16 Jul 2010 23:40:55 +0000

Just a couple of quick thoughts.

On 16/07/10 15:34, Lee Berman wrote:
> servant of the hierogrammates, etc. He took his error (I believe it to be one
I do too, I don't see the evidence for it. Borski relies entirely too 
much on the alleged naming conventions IMO.
> , though
agreed.
> But she isn't tall and beautiful nor short-lived. Any others have thoughts on her?
Regarding the Cumean, there seems to be an assumption (based primarily 
upon the vision of her as a many eyed serpent during Sev's first 
experience at the Stone Town) that she's an alien; that while the 
Witches regard her as one of their own she's not human but a 
representative (hierodule? Hierogrammate?) of the hieros upon Urth.

I'm inclined to disagree with this, invoking Occam's Razor; it's simply 
unnecessary.
Sev's vision is entirely in accordance with the Hindu/Buddhist cosmology 
Wolfe invokes in many places (manvantaras and all that) and represents a 
vision of the 'Long Body' of an 'occult' initate ie. in BOTNS terms, a 
witch. 'Long Body'? well, that would be the body of a human or other 
living being seen from a four-dimensional POV; from that POV your body, 
mine, everyone else's, would definitely seem many eyed and snake-like!

To elaborate: since Time is the fourth dimension, the 'body' appears as  
a snake-like form from the 'outside' as it were; from (perhaps) the 
'divine' point of view which Sev seems to achieve, momentarily, during 
this experience. 'Divine'? Well maybe that's a bit tendentious. 'Outside 
of the temporal universe' perhaps; Sev adverts to this point of view a 
few times, stating that every being that has ever lived is alive 
'somewhere / when', and also asserting strenuously that he believes his 
Autarchia, Valeria, is still alive ... *somewhere*. Yes she is; from one 
who can perceive directly, or imagine, the temporal universe from some 
place 'outside' time, she is alive indeed in her own segment of the 
four-dimensional world. It's learning to jump into and out of this world 
at the desired / destined points, that is the real trick; learning to 
navigate the Corridors of Time, in other words.
> role in the story fits both the literal and theatrical meaning of that phrase.
I find I'm in disagreement not only with Borski, but with Andre-Driussi 
about the three known and named Hierodules. Both seem to assume that 
since Ossipago can be translated as 'bone grower', he, although 
basically a mechanism, is the nurse / guardian of both Famulimus and 
Barbatus. I think it makes far more sense in the context of the New Sun 
opus that all three names have some relevance to a role vs. Severian 
himself: Ossipago being the 'demigod' who oversees his growth from 
babyhood; Barbatus the one who sees him through puberty (Barbatus = name 
of minor Roman deity responsible for the sprouting of the first beard of 
the adolescent boy) and Famulimus the one who keeps him on the moral (as 
opposed to traditional) straight and narrow: the famulimus is the Roman 
minor deity responsible for a person's  reputation, and s/he is 
presumably rooting for Sev as he makes the very difficult decsion to go 
for basic good vs. evil morality rather than for guild tradition (which 
kind of turns good and evil on their heads in this context) as he grants 
mercy to Thecla at his own future's expense (he had every reason as he 
did what he did to expect that he  would be executed for his 'crime'; 
this is therefore a real sacrifice of self for the greater good).

don't know if any of this is of any interest, but I've been mulling over 
the statements of the various commentators on all of these questions and 
given the thread, this seemed a good place to comment.

Again forgive me please for modifying the header a little, I really 
really want to get my list posts sent back to me, and my ISP won't do it 
unless I start a 'new' thread.

regards

JD

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 17 Jul 2010 01:29:17 +0000

On Fri, Jul 16, 2010 at 9:04 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
> Some of my favorite passages in Severian's narration involve commentary on
> literary style. In Shadow, he compares writing to execution of the
> condemned.
>
> briefly yet do it well; certain dramatic pauses which shall signal to you
> that something of import is about to occur; excitement; and a sating
> quantity of blood.

My favored interpretation in this: we all agree that Master Ultan is
Jorge Luis Borges. What was one of Borges's most famous short stories?
"The Library of Babel"*, containing all possible books. From a certain
point of view**, there is no writing or creation, but finding - or
'delving' - inside the infinite library.

The Library of Babel contains all libraries, and so any library you or
I find _The Book of the New Sun_ within is also a finding within
Borges's/Ultan's library.

(This is an out-of-universe explanation, yes, but I don't think the
in-universe explanations are tenable, since when Severian writes it,
doesn't he already plan to set it adrift it the void?)

* http://en.wikipedia.org/wiki/The_Library_of_Babel
** eg. http://en.wikipedia.org/wiki/Out_of_Control:_The_New_Biology_of_Machines,_Social_Systems,_and_the_Economic_World

-- 
gwern

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Jul 2010 02:52:42 +0000

That's exactly my concern: if he throws it into the void, how is it found?

But I agree---there seems to be a Borgesian aspect to the Library, for sure.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Jul 2010 02:53:33 +0000

That explanation of the Cumaean makes an amazing amount of sense.

Jane Delawney wrote:
> I'm inclined to disagree with this, invoking Occam's Razor; it's 
> simply unnecessary.
> Sev's vision is entirely in accordance with the Hindu/Buddhist 
> cosmology Wolfe invokes in many places (manvantaras and all that) and 
> represents a vision of the 'Long Body' of an 'occult' initate ie. in 
> BOTNS terms, a witch. 'Long Body'? well, that would be the body of a 
> human or other living being seen from a four-dimensional POV; from 
> that POV your body, mine, everyone else's, would definitely seem many 
> eyed and snake-like!
>
> To elaborate: since Time is the fourth dimension, the 'body' appears 
> as  a snake-like form from the 'outside' as it were; from (perhaps) 
> the 'divine' point of view which Sev seems to achieve, momentarily, 
> during this experience. 'Divine'? Well maybe that's a bit tendentious. 
> 'Outside of the temporal universe' perhaps; Sev adverts to this point 
> of view a few times, stating that every being that has ever lived is 
> alive 'somewhere / when', and also asserting strenuously that he 
> believes his Autarchia, Valeria, is still alive ... *somewhere*. Yes 
> she is; from one who can perceive directly, or imagine, the temporal 
> universe from some place 'outside' time, she is alive indeed in her 
> own segment of the four-dimensional world. It's learning to jump into 
> and out of this world at the desired / destined points, that is the 
> real trick; learning to navigate the Corridors of Time, in other words.
>>
> I find I'm in disagreement not only with Borski, but with 
> Andre-Driussi about the three known and named Hierodules. Both seem to 
> assume that since Ossipago can be translated as 'bone grower', he, 
> although basically a mechanism, is the nurse / guardian of both 
> Famulimus and Barbatus. I think it makes far more sense in the context 
> of the New Sun opus that all three names have some relevance to a role 
> vs. Severian himself: Ossipago being the 'demigod' who oversees his 
> growth from babyhood; Barbatus the one who sees him through puberty 
> (Barbatus = name of minor Roman deity responsible for the sprouting of 
> the first beard of the adolescent boy) and Famulimus the one who keeps 
> him on the moral (as opposed to traditional) straight and narrow: the 
> famulimus is the Roman minor deity responsible for a person's  
> reputation, and s/he is presumably rooting for Sev as he makes the 
> very difficult decsion to go for basic good vs. evil morality rather 
> than for guild tradition (which kind of turns good and evil on their 
> heads in this context) as he grants mercy to Thecla at his own 
> future's expense (he had every reason as he did what he did to expect 
> that he  would be executed for his 'crime'; this is therefore a real 
> sacrifice of self for the greater good).
>
> don't know if any of this is of any interest, but I've been mulling 
> over the statements of the various commentators on all of these 
> questions and given the thread, this seemed a good place to comment.
>
> really want to get my list posts sent back to me, and my ISP won't do 
> it unless I start a 'new' thread.
>
> regards
>
> JD
>
>
>
>
>>                           
> Virus Database (VPS): 100716-1, 07/16/2010
> Tested on: 7/16/2010 10:44:28 PM

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 17 Jul 2010 03:51:57 +0000

>> Similarly *you, who will some day delve in Master Ultan's library,* 

He thinks we'll read the copy in the library, not knowing that it will probably 
be destroyed by the flood and that we're in a later universe, so we're reading a 
translation of the copy he plans to set adrift.

> That's exactly my concern: if he throws it into the void, how is it  found?

Mysteriously, the same way it's translated.  If we want to imagine the 
involvement of powers above the stage, there's no shortage in the books.

> But I agree---there seems to be a Borgesian aspect to the  Library, for sure.

Certainly.  I wouldn't say that Master Ultan IS Borges--that would mean Wolfe 
thinks the real Jorge Luis Borges  would be greedy to eat the flesh of the dead 
to get their memories and would reveal this greed though hypocritically trying 
to deny it.  The idea that Borges would have wanted to use the alzabo may not be 
ridiculous, but I think Wolfe admires him too much to show him this way.

This doesn't weaken your argument, though, Gwern.  We certainly agree that 
Master Ultan is supposed to remind us of Borges, so the strangely extensive 
library can remind us of the Library of Babel.  But I thought the Library of 
Babel contained all books, not all libraries.  I'd say the thought that all 
libraries in our universe are part of Master Ultan's library is there for us to 
enjoy, and I wouldn't have thought of it myself, but I don't see it as the 
explanation of Severian's comment.

Jerry Friedman

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 17 Jul 2010 05:28:25 +0000

On Fri, Jul 16, 2010 at 11:51 PM, Jerry Friedman
<jerry_friedman at yahoo.com> wrote:

>> But I agree---there seems to be a Borgesian aspect to the ?Library, for sure.
>
> Certainly. ?I wouldn't say that Master Ultan IS Borges--that would mean Wolfe
> thinks the real Jorge Luis Borges ?would be greedy to eat the flesh of the dead
> to deny it. ?The idea that Borges would have wanted to use the alzabo may not be
> This doesn't weaken your argument, though, Gwern. ?We certainly agree that
> library can remind us of the Library of Babel. ?But I thought the Library of
> Babel contained all books, not all libraries. ?I'd say the thought that all

I wouldn't want to defend this identification too literally; no more
than I would Baldanders=Frankenstein.

But I think Borges's library is all libraries; how the pages are split
over volumes isn't really important. (If Ultan's library has the text
of _The Count of Monte Cristo_ in one volume, and Borges's library has
it split over 2 volumes because its volumes are smaller/fixed lengths,
does that really matter?) Content is king, and Borges's library has it
all, eventually.

-- 
gwern

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 17 Jul 2010 06:51:40 +0000

> doesn't he already plan to set it adrift it the void?)

That depends on if we are reading the translation of the first copy, 
left behind, or of the second, written aboard the Ship.

I personally think he wrote the second to keep his mind(s) occupied with 
a diversion instead of dwelling on his likely emasculation, and the 
notional provenance of the ms translated by G.W. as well as the 
artifacts he has examined includes apportation by mirror or 
transportation through the Botanic Gardens.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 17 Jul 2010 06:58:06 +0000

> mine, everyone else's, would definitely seem many eyed and snake-like!

Where do the many eyes come in? Why don't other people share the same 
snakelike appearance when looked at tin the same way by Sev?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 17 Jul 2010 08:12:14 +0000

> Are you really so sure about the use of the word "clearly" that you only 

The '?' is to acknowledge that someone has proposed or will propose that 
Inire is the biological progenitor of nearly all the characters in the 
story, including himself.  Its singleness is intended to indicate that I do 
not personally find such lines of inquiry terribly useful.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Jul 2010 12:53:29 +0000

I'd guess something happened at that moment to put Severian into that 
perspective. Perhaps it wasn't Severian who slipped into 4 dimensions 
but the Cumaean.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 17 Jul 2010 13:15:49 +0000

>I'm inclined to disagree with this, invoking Occam's Razor; it's  simply 

Not criticizing the theory of the Cumean, but I just find it awesome that you 
invoke Occam's Razor to eliminate the possibility that she's an alien in favor 
of the vicissitudes of four-dimensional perception as related to Hindu/Buddhist 
cosmology.

----- Original Message ----
From: Jane Delawney <jane_delawney at sky.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Fri, July 16, 2010 6:40:55 PM
Subject: (urth) Fr Inire + Cumean + others (was: Re: Inire as a hierodule)

> servant of the hierogrammates, etc. He took his error (I believe it to be one
I do too, I don't see the evidence for it. Borski relies entirely too much on 
the alleged naming conventions IMO.
agreed.
> But she isn't tall and beautiful nor short-lived. Any others have thoughts on 
Regarding the Cumean, there seems to be an assumption (based primarily upon the 
vision of her as a many eyed serpent during Sev's first experience at the Stone 
Town) that she's an alien; that while the Witches regard her as one of their own 
she's not human but a representative (hierodule? Hierogrammate?) of the hieros 
upon Urth.

I'm inclined to disagree with this, invoking Occam's Razor; it's simply 
unnecessary.
Sev's vision is entirely in accordance with the Hindu/Buddhist cosmology Wolfe 
invokes in many places (manvantaras and all that) and represents a vision of the 
'Long Body' of an 'occult' initate ie. in BOTNS terms, a witch. 'Long Body'? 
well, that would be the body of a human or other living being seen from a 
four-dimensional POV; from that POV your body, mine, everyone else's, would 
definitely seem many eyed and snake-like!

To elaborate: since Time is the fourth dimension, the 'body' appears as  a 
snake-like form from the 'outside' as it were; from (perhaps) the 'divine' point 
of view which Sev seems to achieve, momentarily, during this experience. 
'Divine'? Well maybe that's a bit tendentious. 'Outside of the temporal 
universe' perhaps; Sev adverts to this point of view a few times, stating that 
every being that has ever lived is alive 'somewhere / when', and also asserting 
strenuously that he believes his Autarchia, Valeria, is still alive ... 
*somewhere*. Yes she is; from one who can perceive directly, or imagine, the 
temporal universe from some place 'outside' time, she is alive indeed in her own 
segment of the four-dimensional world. It's learning to jump into and out of 
this world at the desired / destined points, that is the real trick; learning to 
navigate the Corridors of Time, in other words.
> role in the story fits both the literal and theatrical meaning of that phrase.
I find I'm in disagreement not only with Borski, but with Andre-Driussi about 
the three known and named Hierodules. Both seem to assume that since Ossipago 
can be translated as 'bone grower', he, although basically a mechanism, is the 
nurse / guardian of both Famulimus and Barbatus. I think it makes far more sense 
in the context of the New Sun opus that all three names have some relevance to a 
role vs. Severian himself: Ossipago being the 'demigod' who oversees his growth 
from babyhood; Barbatus the one who sees him through puberty (Barbatus = name of 
minor Roman deity responsible for the sprouting of the first beard of the 
adolescent boy) and Famulimus the one who keeps him on the moral (as opposed to 
traditional) straight and narrow: the famulimus is the Roman minor deity 
responsible for a person's  reputation, and s/he is presumably rooting for Sev 
as he makes the very difficult decsion to go for basic good vs. evil morality 
rather than for guild tradition (which kind of turns good and evil on their 
heads in this context) as he grants mercy to Thecla at his own future's expense 
(he had every reason as he did what he did to expect that he  would be executed 
for his 'crime'; this is therefore a real sacrifice of self for the greater 
good).

don't know if any of this is of any interest, but I've been mulling over the 
statements of the various commentators on all of these questions and given the 
thread, this seemed a good place to comment.

Again forgive me please for modifying the header a little, I really really want 
to get my list posts sent back to me, and my ISP won't do it unless I start a 
'new' thread.

regards

JD

>1

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 17 Jul 2010 13:56:16 +0000

> Not criticizing the theory of the Cumean, but I just find it awesome that
> you invoke Occam's Razor to eliminate the possibility that she's an alien
> in favor of the vicissitudes of four-dimensional perception as related to
> Hindu/Buddhist cosmology.

(A) Why awesome, particularly?

(B) Your reaction is odd. No aliens are known to exist. Both
Hindu/Buddhist cosmology and four-dimensional perception exist.

.

>> lived and consequently only able to move backwards in time and
>> consquently an
>>obedient
>> Andre-Driussi doesn't) and ran so ridiculously far with it, he undercut
>> much of
>>the
>> So, where does The Cumaean fit into the scheme of things? Borski casts
>> her as
>>sort of a
>> But she isn't tall and beautiful nor short-lived. Any others have
>> thoughts on
>>her?
>>
> upon the
> Wolfe
>> Perhaps Ossipago is worth discussing here. Borski thinks he is Inire. I
>> don't.
>>I think he
>> "deus ex machina" is hinted at toward the end of Citadel and I've always
>> liked
>>how Ossipago's
> about

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 17 Jul 2010 14:10:24 +0000

A) Awesome because the "simpler" example is obviously *way* more complex, as far 
as explanations go.

B) This is science fiction, and, in TBotNS, aliens quite obviously do exist.

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, July 17, 2010 8:56:16 AM
Subject: Re: (urth) Fr Inire + Cumean + others (was: Re: Inire as a hierodule)

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 17 Jul 2010 14:28:40 +0000

> A) Awesome because the "simpler" example is obviously *way* more complex,
> as far as explanations go.

Awesome because you were being an asshole, and wanted to show how any
reasonable person thinks that aliens are more likely than religion.

> B) This is science fiction, and, in TBotNS, aliens quite obviously do

This is the World.

In the World, Hindu/Buddhist cosmology and four dimensional perception
undoubtedly exist.

Do you doubt that these things exist?

.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 17 Jul 2010 15:23:21 +0000

A) You're over-reacting. I like irony. Consequently, I actually liked the post 
and specifically said I wasn't criticizing the ideas put forward about the 
Cumean. Yet somehow you accuse me of being an asshole.

B) I thought we were interpreting a novel. In that novel, aliens seem like a 
much more likely explanation since they are much more prevalent in the novel 
than the theory put forward. That doesn't make it impossible, of course. But it 
does make it simpler, which I thought was the entire point of Occam's Razor.

That's all. I'm done. I'm sure Josh will find offense in something I've posted 
and respond by trying to ask me simple questions about "facts" or "definitions" 
as he sees them. I'll let him have the last word.

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, July 17, 2010 9:28:40 AM
Subject: Re: (urth) Fr Inire + Cumean + others (was: Re: Inire as a hierodule)

This is the World.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Jul 2010 15:55:26 +0000

Regardless, they exist in the universe of Urth.

So do aliens, but that doesn't mean talking cabbages can be assumed to 
exist in the universe of Urth.

brunians at brunians.org wrote:
> Virus Database (VPS): 100717-0, 07/17/2010
> Tested on: 7/17/2010 10:29:29 AM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 17 Jul 2010 16:39:16 +0000

The World of Urth depends upon this World.

Someone was discussing this concept in another context.

The World of Urth takes place within this World.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 17 Jul 2010 16:39:48 +0000

All fictional and historical Worlds take place within the real World.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 17 Jul 2010 17:43:11 +0000

> perspective. Perhaps it wasn't Severian who slipped into 4 dimensions

He sees 4D on several occasions, generally whenever something departs 
into the Corridors of Time "in that direction I had never seen until I 
watched the ship vanish into it from the top of Baldanders's castle and 
could only see, it seemed, when there was something there. Immediately 
he turned and began to run, and despite the dimness of the dawn sky I 
could see his running figure for a long time, illuminated by 
intermittent but regular flashes. At last he faded to a point of 
darkness; but then, just when I expected that point to disappear 
utterly, it began to grow, so that I had the impression of something 
huge rushing toward me down that strangely angled tunnel."

I've seen the snake/pink worm metaphor used before with higher 
dimensionality, particularly Heinlein's "Lifeline", but Sev's visions of 
objects in the corridors seem more literal.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 17 Jul 2010 18:03:29 +0000

There's an application on the web that you can use to learn how to see
four dimensions.

Hold on I'll post the link.

.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 17 Jul 2010 18:24:49 +0000

Jane Delawney wrote:
[snip]
> Barbatus. [snip]

I suppose both men made that assumption because that is what the text says.
Sev is speaking to Ossipago on the Ship:

-----------------
"And yours [Ossipago's name] means bone-grower. You took care of Barbatus
and Famulimus when they were small, saw to it that they were fed and so on,
and you've remained with them ever since. That's what Famulimus told me
once." (URTH, chap. V, 33)
------------------

-Roy

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Tue, 20 Jul 2010 23:14:52 +0000

> of the vicissitudes of four-dimensional perception as related to Hindu/Buddhist
Oh my, Craig, what an awesome response! I don't know whether to do 'I am 
not worthy' or ... what, actually!!

However - the four-dimensional perception thing is not restricted to 
Hindu/Buddhist cosmology; I mentioned that only because *as far as I 
know* it is only that philosophical structure that uses the 
(cosmological shorthand) term 'long body', and that was my main point here.

I still think that there is less of a disruption to current knowledge / 
beliefs in seeing this vision of the Cumean as a vision of a 
four-dimensional entity than there is in the notion that this 'proves' 
that she is an alien. All of us exist  in four dimensions (including 
time needless to say) and from a point of view 'outside' of time would 
appear somewhat serpentine (I really hate to contemplate how much of my 
'long body' is currently knotted around a certain UK town :) ). I think 
that's a given, known already, however  you like to put it. But the 
existence of aliens is still purely theoretical. Therefore if you posit 
the Cumean as alien vs. the vision of her as a human seen in hir full 
four dimensional reality, I think Occam's razor still applies and still 
favors the latter.

usual reason for monkeying with the header, sorry about that

cheers

JD