Subject: (urth) Brother Cook and Brother Porter: Robots or Crappy Torturers?

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 03 Jul 2010 22:45:05 +0000

masters? Or could they even be apprentices that never became journeymen?

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 03:09:26 +0000

Presumably they never became journeymen---maybe they were lousy torturers.

Jeff Wilson wrote:
>     Are Brother Porter and Brother Cook journeymen who never became

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 04 Jul 2010 04:33:45 +0000

>masters? Or could they even be apprentices that never became journeymen?
 
My guess is that they are a bit higher in status than journeyman but
(of course) below masters. They go by the title of "Brother". Journeymen
seem to call each other by first name.(though Drotte does say to Severian
after his elevation and masking, "can't you recognize all the brothers by
their eyes....").
 
Monks call each other "Brother" but they must first pass through the stages
of postulant then novice. Very few go on to become Father.
 
I wouldn't be surprised if Brother Porter and Brother Cook are fully trained
and capable torturers who are ready to perform those duties if needed.
There are some similar characters in the wizard school in Le Guin's 1968 
A Wizard of Earthsea. Wolfe surely read that story before writing BotNS. 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 04 Jul 2010 06:35:57 +0000

> Presumably they never became journeymen---maybe they were lousy torturers.

I'm looking over references to them and otherwise to brothers. While 
writing of his apprentice days, Sev refers to brother apprentices and 
journeymen. After his elevation, it is brother journeymen and 
apprentices, but he still refers to passing Brother Porter on the day of 
his expulsion. Could they be something like midshipmen?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 11:31:39 +0000

They could also just be titles---whoever is the cook is Brother Cook.

Jeff Wilson wrote:
> apprentices, but he still refers to passing Brother Porter on the day 
> of his expulsion. Could they be something like midshipmen?
>
>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 04 Jul 2010 12:03:24 +0000

> They could also just be titles---whoever is the cook is Brother Cook.

Brother Cook doesn't even do all the cooking, though. "Soon there is 
scrubbing and kitchen work. Brother Cook performs such cooking as might 
be interesting or pleasurable, and the apprentice is left to pare 
vegetables, serve the journeymen, and carry an endless succession of 
stacks of trays down the stairs to the oubliette."

And Brother Porter is *old*. "But, oh, how much it cost me to walk past 
the open tower door and looking out see the corpse door in the curtain 
wall, and old Brother Porter lounging there."

Looking back over Severian's elevation, I think it might be that they 
declined the fuligin but asked to remain and serve the Order.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 12:07:28 +0000

Good catch. Perhaps being Cook is not actually a duty. Since the Porter 
is old, he may not actually do much work either.

But this means they could just as well be full brothers. The Porter 
simply directs whatever portage needs to be done.

Jeff Wilson wrote:
> scrubbing and kitchen work. Brother Cook performs such cooking as 
> might be interesting or pleasurable, and the apprentice is left to 
> pare vegetables, serve the journeymen, and carry an endless succession 
> of stacks of trays down the stairs to the oubliette."
>
> And Brother Porter is *old*. "But, oh, how much it cost me to walk 
> past the open tower door and looking out see the corpse door in the 
> curtain wall, and old Brother Porter lounging there."
>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 04 Jul 2010 14:05:13 +0000

"According to Wolfe he [Brother Porter] is a regular torturer of the Guild who does not actually do any torturing."

/Lexicon Urthus/, 2nd ed., p. 288.  Michael Andre-Driussi says the same thing, but without the "according to Wolfe", about  Brother Cook, Brother Aybert (who may be Brother Cook), and Brother Corbinian the apothecary.  He also notes the Brother Porter in Typhon's time in TUotNS, ch. 36.

This shoots down my theory that Brother Cook is really Hercule Flambeau and Brother Porter is really the Chatelaine Mannea.

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 04 Jul 2010 16:14:09 +0000

> "According to Wolfe he [Brother Porter] is a regular torturer of the Guild who does not actually do any torturing."

Shades of The Pirates Who Don't Do Anything! I wonder if the producers 
of VeggieTales would consider Wolfe one of their influences.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 04 Jul 2010 19:49:00 +0000

My view on this has always been similar to David's.
There should be someone directing the kitchen and the parlour. Whoever do so 
might be called Cook and Porter. It wouldn't actually expected that they do 
torturing, but they must be members of the order anyway. Such titles could 
be held for decades.