Subject: (urth) Urth Digest, Vol 71, Issue 48

From: Tim O'Donnell <timodonn at gmail.com>
Date: Wed, 07 Jul 2010 16:13:13 +0000

I'll have to ask yet again - clues to *what*, please? IF some of the
characters that appear throughout the book are Inire in disguise, then what?
What happens? What doors open? What new understanding of the story is
enabled? What's the net worth of such a knowledge? What is it that we don't
grasp about the book that we'd begin to grasp that way? No one has answered
this so far.

_____________

Well, in the case of Inire, it depends on how much time travelling influence
outer elements have had on Severian's life and specifically the difference
between Sev1 (not optimised) and Sev2 (optimised).

Was Sev1 almost but not quite the candidate for New Sun in which case he
only needed a little gentle prodding or was he way off in which case he
needed quite a lot of help?

If he was close to being the New Sun then we can theorise that appearances
by Inire are moments where Sev1 needed a little push perhaps and Inire wants
to be sure that these moments occur.

If the second option then do we believe that the forces of entropy are also
interfering with Severian's progress in which case Inire's presence may be
to ward off such negative influence?

Far from having a single reading of these books (which I have reread many
times now) I value the variety of interpretations that can be extracted from
readings and rereadings.

I don't want to go off topic but has anyone seen the film Primer?  If so
they will know that a key scene is the bench scene, multiple viewings of the
film have convinced me that there is no correct reading of this scene.  I
don't want to say more as we are getting into spoiler territory but I feel
the same way about Wolfe - to reduce the books to a single correct reading
is to cast aside the wonderful multiplicity of interpretations one can find
within.

On Wed, Jul 7, 2010 at 5:08 PM, <urth-request at lists.urth.net> wrote:

> Send Urth mailing list submissions to
>        urth at lists.urth.net
>
> To subscribe or unsubscribe via the World Wide Web, visit
>        http://lists.urth.net/listinfo.cgi/urth-urth.net
> or, via email, send a message with subject or body 'help' to
>        urth-request at lists.urth.net
>
> You can reach the person managing the list at
>        urth-owner at lists.urth.net
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Urth digest..."
>
>
> Today's Topics:
>
>   1. Re:  The mystery of the image of an astronaut cleaned by
>      Rudesind (Adam Thornton)
>   2. Re:  The mystery of the image of an astronaut cleaned by
>      Rudesind (John Watkins)
>   3. Re:  The mystery of the image of an astronaut cleaned by
>      Rudesind (John Watkins)
>   4. Re:  The mystery of the image of an astronaut cleaned by
>      Rudesind (entonio at gmail.com)
>   5. Re:  The mystery of the image of an astronaut cleaned by
>      Rudesind (Ryan Dunn)
>   6. Re:  The mystery of the image of an astronaut cleaned by
>      Rudesind (Ant?nio Pedro Marques)
>   7. Re:  The mystery of the image of an astronaut cleaned by
>      Rudesind (brunians at brunians.org)
>
>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Wed, 07 Jul 2010 08:17:46 -0500
> From: Adam Thornton <adam at io.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) The mystery of the image of an astronaut cleaned
>        by      Rudesind
> Message-ID: <4C347E7A.7030700 at io.com>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
>
> On 07/07/2010 08:09 AM, brunians at brunians.org wrote:
> > Good insights, Lee.
> >
> > The problem with this list is that there are a certain number of pedants.
> >
>
> "FOURTEEN!" shouted the....
>
> oh, never mind.
>
> Also, see "The House of Asterion."
>
> Adam
>
>
> ------------------------------
>
> Message: 2
> Date: Wed, 7 Jul 2010 09:48:10 -0400
> From: John Watkins <john.watkins04 at gmail.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) The mystery of the image of an astronaut cleaned
>        by      Rudesind
> Message-ID:
>        <AANLkTinO13kXlFi7uJYpAwJE4KXcFmFnf-hAJrmivF-B at mail.gmail.com>
> Content-Type: text/plain; charset="iso-8859-1"
>
> On Wed, Jul 7, 2010 at 4:09 AM, Gerry Quinn <gerryq at indigo.ie> wrote:
>
> >
> >
> >
> >
> > On the other hand: "[Old Odilo saw] Father Inire bent nearly double, like
> a
> > gnome in a nursery book, with no more nose than an alouatte" ('The Cat')
> >
> >
> This seems to me to settle the matter.  Rudesind is not Inire--they have
> very different physical appearances and no evidence for them being one and
> the same besides physical appearances has been presented.
>
>
>
> > - Gerry Quinn
> >
> >
> > _______________________________________________
> > Urth Mailing List
> > To post, write urth at urth.net
> > Subscription/information: http://www.urth.net
> >
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <
> http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/72d9c23b/attachment-0001.htm
> >
>
> ------------------------------
>
> Message: 3
> Date: Wed, 7 Jul 2010 09:53:58 -0400
> From: John Watkins <john.watkins04 at gmail.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) The mystery of the image of an astronaut cleaned
>        by      Rudesind
> Message-ID:
>        <AANLkTilmhDxSyH8ul7mZ9BtCEuSrFgDropmfqCrARgo_ at mail.gmail.com>
> Content-Type: text/plain; charset="iso-8859-1"
>
> On Wed, Jul 7, 2010 at 9:04 AM, Lee Berman <severiansola at hotmail.com>
> wrote:
>
> >
> > Father Inire is an alien. Hethor was a sailor on an
> interstellar/universal
> > spaceship. Both show suggestions of an unhealthy attraction to young
> human
> > women.
> > Should we connect these two characters based on that and the mirror
> > connection?
> > Or should we not connect them because it disrupts our image of Father
> Inire
> > and
> > doesn't fit with the story we know and love?
> >
> >
> Actually, I thought we'd decided that Hethor's attraction is to sex
> dolls/robots, but that he might possibly settle for the right kind of human
> woman (maybe one who role-plays as a sex doll).  As for Inire, it's not
> clear to me that his fondness for little girls is a sexual interest at all
> (or even that he is, properly speaking, capable of such sexual interest).
>
>
>
> > FWIW I find much of Greek mythology to have a similar weird
> understructure.
> > Was Zeus
> > the mighty, heroic god that I (and Gene Wolfe?) admired as a child, who
> > defeated the
> > monstrous Titans, including Typhon, and ruled among the clouds with
> > fatherly grace?
> > Or was he a creepy guy who killed his father and married his sister and
> > spent his
> > spare time using his power to seduce/rape young girls and boys like
> Europa
> > and
> > Ganymede? He is both, right? But I had to mature as a reader and as a
> > person before
> > I could see both sides.
> >
> > For me, BotNS is built (NOT coincidentally) like House Absolute. There is
> a
> > main
> > structure and a second, secret house which has been built co-extensively
> > within it.
> > As the Secret House was constructed by Father Inire, I find it
> appropriate
> > to think
> > the secret structure of BotNS is centered on that character. If you don't
> > think there
> > are undiscovered mysteries in the story or don't find the search
> enjoyable
> > I can
> > understand that. The main story is really great and I spent years
> enjoying
> > it on that
> > level alone. But I always felt there was more.
> >
> >
> >
> >
> > _________________________________________________________________
> > The New Busy is not the old busy. Search, chat and e-mail from your
> inbox.
> >
> >
> http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3
> >  _______________________________________________
> > Urth Mailing List
> > To post, write urth at urth.net
> > Subscription/information: http://www.urth.net
> >
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <
> http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/9d734cf1/attachment-0001.htm
> >
>
> ------------------------------
>
> Message: 4
> Date: Wed, 7 Jul 2010 14:59:55 +0100
> From: entonio at gmail.com
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) The mystery of the image of an astronaut cleaned
>        by      Rudesind
> Message-ID: <D21D7C7F-1F3D-4280-8E84-E200E69C8E88 at gmail.com>
> Content-Type: text/plain;       charset=utf-8;  format=flowed;  delsp=yes
>
>
> No dia 2010/07/07, ?s 14:04, Lee Berman <severiansola at hotmail.com>
> escreveu:
> > For me, BotNS is built (NOT coincidentally) like House Absolute.
> > There is a main
> > structure and a second, secret house which has been built co-
> > extensively within it.
> > As the Secret House was constructed by Father Inire, I find it
> > appropriate to think
> > the secret structure of BotNS is centered on that character. If you
> > don't think there
> > are undiscovered mysteries in the story or don't find the search
> > enjoyable I can
> > understand that. The main story is really great and I spent years
> > enjoying it on that
> > level alone. But I always felt there was more.
>
> But that's not at all what I'm saying. Of course there are loadheaps
> of dots to connect. What I'm arguing against is their wanton
> connection -precisely because there is so much to work with. That's
> why I insist on results: don't connect things because you believe they
> fulfill some pattern - patterns are a dime a dozen. Rather, connect
> them if they lead to novelty.
>
> ------------------------------
>
> Message: 5
> Date: Wed, 7 Jul 2010 11:12:35 -0400
> From: Ryan Dunn <ryan at liftingfaces.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) The mystery of the image of an astronaut cleaned
>        by      Rudesind
> Message-ID: <520E36C4-BC0B-4DFE-8F64-BC9EB1D9BF4C at liftingfaces.com>
> Content-Type: text/plain; charset=us-ascii
>
> Lee, that is a very heartening quote from you.
>
> It  seems most of the undercarriage of this mailing list (both as a long
> time reader and recent participant) seems to be built around digging under
> the surface story.
>
> Maybe sometimes so much so that the forest is lost for the leaves on the
> trees.
>
> All of that said, I think Tzadkiel's appearance in UotNS (a volume Gene
> vehemently felt did NOT need to be written to help us understand the
> tetralogy) as a shapeshifter, is most positively a clue to a character
> (characters) in the first four volumes.
>
> What greater target for this than Inire? Who else? The other mask clues are
> revealed, but I think they serve as clues for the bigger mysteries, the ones
> Wolfe does not pander to us to answer, but uses clue-context (Agia/Agilus
> and the ribbons, chance encounters with Hildegrin, old Autarch making sneaky
> appearances, etc.).
>
> Anyhow, thank you for that analogy below, it brightened my day.
>
> ...ryan
>
>
> On Jul 7, 2010, at 9:04 AM, Lee Berman wrote:
>
> > For me, BotNS is built (NOT coincidentally) like House Absolute. There is
> a main
> > structure and a second, secret house which has been built co-extensively
> within it.
> > As the Secret House was constructed by Father Inire, I find it
> appropriate to think
> > the secret structure of BotNS is centered on that character. If you don't
> think there
> > are undiscovered mysteries in the story or don't find the search
> enjoyable I can
> > understand that. The main story is really great and I spent years
> enjoying it on that
> > level alone. But I always felt there was more.
>
>
>
> ------------------------------
>
> Message: 6
> Date: Wed, 07 Jul 2010 16:49:08 +0100
> From: Ant?nio Pedro Marques <entonio at gmail.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) The mystery of the image of an astronaut cleaned
>        by      Rudesind
> Message-ID: <4C34A1F4.6030501 at gmail.com>
> Content-Type: text/plain; charset=UTF-8; format=flowed
>
> Ryan Dunn wrote (07-07-2010 16:12):
>
> > All of that said, I think Tzadkiel's appearance in UotNS (a volume Gene
> > vehemently felt did NOT need to be written to help us understand the
> > tetralogy)
>
> Here I just have to say that I quite never did grasp that idea. If it means
> that the BNS can be considered complete without UNS, obviously it can. But
> there is no way that UNS doesn't introduce ideas that just couldn't be
> gotten from the BNS alone.
>
> > as a shapeshifter, is most positively a clue to a character
> > (characters) in the first four volumes.
> >
> > What greater target for this than Inire? Who else? The other mask clues
> > are revealed, but I think they serve as clues for the bigger mysteries,
> > the ones Wolfe does not pander to us to answer, but uses clue-context
> > (Agia/Agilus and the ribbons, chance encounters with Hildegrin, old
> > Autarch making sneaky appearances, etc.).
>
> I'll have to ask yet again - clues to *what*, please? IF some of the
> characters that appear throughout the book are Inire in disguise, then
> what?
> What happens? What doors open? What new understanding of the story is
> enabled? What's the net worth of such a knowledge? What is it that we don't
> grasp about the book that we'd begin to grasp that way? No one has answered
> this so far.
>
> It's as if we posited that Watson's second wife was in fact Mary Morstan's
> cousin. What would that contribute to the story?
>
>
> ------------------------------
>
> Message: 7
> Date: Wed, 7 Jul 2010 11:56:08 -0400
> From: brunians at brunians.org
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Subject: Re: (urth) The mystery of the image of an astronaut cleaned
>        by Rudesind
> Message-ID: <46e8990bda0da3151c84f698178b8c1a.squirrel at brunians.org>
> Content-Type: text/plain;charset=iso-8859-1
>
> Gene's correct.
>
> Every detail of UotNS may be worked out from information given in BotNS.
>
> Perhaps not the names of characters, but I wouldn't be totally sure about
> that.
>
> .
>
> > Lee, that is a very heartening quote from you.
> >
> > It  seems most of the undercarriage of this mailing list (both as a long
> > time reader and recent participant) seems to be built around digging
> under
> > the surface story.
> >
> > Maybe sometimes so much so that the forest is lost for the leaves on the
> > trees.
> >
> > All of that said, I think Tzadkiel's appearance in UotNS (a volume Gene
> > vehemently felt did NOT need to be written to help us understand the
> > tetralogy) as a shapeshifter, is most positively a clue to a character
> > (characters) in the first four volumes.
> >
> > What greater target for this than Inire? Who else? The other mask clues
> > are revealed, but I think they serve as clues for the bigger mysteries,
> > the ones Wolfe does not pander to us to answer, but uses clue-context
> > (Agia/Agilus and the ribbons, chance encounters with Hildegrin, old
> > Autarch making sneaky appearances, etc.).
> >
> > Anyhow, thank you for that analogy below, it brightened my day.
> >
> > ...ryan
> >
> >
> > On Jul 7, 2010, at 9:04 AM, Lee Berman wrote:
> >
> >> For me, BotNS is built (NOT coincidentally) like House Absolute. There
> >> is a main
> >> structure and a second, secret house which has been built co-extensively
> >> within it.
> >> As the Secret House was constructed by Father Inire, I find it
> >> appropriate to think
> >> the secret structure of BotNS is centered on that character. If you
> >> don't think there
> >> are undiscovered mysteries in the story or don't find the search
> >> enjoyable I can
> >> understand that. The main story is really great and I spent years
> >> enjoying it on that
> >> level alone. But I always felt there was more.
> >
> > _______________________________________________
> > Urth Mailing List
> > To post, write urth at urth.net
> > Subscription/information: http://www.urth.net
> >
>
>
>
>
> ------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
> End of Urth Digest, Vol 71, Issue 48
> ************************************
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/76d6cf08/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 16:39:49 +0000

Tim O'Donnell wrote (07-07-2010 17:13):
> From: Ant?nio Pedro Marques <entonio at gmail.com
> <mailto:entonio at gmail.com>>
>
>> what? What happens? What doors open? What new understanding of the
>> story is enabled? What's the net worth of such a knowledge? What is it
>> that we don't grasp about the book that we'd begin to grasp that way?
>> No one has answered this so far.
>
> Well, in the case of Inire, it depends on how much time travelling
> influence outer elements have had on Severian's life and specifically
> the difference between Sev1 (not optimised) and Sev2 (optimised). Was
> Sev1 almost but not quite the candidate for New Sun in which case he
> needed quite a lot of help? If he was close to being the New Sun then we
> can theorise that appearances by Inire are moments where Sev1 needed a
> little push perhaps and Inire wants to be sure that these moments occur.
> If the second option then do we believe that the forces of entropy are
> also interfering with Severian's progress in which case Inire's presence
> may be to ward off such negative influence?

What I don't see is how Rudesind and other characters being FI in disguise
has much to do with any of those questions.

> Far from having a single reading of these books (which I have reread
> many times now) I value the variety of interpretations that can be
> extracted from readings and rereadings. I don't want to go off topic but
> has anyone seen the film Primer?  If so they will know that a key scene
> is the bench scene, multiple viewings of the film have convinced me that
> there is no correct reading of this scene.

Yes - the pervasive idea that there must be correct readings of a given 
situation is wrong. Sometimes several readings are correct. Sometimes non is 
(rarer, but happens).

Thanks for the movie tip.

> I don't want to say more as we are getting into spoiler territory but I
> feel the same way about Wolfe - to reduce the books to a single correct
> reading is to cast aside the wonderful multiplicity of interpretations
> one can find within.

And that is precisely my beef with the drive to reduce characters to some 
specific trait that doesn't mean anything by itself.

- Agia must be a robot because blablabla - but at a certain point, what is 
the relevance of her precise nature?

- Rudesind must be FI in disguise because Fechin is a ranga - but what does 
that gain us?

If there is a common theme in the GW works I've read so far - I'm not 
fortunate enough to have done significant rereading already - is how 
characters break free from their native, starting conditions. Trying to pin 
down exactly what those conditions are, and trying to come up with (or 
outright invent) a definite answer, as if it had in itself a deep 
significance, is in my view misguided - and harmful when it blinds the mind 
to the rest. Their precise nature may be explanative of something else, but 
I just can't see that it can be an interesting fact all by itself.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 17:23:09 +0000

"- Rudesind must be FI in disguise because Fechin is a ranga - but what does that gain us?"
No one has made that argument, as far as I can tell
As for the (ultimately, failed) theory I built concerning Agia, I made the narrative implications very clear. That was indeed the point of the exercise---to take the perceived possibility of a connection between Agia and the doll and test it against the principle that it must add meaning. But it required making up too much stuff---more than it explained---which is a different principle entirely.

--- On Wed, 7/7/10, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 12:39 PM

> <mailto:entonio at gmail.com>>

And that is precisely my beef with the drive to reduce characters to some specific trait that doesn't mean anything by itself.

- Agia must be a robot because blablabla - but at a certain point, what is the relevance of her precise nature?

- Rudesind must be FI in disguise because Fechin is a ranga - but what does that gain us?

If there is a common theme in the GW works I've read so far - I'm not fortunate enough to have done significant rereading already - is how characters break free from their native, starting conditions. Trying to pin down exactly what those conditions are, and trying to come up with (or outright invent) a definite answer, as if it had in itself a deep significance, is in my view misguided - and harmful when it blinds the mind to the rest. Their precise nature may be explanative of something else, but I just can't see that it can be an interesting fact all by itself.
_______________________________________________

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/ce6a0b4c/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 17:25:52 +0000

On Wed, Jul 7, 2010 at 1:23 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

>   "
>
> As for the (ultimately, failed) theory I built concerning Agia, I made the
> narrative implications very clear. That was indeed the point of the
> exercise---to take the perceived possibility of a connection between Agia
> and the doll and test it against the principle that it must add meaning. But
> it required making up too much stuff---more than it explained---which is a
> different principle entirely.
>

Actually, it at least gave me the insight that the "things" Agia "does" for
Hethor probably involve lying very, very still...(shudder)

>
> --- On *Wed, 7/7/10, Ant?nio Pedro Marques <entonio at gmail.com>* wrote:
>
>
> > From: Ant?nio Pedro Marques <entonio at gmail.com<http://mc/compose?to=entonio at gmail.com>
> > <mailto:entonio at gmail.com <http://mc/compose?to=entonio at gmail.com>>>
> >
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/633c92ba/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 17:27:06 +0000

So it wasn't a complete waste! ;)

--- On Wed, 7/7/10, John Watkins <john.watkins04 at gmail.com> wrote:

From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) The mystery of the image of an astronaut cleaned by Rudesind
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, July 7, 2010, 1:25 PM

On Wed, Jul 7, 2010 at 1:23 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

"

Actually, it at least gave me the insight that the "things" Agia "does" for Hethor probably involve lying very, very still...(shudder)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/f0336cc6/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:08:35 +0000

That's an interesting insight.

What is the source of it?

As far as I know there are three or four different kinds of pervert that
Hethor could be.

My source is ten years employment by clinicians treating sex offenders.

.

>> > From: Ant?nio Pedro Marques
>> <entonio at gmail.com<http://mc/compose?to=entonio at gmail.com>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 18:09:19 +0000

That is seriously a matter of opinion.

.

> and the doll and test it against the principle that it must add meaning.
> But it required making up too much stuff---more than it explained---which
> is a different principle entirely.
>
>
> 
> Actually, it at least gave me the insight that the "things" Agia "does"
> for Hethor probably involve lying very, very still...(shudder)
> 
> 
>
>
>
>
>
>
> characters break free from their native, starting conditions. Trying to
> pin down exactly what those conditions are, and trying to come up with (or
> significance, is in my view misguided - and harmful when it blinds the
> mind to the rest. Their precise nature may be explanative of something
> else, but I just can't see that it can be an interesting fact all by
> itself.
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 18:25:43 +0000

> No one has made that argument, as far as I can tell

I was satyrising it, but aside from the straightness and use of slang it's 
the one reliable piece of evidence that has been aduced.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 08 Jul 2010 04:18:33 +0000

>Tim O'Donnell- Far from having a single reading of these books (which I have reread many
 
I can agree with this. I'll further suggest that in reading this work of science fiction, 
we have a spectrum of preferences ranging from the more scientific to the more 
fiction/artistic. Some prefer to understand this story with the tools of science- 
objective observation of the "facts" and parsimony (Occam) in interpretation. Others 
enjoy artistic interpretation which relies on in-depth cultural understanding and 
intuitive leaps of faith. Credit to Gene wolfe for creating literature which appeals 
to both ends of the spectrum and those in between.
  		 	   		  
_________________________________________________________________
The New Busy is not the old busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3