Subject: (urth) The Secret House Within BotNS

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Jul 2010 17:37:44 +0000

>A.P. Marques- I'll have to ask yet again - clues to *what*, please? IF some of the 
>characters that appear throughout the book are Inire in disguise, then what? 
>What happens? What doors open? What new understanding of the story is 
>enabled? What's the net worth of such a knowledge? What is it that we don't 
>grasp about the book that we'd begin to grasp that way? No one has answered 
>this so far.
 
Antonio, I feel your pain. For the longest time I could see all these clues and 
hints of clues but I had no idea what Wolfe was really trying to get at. Perhaps
I still don't, but I think I have some idea.
 
It may be that Gene Wolfe is just light years smarter than anyone else. Or perhaps, 
as he describes Agia, he is just better at making puzzles for others than at solving
them. But I think he is an extremely intelligent, learned guy who spent years trapped
in an agricultural/mechanical college, in the army, in a boring engineering job with
all sorts of intense thoughts about religion and philosophy and history and science all
boiling around in his brain with no outlet.
 
So, in broadest terms, I think that's the Secret House of BotNS, a mixture of 
autobiography and a desire to be understood by a guy so smart he is really hard to
understand. I think there are some aspects woven within the story which are inspired
by details of Gene Wolfe's personal life. Some of these will be accessible to us via
online biographies but others will not. (actually I think Horn's relationship with 
Nettle and his sons comes closest to true autobiography- Mrs. Wolfe is named Rosemary
and rosemary is a member of the nettle family).
 
More specifically I agree with Tim, Ryan and others (esp. Peter Wright) that much of the
sub-text is about how a character such as Severian is prodded and pushed by secret forces
much greater and more knowledgeable than he is to accomplish various supernatural goals.
This concept is interesting in relation to all of humanity, to government and politics, 
to Jesus, to Gene Wolfe and his own life and even perhaps the reader and his/her own life.
 
Even more specifically, I think Gene Wolfe is trying to address the question of the 
purpose of the pagan world in regard to Christianity. What purpose did God have in leaving
humanity to suffer through the pre-Christ, pre-Moses ages where petty gods and monsters
jerked us around? Why did God make angels knowing some of them would fall. Why did he put
Adam and Eve (Meschia and Meschianne) in Eden, knowing they'd succumb to temptation? Why
did he make earth knowing he'd have to cleanse it with a Flood, etc. 
 
Well, perhaps the exact "why" is beyond us. But BotNS might be Wolfe's answer as to "how",
i.e. God uses agents, sometimes human, sometimes evil, sometimes superhuman, to achieve His 
ultimate goals. And that's why we see so many shape-shifting, animalistic, human-mating
gods and monsters in the mythology of ancient people. The process of corrupting then 
cleansing humanity through Floods and Christ and who knows what else in the future is a 
neccessary part of our spiritual development. (and perhaps other beings, as seen on Blue)
 
For me a story which goes beyond itself to address divine issues, issues for all humanity,
and personal issues for author and reader is more enjoyable than a simple plot. And that is 
why trying to map out the Secret House of this story is worthwhile for me. Could I find
so many secret, relevant, interesting connections in, say, Robinson Crusoe? I don't know. I
haven't tried, but I don't think so. I've read it many times but I never got the overwhelming
sense that I was missing something as I did with BotNS. I know I am not alone in that feeling.
 
(p.s.I am not religious myself, it is the religious mind of Gene Wolfe that I find so interesting). 		 	   		  
_________________________________________________________________
The New Busy is not the old busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 18:03:27 +0000

Hi Lee,

Thanks for your exposition, I agree with much though not all of it, but it
addresses a different question than the one I was asking. I'm empahtically
not dismissing that kind of approach. I'm calling for it to be purposeful.

I think my reply earlier in the afternoon didn't make it to the list, so
I'll just repeat it below:

Lee Berman <severiansola at hotmail.com>:
> For me, BotNS is built (NOT coincidentally) like House Absolute. There
> is a main structure and a second, secret house which has been built co-
> extensively within it. As the Secret House was constructed by Father
> Inire, I find it appropriate to think the secret structure of BotNS is
> centered on that character. If you don't think there are undiscovered
> mysteries in the story or don't find the search enjoyable I can
> understand that. The main story is really great and I spent years
> enjoying it on that level alone. But I always felt there was more.

But that's not at all what I'm saying. Of course there are loadheaps  of
dots to connect. What I'm arguing against is their wanton connection
- precisely because there is so much to work with. That's why I insist on
results: don't connect things because you believe they fulfill some pattern
- patterns are a dime a dozen. Rather, connect  them if they lead to novelty.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 07 Jul 2010 21:07:35 +0000

At 18:37 07/07/2010, Lee wrote:
>(actually I think Horn's relationship with Nettle and his sons comes 
>closest to true autobiography- Mrs. Wolfe is named Rosemary and 
>rosemary is a member of the nettle family)

Just on this botanical point, rosemary is not a member of the nettle 
family. It is a member of the mint family.

(Which would suggest, if you accept this naming theory, that Wolfe's 
depiction of his wife is more likely to be Maytera/General Mint than Nettle.)

best,

Mo

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 07 Jul 2010 21:11:48 +0000

> family. It is a member of the mint family.  (Which would suggest, if 
> you accept this naming theory, that Wolfe's depiction of his wife is 
> more likely to be Maytera/General Mint than Nettle.)

Or Rose!

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jul 2010 21:14:06 +0000

On Wed, Jul 7, 2010 at 5:11 PM, James Wynn <crushtv at gmail.com> wrote:

>> closest to true autobiography- Mrs. Wolfe is named Rosemary and rosemary is
>> a member of the nettle family)
>>
>> family. It is a member of the mint family.  (Which would suggest, if you
>> accept this naming theory, that Wolfe's depiction of his wife is more likely
>> to be Maytera/General Mint than Nettle.)
>>
>
> Or Rose!
>
>

...this suggests that the "naming theory" is of limited value.

>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100707/d86872ee/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Jul 2010 21:16:03 +0000

>> more likely to be Maytera/General Mint than Nettle.)

<shivers!>

Am I the only one whose Silk's recoiling at the idea of being in the same 
room as Rose was transferred to myself? (Awful grammar, I know, but I felt 
like using it.)

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 07 Jul 2010 21:24:41 +0000

At 22:14 07/07/2010, John wrote:
>On Wed, Jul 7, 2010 at 5:11 PM, James Wynn 
><<mailto:crushtv at gmail.com>crushtv at gmail.com> wrote:
>
>>(actually I think Horn's relationship with Nettle and his sons 
>>comes closest to true autobiography- Mrs. Wolfe is named Rosemary 
>>and rosemary is a member of the nettle family)
>
>  ..this suggests that the "naming theory" is of limited value.

Indeed.

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 22:08:03 +0000

It is a psychoactive herb.

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 08 Jul 2010 03:53:54 +0000

>Mo Holkar- Just on this botanical point, rosemary is not a member of the nettle 
 
Thank you for that correction Mo. I re-did the research and I was in error. 
Rosemary and sweet/dead nettle are separate genuses (genii?) within the mint
family and I got them conflated the first time checking. Ah well.
 
I still get the feeling Horn and his family are semi-autobiographical. And when
an author named Wolfe with wife Rosemary creates a city where men have 
animal-derived names and women have plant-derived names it might not be
accidental.

_________________________________________________________________
The New Busy is not the too busy. Combine all your e-mail accounts with Hotmail.
http://www.windowslive.com/campaign/thenewbusy?tile=multiaccount&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_4

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Jul 2010 11:21:37 +0000

> family and I got them conflated the first time checking. Ah well.

In fact rosemary, sweet/dead nettle, hedge nettle and the mints all belong 
to several genera of the Labiates. There is also a nettle in the spurge 
family. Besides the normal nettle which has a family of her own, as Mo said.