Subject: (urth) Patera Inire

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 17 Jul 2010 04:07:34 +0000

I can't say why Inire was addressed as Father, but I have doubts that he was
anyone's father in the usual sense of the word, as I am the father of my
sons, any more than Silk was anyone's father yet was addressed as Patera,
which is just another word for Father.

I don't remember if this angle has ever been brought up before, but Inire's
title may be nothing more than a relic of the past. That is, we are told
that the Guild's rituals are held in the *ruins* of a chapel in the Citadel,
and the Citadel is the nominal seat of the ruler's power, the ultimate
stronghold. Obviously the religion the chapel served had fallen upon hard
times in Severian's day. That religion, it is clear enough, was based on the
Conciliator/New Sun.

At one point Sev mentioned the "thousand-year-old walls of the chapel". That
serves to date the religion's inception as approximating the beginning of
the autarchy. We are also told that Inire had been vizier to the autarchs
since the first autarch, Ymar, and that none of the following autarchs until
the Old Autarch had gone to Yesod to try to win a new sun. That last may
explain why the chapel in the Citadel had fallen to ruin.

We are given every reason to believe that Inire's mission on Urth was to
cause to be delivered a new sun. We are also led to believe that Sev was
returned to Urth in Typhon's era, rather than his own, to establish the cult
or religion of the New Sun, personified as the Conciliator. This Sev did
with his miracles and other superhuman feats, then vanished, while Ymar was
still a boy.

Just before he vanished, Sev handed over his bloody thorn to a man on Mt.
Typhon. That thorn eventually became the centerpiece of a female-dominated
religious order, the Pelerines. The Pelerines seem to be one of the few
functioning arms of the religion that once held sway in the autarch's seat
of power.

Could it be that the inception of the religion of the New Sun, the autarchy
and Inire's first known appearance on Urth are all related? That is, might
it be that Inire formally founded or was an early member of the newly-minted
religion, and that he pushed Ymar to go to Yesod? When Ymar failed to bring
a new sun and a long string of autarchs refused to even try, that the
religion faded with the dying sun until Sev's orchestrated rise to power and
eventual success?

The religion faded away, but not Inire. He may have kept the title Father,
just as the Domnicellae of the Pelerines was addressed as Mother.

-Roy

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 17 Jul 2010 15:47:44 +0000

>just as the Domnicellae of the Pelerines was addressed as  Mother.

This final point really strikes home, methinks. The theory also ties up all the 
various strands of Inire's manipulations quite well.

So what of "Patera," then? When we get to Long Sun, are we supposed to tie the 
"Inire Religion" to what Pas has created? "Patera" (a nice mix of the possibly 
Spanish/SouthAmerican/Nessus-influenced "padre" and Latin "pater") is of course 
suitably close to "Father" (the "authentic" word Inire used, or at least as the 
translator had it). Could this suggest a connection-to-yet-corruption-of the New 
Sun religion, rather than the LS theology being completely Pas, et al.'s 
creation?

Quite a stretch, but Inire's title always did stand out, and the title/office is 
so prominent in LS that it seems worth considering.

Craig

----- Original Message ----
From: Roy C. Lackey <rclackey at stic.net>
To: urth <urth at lists.urth.net>
Sent: Fri, July 16, 2010 11:07:34 PM
Subject: (urth) Patera Inire

-Roy

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 17 Jul 2010 17:52:10 +0000

> Sun religion, rather than the LS theology being completely Pas, et al.'s

I don't think that is possible. Typhon was stranded on Urth at the time
Severian showed up as the Conciliator, meaning that the _Whorl_ was already
gone and Typhon was not far from death behind his curtain.

The religion of Viron was said to be a parody of the state religion back on
Urth. Whatever that state religion may have been, it cannot have been based
on the religion that sprang up surrounding the Conciliator and the desire
for a new sun: there had been no need for a new sun before the decline of
the old sun observed during Typhon's era.

I intended nothing more by my use of "Patera" in the subject line than to
point out that Patera means no more and no less than Father or Padre or any
number of other linguistic equivalents.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 17 Jul 2010 17:52:32 +0000

> Sun religion, rather than the LS theology being completely Pas, et al.'s

If Patera is connected to the Inire, it may be via its Latin usage: a 
ritual vessel for carrying libations ready to pour or drink but with a 
dry bump in the middle for steady handling. Given how often people are 
used as vessels for other people's personas in the Long and Short Sun 
books...

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Jul 2010 17:59:34 +0000

That reminds me of the translation of Pankrater as "all-holding." (a 
krater being a wine cup)

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 17 Jul 2010 18:17:33 +0000

On urticator.net, no less.

http://www.urticator.net/maze/

.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 17 Jul 2010 18:30:15 +0000

>> Gerry Quinn wrote:
>> Admittedly he seems to have no problem with calling himself "Father", 
>> but then again the word "father" here is clearly (?) being used 
>> metaphorically.
>>
>> And later wrote:
>> The '?' is to acknowledge that someone has proposed or will propose 
>> that Inire is the biological progenitor of nearly all the characters 
>> in the story, including himself.  Its singleness is intended to 
>> indicate that I do not personally find such lines of inquiry terribly 
>> useful.

The thing about inquiry is that you don't know if it's useful until 
you've done it.

>> Roy wrote:
>> I can't say why Inire was addressed as Father, but I have doubts that he was anyone's father in the usual sense of the word, as I am the father of my sons, any more than Silk was anyone's father yet was addressed as Patera, which is just another word for Father.
>>
>> And Later Roy wrote:

Is it? "Pater" means "father" in Latin. "Pateras" means father in 
medieval Latin. "Patera" is a sort mish-mash Wolfe doesn't seem to 
typically engage in in the Sun Cycle. In the end, a patera is just a 
shallow bowl. I could connect it a twisted insult of a religious title 
by drawing from the Czech language, but that's a real stretch. Whether 
Silk is anyone's father...well, not directly by seed and 
copulation...but, I don't want to get off track. I agree that a Darth 
Vader/Luke Skywalker show-down is unlikely ("Ymar and Severian, I *am* 
your father").

The thing is, that while Silk had no "son of his body", I don't think he 
is a good example to under-cut Father Inire's possible "fatherhood".

>> Roy wrote:
> Craig Brewer:

I'm not sure it is that much of a stretch that Inire's title associates 
him with the religion of the Concilliator.

u+16b9

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 17 Jul 2010 22:23:22 +0000

> is a good example to under-cut Father Inire's possible "fatherhood".

I mentioned Patera Silk as an example from the Sun Cycle of a man who is a
priest who had no natural children. Priests of the RC Church, and others,
also are commonly addressed as Father, even though they are mandated by the
laws of their church to be celibate and not to engage in sexual congress.
It's Father in English, Padre in Spanish, etc. But you already know that. In
LS, priests are addressed as Patera in exactly the same way that priests in
the Catholic Church are addressed as Father; I daresay for the same reasons.

Anyway, Inire is stated to be a cacogen, an alien. It is very doubtful that
he could have fathered any children on a human woman.

> him with the religion of the Concilliator.

That's not what Craig said was a stretch. You left out this paragraph

> Sun religion, rather than the LS theology being completely Pas, et al.'s

What he meant was a stretch was his own speculation, the one in the
paragraph immediately above.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 18 Jul 2010 04:44:36 +0000

> Roy C. Lackey wrote:

Well, Palaemon is also referred to as "Master" in exactly the same way 
"that priests in the Catholic Church are addressed as Father". That is, 
it is his title. No one in the Whorl refers to their natural father as 
his "patera". Nor has anyone else in the world ever done so as far as I 
know. It doesn't map. I agree that the Chapter priests are intended to 
call to mind RC priests. But if Wolfe wanted to choose a cognate for 
"father" he had dozens of actual options.  Whatever one thinks he was 
going for _most_ directly, I don't think "father" is it.

> Roy C. Lackey wrote:

I'm really not trying to prove that Father Inire fathered children by 
seed and coupling. I'm not trying to prove anything specific at all. 
Only this: In a Wolfe story, one might be a parent or child or sibling 
in many ways. A character might call someone "father" (as N5 called 
Maitre and Hoof called the Rajan) or call someone "son" or "daughter" 
(as Silk called Blood and the Rajan called Jahlee). Obviously, their 
relationship is not parent-child in the traditional sense. But that 
doesn't mean that that is not what Wolfe was angling at. He does it so 
often, I would beware assuming he does not mean it in any particular 
instance just because it is not immediately apparent how he would mean 
it that way.

But as you pointed out, the Domnicellae of the Pelerines was called 
"Mother". I think that is significant.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 18 Jul 2010 05:13:41 +0000

>Roy C. Lackey- We are given every reason to believe that Inire's mission
>on Urth was to cause to be delivered a new sun.
 
I do agree with this conclusion. Most important in my disagreement is the
sense I have that this story was written (and meant to be read) through a
Christian lens.  Severian may be interpreted as a Christ- or Christian figure
but I can't see Father Inire in that light. In UotNS we are told that Inire has
been Severian's friend and warmly bid him farewell on his journey to the stars.
So perhaps he was not antagonistic toward Severian's quest for a New Sun, no more
than Apollo and Mercury were antagonistic toward Jesus. They may have set the 
stage for the coming of Jesus but they didn't purposefully work toward it.
 
More specific counter-evidence from the text:
 
1. Inire has built a Byzantine (pagan) society in which religion has little 
importance and is based on elaborate ritual rather than faith. If he was 
highly involved in bringing the New Sun I think we'd see some association of
him with the Pelerinnes but we don't.
 
2. We do not see Inire openly present in Urth's past, at the end of Typhon's
rule, when he should have been there getting the New Sun cult started. Borski
thinks Ceryx is Father Inire disguised but he hardly seems to be working
toward bringing the New Sun. Quite the opposite.  He competes with Severian, 
creates zombies and tries to kill The Conciliator. Not very Christian/New Sunish.

3. Inire's 1000 year rule behind the throne produced only two attempts to bring
the New Sun before Severian, both failures. Moreover, both Inire's letter and the
words of the Old Autarch make it fairly clear they are maintaining the war with
the Ascians in equilibrium, propping up the enemies of the New Sun such as the
Vodelarii (and perhaps the Jungle Sorcerers), ensuring they remain to keep 
balance/stasis between the contending forces.
 
4. We do not see any hint of Father Inire when Severian returns to the Flood Day
the last day of Urth (first day of Ushas). Valeria has been ruling without his 
assistance. If Inire's sole purpose was bringing the New SUn, doesn't good story
telling demand some mention of him at the fruition of his life's work? What does 
his absence on this important day suggest?
 
4. It seems implied that the Old Autarch used a version of Father Inire's mirrors
to travel to Tzadkiel. Inire shares mirror-using with Hethor (along with some
other traits). Using mirrors does not seem to be a good way of impressing Tzadkiel
or bringing the New Sun. Severian notes that Inire's mirror chamber is marked with
a "terratoid" (monsterous) symbol.  
 
5. Cyriaca gives us this cryptic quote about the mirrors, "...cacogens had landed
somewhere in the north [Baldander's Castle, we learn]... I suppose they must have 
wished to avoid the mirrors at the House Absolute so they could escape the eyes of
the Autarch. I think this suggests B, F and O don't like the mirrors, and Inire, 
either. We certainly never see them working with Inire. The closest they get is
watching Eschatology and Genesis and that is probably to see Severian perform. If 
Inire is the cowled servitor then both he and the hierodules are well wrapped and 
disguised in their closest encounter.
 
6. During the story of his travels, Severian's foreshadowing makes it clear he does 
not use Inire's or the Old Autarch's mirrors to complete his New Sun quest. He 
travels to the stars on a ship, as UotNS later confirms.

7. Severian has been chosen to bring the New Sun because he has his so-called perfect
memory and/or because he was raised as a torturer and has the capacity for such a 
genocidal act. Either way, I don't see evidence that Father Inire is working to create
or develop or recognize or recruit these talents in Severian before his ascension. (after
his ascension there is an interesting exception, listed below). His interest in Severian
seems only to serve, once again, as vizier, as the power behind the throne.
 
8. Inire's letter to Severian is all about war and political intrigues but there
actually is one hint of recognition there about Severian's divine role. The letter
addresses Severian, among other things as, "Helios, Hyperion, Surya and Savitar". These
deity names are Greek and Vedic parallels for the male gods of the sun and of light. 
This is surely a recognition of Severian's New Sun role. But this recognition does not
imply to me that Inire is working toward the New Sun goal, especially light of #1-7.
Moreover these are pagan gods and I think Inire (as a pagan god allusion himself)
just doesn't get the Judeo-Christian  role Severian will play.
 
FWIW- Inire's letter also calls Severian "Messenger of Dawn". In context, this must refer
to the female god of the Dawn, the Greek Eos/Roman Aurora, daughter of Hyperion, sister to
Helios. Is this Inire's acknowledgement of Severian's Thecla side? Perhaps even more 
interesting is that the Vedic cognate to Eos is the Sanskrit for dawn: ????; u?as or 
Ushas.

I think the answer to the question of where Father Inire goes just before and after the New Sun
arrives is the same as the answer for how a flood can destroy large creatures that live
in the ocean. I think the answer is not easily found in the text as in Judeo-Christian allegory.
Abaia and Erebus went to the same place that the Nephilim and lamia and other demons went 
after Noah's Flood. And Father Inire went to the same place Helios and Zeus and Aurora went
after Christianity replaced their religion. 		 	   		  
_________________________________________________________________
The New Busy is not the too busy. Combine all your e-mail accounts with Hotmail.
http://www.windowslive.com/campaign/thenewbusy?tile=multiaccount&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_4

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 18 Jul 2010 05:15:20 +0000

Byzantine society was Christian.

.

> interesting is that the Vedic cognate to Eos is the Sanskrit for dawn:
> ????????????; u???as or
> Ushas.
>
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 18 Jul 2010 06:06:56 +0000

>brunians- Byzantine society was Christian.
 
Yes, thanks, that is correct. Sorry, confused with 
Ottoman. 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 18 Jul 2010 07:31:24 +0000

James Wynn quoted and wrote:
> know. It doesn't map.

I agree. If I had said any such thing I would have been wrong. I didn't say
any such thing. Quite the opposite.

> I agree that the Chapter priests are intended to

Again, I agree. I'm not the one who thinks Inire is anyone's father. In so
far as this subject has anything to do with the thrust of this thread I
started, I have said that the titles "Father" and "Patera" are religious
titles that have nothing to do with either being a biological father.

> instance just because it is not immediately apparent how he would mean

And just because a priest addresses a member of his congregation as "my son"
or "my daughter" does not imply that he is the father of either.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 18 Jul 2010 07:41:57 +0000

> him with the Pelerinnes but we don't.

This seems ambiguous to me; the religion doesn't have to be sincere or 
true to achieve the ends of the people that promulgate it. Perhaps the 
Pelerines are on the opposite side of some scism or reformation, and are 
now fellow travelers, like the Eastern Orthodox and Roman catholic 
churches. Inire's objective seems to be the literal bringing of the New 
Sun, which can be  served by a front in the religious sphere as well as 
the impasse with the Ascians in the secular sphere, and the subversion 
of Vodalus' movement in the political sphere.

> rule, when he should have been there getting the New Sun cult started.

He doesn't need to get the New Sun cult started, the Concilliator did a 
good job of that himself.

> balance/stasis between the contending forces.

This can be a form of cynical cold war strategem, to keep the hot war at 
the fringes while letting both sides appear to their masters to be doing 
something productive while trying to bankrupt the other side's economy 
or stall for time to have some greater strategem put in place. Once the 
Yesodis had a report of Sev on the Throne at some time, it was all about 
keeping the path open for him and preparing him for the judgment, with 
less than a century before the white fountain's advent it was either 
Severian or the hawkfaced guy.

And while Inire only delivered three candidates to Yesod, that doens't 
mean there weren't other candidates that Master Ash's posse might have 
gotten rid of, like the mysteriously unreturned Sulpicius.

> his absence on this important day suggest?

Er, that he died before Sev got back?

> a "terratoid" (monsterous) symbol.

...meaning "Danger", perhaps, like the skull and cross bones used to 
warn people from household poisons. As for mirrors not impressing 
Tzadkiel, perhaps they don't but he is not adverse to using them himself 
as Zak.

> disguised in their closest encounter.

We know there is some sort of complicated double masquerade going on 
both literally and figuratively at the House Absolute apparently 
involbing both galactic aliens (the proper cacogens) and the Yesodis who 
find it convenient to adopt their guise. If Cyriaca's guesswork is 
revelatory, that doesn't require it to be straightforward or even 
particularly insightful. Perhaps FB&O want to give the appearance of 
cacogen activity in the north to allow Inire to pressure the Exultants 
of that region to concede to searches or increased garrisons or hjigher 
taxes, or just to take the heat off of some other region that has been 
more cooperative, or...*insert spy novel intrigue here*

> travels to the stars on a ship, as UotNS later confirms.

The mirrors have a transformative element - once Severian is at his peak 
of readiness, they would not want to risk turning him into a ghost or a 
caveman or Good Kirk/Evil Kirk twins. The ship gets you there the way 
you are, even if  where you come back to is kind of different.

> seems only to serve, once again, as vizier, as the power behind the throne.

Does Inire need to do this in a way that would be detectable? They know 
there's a "Severian the Torturer" who ascends the throne, and if they 
have to take steps to make sure Sev is born with perfect recall, that 
job's obviously done before Severian is available to observe and narrate 
it.

> just doesn't get the Judeo-Christian  role Severian will play.

He can't call him J-C names because the conceit of the Book is that this 
is a world where they are unknown. Pagan and non-specific labels like 
"Theoanthropos" are all that's left to compare with.

> Helios. Is this Inire's acknowledgement of Severian's Thecla side?

Oy, I am reconfronted with the image of John Hurt as Caligula prancing 
about as Dawn in the BBC's _I, Claudius_.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 18 Jul 2010 07:54:00 +0000

Wilson writes:

>                      the religion doesn't have to be sincere or
> true to achieve the ends of the people that promulgate it.

I think it does.

I think that if it is not sincere or true it will achieve ends other than
those those intended.

What was Communism but one of these religions?

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 18 Jul 2010 11:15:02 +0000

> > true to achieve the ends of the people that promulgate it.
I know I keep pointing this out, but I think the correct resolution of this
question in the New Sun universe and in Wolfe general is that insofar as a
false religion achieves its ends it does so because it has been hijacked by
the true religion.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100718/a3439b95/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 18 Jul 2010 12:58:02 +0000

The false religion doesn't achieve its intended ends.

It achieves the ends of the true religion that has hijacked it.

.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 18 Jul 2010 15:01:29 +0000

No dia 2010/07/18, ?s 05:44, James Wynn <crushtv at gmail.com> escreveu:

>  I agree that the Chapter priests are intended to call to mind RC  
> priests. But if Wolfe wanted to choose a cognate for "father" he had  
> dozens of actual options.  Whatever one thinks he was going for  
> _most_ directly, I don't think "father" is it.

I've never given it much thought. The names in Viron's religion seem  
Greek so I just assumed patera and maytera were to be understood as  
such - the Greek for father is stressed on the er and patera would be  
a way to suggest that stress. Istr that somewhere in the text someone  
says that those terms are meant to show respect though the adresssed  
isn't the biological father or mother of the addressing one.

I say Viron's religion because it isn't at all clear to me that the  
other cities in the Whorl follow similar ideas, e even if they draw  
from the same source.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 18 Jul 2010 18:01:36 +0000

Lee Berman wrote:
> to travel to Tzadkiel.

To his trial? No, he went to Yesod the same way Sev did.

"Soon I recalled that when the old Autarch had been brought to Yesod, just
such a ship had come for him." (URTH, chap. XV, 109)

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 18 Jul 2010 22:29:44 +0000

On 7/18/2010 6:15 AM, John Watkins wrote:
> I know I keep pointing this out, but I think the correct resolution of
> this question in the New Sun universe and in Wolfe general is that
> insofar as a false religion achieves its ends it does so because it has
> been hijacked by the true religion.

Yes, that's what I was thinking, which can coexist with usual SF trope 
of the Fake Religion As a Secular Tool (see Dune, Foundation, The Day 
After Tomorrow, Cat's Cradle) even as it subverts it.

Pas and the Outsider both want to get the people of the Whorl where they 
are going, Inire and the Increate both want to deliver the Urth and the 
Human Race back into their natural condition under a healthy sun - thus 
the bad serves good, and the false proves faithful to the higher truth, 
like Severian says over and over again.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 18 Jul 2010 22:37:07 +0000

Why not?

This is the way things go in the real World.

In India it is exprressed a different way: the third member of the Indian
trinity is the Lord of Destruction.

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Jul 2010 03:34:18 +0000

>John Watkins: I think the correct resolution of
 
>Jeff Wilson: Yes, that's what I was thinking, which can coexist with usual
>SF trope of the Fake Religion As a Secular Tool.....thus 

This is all good but not (I think) answering the question which is being
asked. Perhaps we've all seen the Christian bumper sticker which reads:
"I know the Future.  God wins".  So fine, we know that. No matter the 
triumph of evil, we know God eventually uses that victory to His final ends.
Does this mean Satanists and Hindus and atheists are purposefully working toward 
Christian goals because their actions will eventually lead to God's victory?
 
The question that is posed is whether Father Inire is consciously working
toward bringing the New Sun. Of course whether the New Sun is an evil event or
not has been debated in other threads. But let's assume that the New Sun
is, ultimately, a "good" thing intended to happen by the Increate. By what
direct evidence do we know that Inire is consciously working toward making
it happen? His mirrors, his vizier-hood, his architectural exploits, his war and 
procurement of weaponry from his alien cousins, his distance from B, F and O and 
Tzadkiel etc.; none seem to suggest Inire has the direct purpose of helping Severian
bring the New Sun. He seems to be playing his own game.

This gap of purpose for Inire has left me dissatisfied and forced to seek another
interpretation of the guy. Casting him in the role of pagan god in the face
of impending Christianity ties the story together for me. Not just Inire's
governmental role but the veiled references to shapeshifting, monstrous beings,
half-man half beasts, incest, angels etc. all tied together in a nice pagan package.
 
The Greek and Roman gods were associated with their respective empires. 
Greek and Roman civilizations were the creche and nursery of a now globe-spanning
religion. If the Olympian gods were actual, real beings (as Wolfe believes they were)
would we want to say that Zeus and Hermes and Vulcan etc. spent their immortal lives
consciously working toward the goal of Christianity? That's why they promoted the
Greek and Roman empires, because they knew it would lead to Jesus? Did Pas set up
the Whorl because he knew it would lead to the ascendence of the Outsider? 
I really can't see that.
 
Likewise, while I can see Father Inire advancing the Commonwealth, it is without
purposefully working toward the New Sun. My sense is that higher powers made Inire's
Urthly efforts work for them. Bottom line, this guy isn't Typhon but he is just too 
creepy and ugly to be an angel. Perhaps the fall damaged him. Likely Inire's 
various corrupting influences are a big part of the reason a Flood is needed. 
 
FWIW, this works for me. Understood if it makes no sense to others.

_________________________________________________________________
The New Busy is not the old busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 19 Jul 2010 05:28:19 +0000

> the Whorl because he knew it would lead to the ascendence of the Outsider?

Zeus and Pas might not, but Prometheus would like he did during the last 
divine regime change.

The old Autarch is a double agent for the Commonwealth and for Vodalus; 
Inire can do an even better job of hiding his true loyalties, and even 
the unlikeliest plot ot plan can go swimmingly with time travel 
suspending the laws of probability when the person carrying them out has 
already seen his success ensured.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 19 Jul 2010 11:44:46 +0000

Does Inire ever do anything without being commanded so by the Autarch?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 19 Jul 2010 12:01:48 +0000

Does Satan ever do anything without being commanded to by God?

The servant of the Great King does the Great King's will.

The will of the Great King is the will of the servant.

There is no God where I am.

.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 19 Jul 2010 13:02:05 +0000

> Does Inire ever do anything without being commanded so by the Autarch?

This question ties in with something that's been bothering me, namely the
notion that Inire is a very important character that mandates everything.

I think the problem people are having in determining Inire's intentions is
that he as none. I don't see evidence that Inire has any purpose of his own.
All I see him doing is upholding the Autarchy, as if he had been assigned
that singleminded task. His letter to Severian reminds me of what AIs in SF 
reply when their master asks them to give a report of the situation and the 
options available.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Jul 2010 13:10:45 +0000

>consciously working toward the goal of Christianity? Did Pas set up the Whorl 
>because he knew it would lead to the ascendence of the Outsider?

>Jeff Wilson- Zeus and Pas might not, but Prometheus would like he did during the last 
>divine regime change.

Yes, Prometheus is the perfect example to help me clarify what I am trying to get to. 
Thanks.
 
To his Greek believers Prometheus is the one who created humanity, invented arts and
sciences for them and of course stole fire for them. For his favoring of humanity, Zeus
chained Prometheus to a rocky mountain (Gyoll? Urth? Mt. Nebo?) until Heracles freed him. 
Prometheus' sister-in-law, Pandora, (cognate to Eve and Meschianne) is surely referenced
in BotNS. Prometheus sounds like a pretty good guy but I'm not sure he can be seen as 
purposefully preparing humanity for Christianity. Arethere religious scholars who see
Prometheus as a knowing Christian agent? 
 
(FWIW, Heracles is the son of Zeus and Alcmene. She is Zeus' great granddaughter. I hope 
it is clear why this is relevant to me).

Now, from a different perspective it seems the Judeo-Christian version of Prometheus is 
Azazel.
 
>According to the Book of Enoch, Azazel was a grigori (also known as "watchers"), a group
>of fallen angels who mated with mortal women, giving rise to a race of hybrids known as
>the Nephilim. As one of the leaders of the rebellious Watchers in the time preceding the
>flood; he taught men the art of warfare, of making swords, knives, shields, and coats of
>mail, and women the art of deception by ornamenting the body, dyeing the hair, and 
>painting the face and the eyebrows, and also revealed to the people the secrets of 
>witchcraft and corrupted their manners, leading them into wickedness and impurity; until
>at last he was, at the Lord's command, bound hand and foot by the archangel Raphael and
>chained to the rough and jagged rocks of [Ha] Duduael (= Beth ?adudo), where he is to 
>abide in utter darkness until the great Day of Judgment.
 
The name Azazel means "the rugged" and can be derived to mean the "mightiest mountain". 
He was the fallen angel most likely to take human form and is especially known as a 
seducer of both women and men. Goat associations also connect Azazel with Pan and we have
learned in the other thread about the Melek Taus connection between Pas/Pan, Azazel and 
Typhon. 
 
I think the BotNS connections of Azazel to Abaia and Typhon, mountains, witches, 
beautification, war, wickedness and impurity and the Flood are striking. 
 
To me, this illustrates the subtext of BotNS. It is like a Necker Cube or other optical 
illusions. Shifting one's perspective gives a different view of the same thing. Heroic, 
self-sacrificing Prometheus to the Greeks is the corrupt, fallen angel Azazel to Judeo-
Christians. The helpful, skillful architect of the Commonwealth, Father Inire, is also a 
corrupting influence and (in some manner) cousin to the all the evil presences on Urth 
and working with them, if also against them.
 
I think BotNS was written from a Judeo-Christian perspective and this explains the need for 
a purifying Flood. Doesn't matter if Father Inire is viewed as Prometheus or Azazel, he
is pagan and needs to go, to make way for something better.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 19 Jul 2010 14:22:25 +0000

On Mon, Jul 19, 2010 at 9:10 AM, Lee Berman <severiansola at hotmail.com>wrote:

> Well...Azazel's role has been usurped for Christians at least by Lucifer,
who, if he's read as the Serpent, sort of more directly maps to Prometheus
anyway.

But here the Hercules/Christ analogy breaks down pretty terribly. Christ
defeats Satan, the fallen Lucifer.  Hercules rescues Prometheus.  If Wolfe
is using these concepts in New Sun, and it isn't clear to me he is, then
either he is segregating Lucifer and Prometheus or they are both Abaia/the
black hole in the heart of the Sun.

> The name Azazel means "the rugged" and can be derived to mean the
I know this is a common reading, but I dislike any reading of an angel's
name that does not prioritize the "-el" suffix.  Azazel is "the might of
God."

> learned in the other thread about the Melek Taus connection between
I think this is fairly weak, to be honest.

> Where do you see Azazel in the Book of the New Sun?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100719/bda6050c/attachment-0001.htm>