Subject: (urth) Where did Abaia go?

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 18 Jul 2010 06:02:13 +0000

In my last post under Patera Inire (which has a typo- should start- "I don't agree") 
I mention an allegorical answer I think best for explaining how an ocean-bound 
creature like Abaia could be destroyed by a flood.
 
But for those who don't see Judeo-Christianity in this story, I will offer a more
textual explanation. Perhaps Abaia doesn't really live in the ocean. Abaia is the
name for a magical *freshwater* eel in Melanesian mythology. So perhaps
a flood could kill off Abaia simply via contact with salt water. 
 
Abaia's most likely freshwater home would surely be Lake Diuturna. We have the
similarity of the name to Juturna, the daughter-bride of Abaia. We have (perhaps
aspiring megatherian) Baldanders choosing to live near and eventually under the
waters of this lake. The Lake/Island people have their belief in a fish god 
beneath the waters. But perhaps the best evidence for the presence of Abaia is 
the Lake/Shore people's town which is named "Murene". This Latin derived, Germanic
word basically means "moray eel" (which does include freshwater versions).  

(sorry if this idea had been posted before. If so I hadn't seen it) 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 18 Jul 2010 07:04:52 +0000

Sticka you arm in a crack
Whena you don't get it back
That's a moray.

.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 18 Jul 2010 07:50:52 +0000

> word basically means "moray eel" (which does include freshwater versions).

The problem with this is that Juturna and Baldanders are both 
sea-dwellers by the time of Sev's return. Juturna says her kind swim 
between the stars and supposedly Abaia's seed came from off-world as 
well, so they would presumably have to cope with all kinds of salt 
levels, pHs, alkalai content, etc.

The upheaval of Ushas' coming might result in very low fish stocks for a 
long time, until the dispersed populations regroup and currents and 
thermoclines re-establish themselves in a stable fashion. Meanwhile, the 
hungry undines gotta eat something....

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 18 Jul 2010 11:30:04 +0000

> creature like Abaia could be destroyed by a flood.
I think there are a couple of textual possibilities, actually.  From
Eschatology and Genesis:

First Demon:  The continents themselves are old as raddled women, long since
stripped of beauty and fertility.  The New Sun comes--

  Autarch:  I know!

  First Demon:  --and he will send them crashing into the sea like foundered
ships.

  Second Demon:  And from the sea lift new--glittering with gold, silver,
iron, and copper.

So Abaia could easy have been crushed by a foundered continent or mountain,
or trapped on a new continent as it rises from the sea and then, assuming he
could survive the upheaval itself, collapsed under his own weight. I think
the latter is more probable, simply because we're told in the text that
Abaia and his kind can't survive outside of water long (perhaps Baldanders
is the reference, I can't recall) and we actually see Juturna dying in this
manner.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100718/a0af7917/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Jul 2010 13:09:09 +0000

Could "Diuturna" be pronounced "Juturna"?

Lee Berman wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100717-1, 07/17/2010
> Tested on: 7/18/2010 2:02:46 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Jul 2010 13:14:30 +0000

Never mind---I suppose there is no point in that.

David Stockhoff wrote:
>> In my last post under Patera Inire (which has a typo- should start- 
>> "I don't agree") I mention an allegorical answer I think best for 
>> explaining how an ocean-bound creature like Abaia could be destroyed 
>> by a flood.
>>  
>> waters of this lake. The Lake/Island people have their belief in a 
>> fish god beneath the waters. But perhaps the best evidence for the 
>> presence of Abaia is the Lake/Shore people's town which is named 
>> "Murene". This Latin derived, Germanic
> Tested on: 7/18/2010 9:09:53 AM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 18 Jul 2010 13:31:15 +0000

They are in fact alternate spellings.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 18 Jul 2010 13:31:17 +0000

.

---

From: Adam Thornton <adam at io.com>
Date: Sun, 18 Jul 2010 16:18:15 +0000

On 07/18/2010 02:04 AM, brunians at brunians.org wrote:
> us

Customs and rules
Often not just for fools
That's a more'.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 18 Jul 2010 17:01:01 +0000

Putta you hand on a tool
When you pull on a fool
That's a ouanquing.

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Jul 2010 04:12:49 +0000

>John Watkins: So Abaia could easy have been crushed by a foundered continent
>or mountain, or trapped on a new continent as it rises from the sea and then,
>assuming he could survive the upheaval itself, collapsed under his own weight.
>I think the latter is more probable, simply because we're told in the text that

Yes, considering the "waves of gravitation" emitted  by the onrushing New Sun
that could be the force which kills off the giant monsters. Or perhaps some
newly risen continent has mountain sized gelatinous masses on it baking in 
the warm, golden radiance of Ushas.
 
I still think the evidence of Abaia in Lake Diuturna is too compelling to 
completely ignore. Doesn't matter though. As a giant shape-shifting alien 
who reproduces asexually and sexually (daughter-brides) the guy can easily be
in two or many more places at once.
 
Tzadkiel explains his/her similar abilities to have multiple shapes, sizes and 
locations with:
 
>"the cells of our bodies shift, like those of certain sea creatures on your Urth,
>which can be pressed through a screen yet reunite". 
 
The screen thing is a classic description of members the Sponge phylum which 
reproduce both sexually and via asexual budding. But perhaps Tzadkiel is 
referring to some very large sea creatures on Urth also. I'm pretty sure 
we get another view of pinched off, shape-shifting, human-sized agents in the 
Short Sun relationship between Seawrack and The Mother. 

I'm still not sure if these answers are as important as Christian allegory though.
We could argue that Juturna survives in Ushas because she is a small enough piece
of Abaia to survive the gravitation or shifty enough to adjust to salt water or
agile enough to avoid rising continents. But I take her survival to mean that even
in a Flood-cleansed, Jesus-enlightened world such as our own Earth, we still have
some minor demons which survive on to plague us. 		 	   		  
_________________________________________________________________
The New Busy is not the too busy. Combine all your e-mail accounts with Hotmail.
http://www.windowslive.com/campaign/thenewbusy?tile=multiaccount&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_4

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 19 Jul 2010 11:44:00 +0000

Presumably, we must always be tested, even in a new creation.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 19 Jul 2010 11:59:19 +0000

What the hell otherwise is the point?

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 19 Jul 2010 14:00:11 +0000

> some minor demons which survive on to plague us. 		 	   		

Or perhaps she survived through her gift of superhuman powers, similar 
to her brother, Severian?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 19 Jul 2010 19:02:12 +0000

> a flood could kill off Abaia simply via contact with salt water.

Without followers, why would the Megatherians stay? Typhon surely would 
not have remained when the entire human population was reduced 
to....what a few dozen? I'm not sure why it would be the case, but one 
inference from Typhon's conversation with Severian is that he was unable 
to leave Urth at the end.

""It was a period of great confusion as well. My astronomers had told me 
that
this sun's activity would decay slowly. Far too slowly, in fact, for the 
change
to be noticeable in a human lifetime. They were wrong. The heat of the world
declined by nearly two parts in a thousand over a few years, then 
stabilized.
Crops failed, and there were famines and riots. *I should have left then*."

Is there any evidence that the Megatherians could at last leave after 
the New Sun came?

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 19 Jul 2010 21:48:45 +0000

> Crops failed, and there were famines and riots. *I should have left then*."

Typhon goes on to explain that his trusted ship commanders fled, leaving 
him without means of egress. He apparently did not believe in the 
personal escape craft, or perhaps was too proud to leave with a force 
too small to ensure him a return to power at his destination.

> Is there any evidence that the Megatherians could at last leave after

The undines claim to swim between the stars, presumably they could bear 
some part of their masters with them, the parts small enough and manlike 
enough to be able to have "lives" recorded...perhaps it's them that are 
the Hierogrammates counterparts, or even literally their parts, exiled 
from the larger bodies like the little Tzadkerbell at the Brook Madregot.

Anyway, if they arrived as beans, presumably star-swimming undines could 
carry them away as beans, they might use their mighty powers of mind to 
command fliers to descend and take their spawn to nearby planets where 
further ships await...

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 14:00:25 +0000

> Could "Diuturna" be pronounced "Juturna"?

It's more than likely Abaia's would see to it that his seed survived in 
Juturna, if such a thing were possible, and there are some really 
off-putting reproductive strategies among the Abyssal fishes that might 
suit even if conventional conjugation were not suitable.

But let's look at Juturna's name. She's a bit of a Jotun, true, and 
Juturna was a Roman goddess of fountains who saved her brother Turnus, 
at least for a bit.

Now, who else may travel the Corridors of Time and is associated with 
fountain? And why would an otherwise loyal concubine of Abaia with no 
prospects of returning to the land seek to help some land-lubbing foundling?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Jul 2010 17:34:41 +0000

Jeff Wilson-
>Juturna, if such a thing were possible.

>prospects of returning to the land seek to help some land-lubbing foundling?

Well, many major power players including Father Inire, The Old Autarch and 
The Cumaean (via Hildegren) explicitly state that their strategy involves
playing both sides so as to benefit no matter who wins. Why not Abaia?
 
The fountain connection is nice but for me the strongest evidence for a
family connection between Severian and Juturna is the ridiculous, 
apparently unfulfillable, sexual ardor they share for each other. Sounds
like the incestuous Severian family curse in action. Seems even stronger
than what Severian and (his cousin?) Agia feel, so maybe "sister" is a
good assessment.
 
This family curse is shared by all the family pantheons of pagan gods. Who 
did they have (initially) to mate with but each other? Adam and Eve's kids
faced a similar problem (as perhaps did Adam and Eve- clones via rib?).
 
In my interpretation, the lust between Severian and Juturna is gone at their
meeting on Ushas because the family curse of incest has been broken by the 
coming of the New Sun as the pagan curse on Earth was broken by the Flood 
and the rise of Judeo-Christianity with its immaculate conception and virgin
birth. But yes, surely Juturna carries some potential for demon-spawn within
herself.

Still, when you say "missing" sister I have to think of Severian's absent twin, 
Severa. I have a difficult time tracing a Juturna lifestory which allows for 
that identity switch. Actually, among all the candidates for Severa, I find 
only one has the potential for Severa as a real name- Jolenta, which could be
only her stage name.
 
We expect Severa to have been a witch (exiled?) and we don't know what Jolenta
was doing before her months as a waitress. Wolfe hides her hair color when 
Severian first meets her then seems to reveal it with the "newly hatched chick"
thing. Borski thinks the "gold" hair is a sign for Severian family-hood.
 
There is a lot of dialog to the contrary but I must wonder whether Jolenta
was the real purpose for Severian's meeting with the witches in the Stone Town
...trying to save the life of one of their own, via Severian's power. Perhaps 
similar to Severian's "accidental" resurrection of Dorcas from the Lake of Birds. 		 	   		  
_________________________________________________________________
The New Busy is not the too busy. Combine all your e-mail accounts with Hotmail.
http://www.windowslive.com/campaign/thenewbusy?tile=multiaccount&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_4

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 18:10:43 +0000

> thing. Borski thinks the "gold" hair is a sign for Severian family-hood.
See, this is just the sort of thing that gets my goat.

Severian is dark-haired.  So is Catherine.  Agia and Agilus are
brown-haired.  Dorcas is a blonde.

So now hair of any color other than red is evidence of relationship to
Severian!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/86b2efd3/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Tue, 27 Jul 2010 18:41:12 +0000

> thing. Borski thinks the "gold" hair is a sign for Severian family-hood.
Objection!  Why should the carpet match the drapes?

Adam

---

From: Adam Thornton <adam at io.com>
Date: Tue, 27 Jul 2010 18:42:40 +0000

> thing. Borski thinks the "gold" hair is a sign for Severian family-hood.
OBJECTION TWO: given what "destriers" are, for all we know, New Sun 
"chicks" are scaly reptilian horrors, or fourteen-legged Space Mollusks, 
or....

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 27 Jul 2010 19:13:04 +0000

> Objection!  Why should the carpet match the drapes?

The Cumaean refers to Jolenta as "big red gold" in contrast to Dorcas, "little 
pale-hair"  (CotC, Ch. XXX).  It hadn't occurred to me till now that her mention 
of two colors, with no hyphen, might refer to the cuffs not matching the 
collars.

Newly hatched chicks may  be various colors.

http://www.google.com/images?um=1&hl=en&biw=1024&bih=571&tbs=isch%3A1&sa=1&q=newly+hatched+chicks

I now return you to your contemplation of these matters.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Jul 2010 19:13:07 +0000

>JW-

Oh, that is so unfair! heh. Actually red hair would be in the mix 
also, (remembering that Fechin is Father Inire). 
 
Sorry about the goat, btw. My theory holds together pretty well for me 
but I understand it will be worthless for many others. 
 
Hair color must surely match and justify the geneology and I think it 
works like this:
 
Blonde Dorcas and her red haired husband have blonde Ouen as a son. Ouen 
and dark haired Catherine have twins, dark haired Severian and blonde 
Severa (Jolenta).
 
Dark haired Cyriaca and her red haired "uncle" have twins, Agia and 
Agilus. They have not just brown but reddish brown, "chestnut" hair.
 
http://en.wikipedia.org/wiki/Chestnut_hair

 .
  		 	   		  
_________________________________________________________________
The New Busy is not the old busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 19:24:44 +0000

> Agilus. They have not just brown but reddish brown, "chestnut" hair.
That works just fine.  I dunno about Cyriaca being the mother of Agia and
Agilus but I have no strong feelings about it either way.

My issue is that in reverse, hair of any color can fit into the Severian
family tree.  And so we see Borski saying that Baldanders' overgrown child
(and possible catamite), who has gold hair, is Severian's biological child.
Because he has gold hair!  And gold represents the sun!

But if he had dark hair, he'd look like Severian, and so also could be
argued to be Severian's kid.

And if he had pale blonde hair, he'd look like Dorcas.

And with "chestnut" hair, he might be related to Agia and Agilus--maybe even
be their incest-spawn--and therefore Severian.

Red hair would be proof of an Inire connection, as you note.

At some point, every detail becomes a prop for one wild theory or another,
and the loop closes.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/e1924975/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Jul 2010 19:52:43 +0000

>John Watkins- At some point, every detail becomes a prop for one wild theory or another-

Well, I certainly agree that Borski takes one theme, like haircolor or onomastics and
runs with it and stretches it beyond all credulity. The blonde catamite is a perfect 
example. I forget his explanation...Baldanders stole Dorcas DNA during their travels and 
used that to grow it, or something like that. Kinda silly.
 
I would not be comfortable entertaining such speculation unless two or three themes 
converge to the same conclusion.  If Severian felt sexually attracted to the catamite
and/or the catamite was decorated with some sort of cloisonne and/or if the catamite 
were a twin or named Ouen, etc... only then could I consider the possibility it was
related to Severian. Gold hair by itself just isn't enough.  		 	   		  
_________________________________________________________________
Hotmail is redefining busy with tools for the New Busy. Get more from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_2

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 20:21:33 +0000

> playing both sides so as to benefit no matter who wins. Why not Abaia?

Maybe. A family connection would be a good motivation to become a double
agent, and equally good for convincing the other side that you have become
a sincere double agent when you are not.

> than what Severian and (his cousin?) Agia feel, so maybe "sister" is a

Is it possible that Severian's warped upbringing has left him unable to
easily distinguish between different kinds of attraction?

> only one has the potential for Severa as a real name- Jolenta, which could

Isn't is customary for children stolen by fairies or selkies or the
Erlkoenig to be given a new name as well?  Severa the apprentice witch
could have been snatched any time she went swimming in Gyoll or had been
left unattended for a few moments near the water.

And Juturna/Severa could have any color hair under the alage.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 27 Jul 2010 20:25:23 +0000

> of two colors, with no hyphen, might refer to the cuffs not matching the

Silk also has a red-gold beard.

"At his washstand upstairs, he stropped the big, bone-handled razor that 
had waited hi his mother's bureau until he was old
enough to shave, lathered his face, and scraped away his reddish-blond 
beard."
Nightside IX

If Silk is a clone of Typhon, then Typhon's "blonde" hair was actually 
"strawberry-blonde".

I *do* think hair color is a family signature, although I don't know 
exactly how it all fits together.

But I still believe that red hair and reddish blonde hair is intended to 
connect someone to the family of Typhon.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 27 Jul 2010 20:32:41 +0000

> connect someone to the family of Typhon.

That's probably true in Long/Short.

However, I very much doubt that Typhon was accorded this much thought
when planning and writing tBotNS. Long/Short are an afterthought (as
is Urth), and Typhon in NS is little more than a chance encounter
(albeit one with important symbolic value).

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 20:49:48 +0000

> exactly how it all fits together.

Generally darker hair dominates over lighter,  though hair can appear as
lighter colors at longer lengths and with increasing exposure to the
elements. Red hair counts as a form of blonde in this way. In general,
color also dominates darker over lighter. Skin's a mix.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 20:58:31 +0000

> color also dominates darker over lighter. Skin's a mix.

That's "eye color" in the middle.  Continents' influence aide, Mendelian
genetics has blue eyed parents breeding true, and blonde haired parents as
well. Dark haired parents can have kids of light or dark hair, but if two
lighter haired people have a dark haired kid, there's probably a dark
haired man getting away with something.

None of this is cut and dried, but fun to speculate. For those who cut
Biology class:

http://simple.wikipedia.org/wiki/Mendelian_inheritance

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 27 Jul 2010 22:47:53 +0000

> (albeit one with important symbolic value).

Well, Wolfe apparently included an entire backstory to Typhon, to his 
parents, and to a couple of his children in the story of Frog and Fish. 
So I think he must have given it more thought than that.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Jul 2010 11:38:19 +0000

>Jeff Wilson- Isn't is customary for children stolen by fairies or selkies or the
 
My assumption was that, like Idas, all the undines have white/albino hair. The green
algae color wouldn't work so well atop a brunette. 
 
I put a lot of stock in the undines' claim to be daughter-brides of Abaia. The
Tzadkiel/sponge sexual/asexual reproduction model works for me.
 
I'm not sure if that can fit in with this scenario of Severian's twin being dragged
underwater as a child to be transformed into an undine. Some sort of Corn Maiden?
But if that's what happened I can certainly see her name being changed to match the
lake.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 28 Jul 2010 18:55:07 +0000

> algae color wouldn't work so well atop a brunette.

The BOTNS seems to disagree with you; there is a green megatherium at 
the Well of Orchids, and we have green sloths today who get their color 
from algae growing on/in their pelts which are otherwise various colors:

	http://deoxy.org/gaia/3tsloth.htm

RL people have also been known to get algae growing on their neglected 
dreadlocks.

> Tzadkiel/sponge sexual/asexual reproduction model works for me.

I think incest with Abaia the undine man is more likely.

> But if that's what happened I can certainly see her name being changed to match the

Not necessarily transformed into an undine, but perhaps surviving as 
long as she has because of undine ancestry. There could be a rather 
Dickensian chain of "chance" relations from a Abaia-bride seducing a 
Nessusite man, giving birth to the child who grew up to marry Dorcas and 
begat Ouen, who begat twins on Katherine that grew to become Severian 
and Juturna.

Undines claim to be able to entertain air-breathers the way the mermaids 
represent to Latro. Their association with algae like the Green Man 
suggests a connection, and that plus the weird alien science may provide 
some kind of life-support mush that they can supply. If this mush 
somehow saturates the fetus in vivo, then it explains the Green Man 
coming from some time in Ushas' future where the repentant undines have 
re-united with the air-breathers. Having built-in oxygen and nutirent 
support would be really handy for people who travel among the stars or 
between eras of catastrophic change. The universe's like a box of 
chocolates, after all.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 28 Jul 2010 19:36:31 +0000

is it definitely a catamite? or is that theoretical as well?

...ryan

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 28 Jul 2010 20:28:41 +0000

> is it definitely a catamite? or is that theoretical as well?

That's Severian's interpretation of what he sees. He could, I suppose,
be wrong...

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Jul 2010 00:45:10 +0000

How do you account for the facial appearance of Agia/Agilus? I believe 
Severian's description pegs them as Southerners, perhaps as related to 
autochthons (i.e., Indians or what we would call Hispanics): long eyes, 
flat cheeks, chestnut hair. Something like that.

Lee Berman wrote:
> Virus Database (VPS): 100727-0, 07/27/2010
> Tested on: 7/27/2010 3:13:26 PM

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 29 Jul 2010 03:44:21 +0000

> That's Severian's interpretation of what he sees. He could, I suppose,

People keep saying this, but Severian tells us twice that he doubts the boy is a 
catamite.  At least so far.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 29 Jul 2010 03:55:00 +0000

>David Stockton- How do you account for the facial appearance of Agia/Agilus? I believe 
 
A good question. First, I'd say Southerners are mostly, like Hallvard, tall, pale skinned
and blonde, from the cold parts of The Commonwealth. To the north of Nessus are the 
Indian-looking autochthon people. Quite a few around the area of Thrax, where Agia and
Agilus might have roots, if their mother is Cyriaca.
 
Agia is described as having a short nose, elongated brown eyes and wide cheekbones. Agilus
is described as having flat cheeks. In Thrax, when Cyriaca is describing Severian's masked
face she mentions high cheekbones and flat cheeks. It seems like there could be a family
resemblance though not a strong one.
 
When Severian first meets Agia she is wearing a pavonine brocade gown. I have recently 
learned "pavonine" means peacock-like. I would not be quick to associate this with 
the fallen peacock angel, Prometheus-cognate demon Azazel except that Agia has a few 
things which associate her with demonic stuff...she mentions lamia jewelry, scratches a
jurupari design, carries the warlock sword and uses a claw weapon similar to the Jungle
Sorcerers.
 
I think Agia's other two weapons might link her to Thrax and Cyriaca. She has the crooked
dagger at Casdoe's house. And she mentions a "misericorde" from her shop which is a slim
blade used to perform battlefield mercy killings on mortally wounded warriors. This would
be a likely item to be found in a shop run by a former Pelerine.

For those interested- The Jurupari (or Yuripari) was a monkey-like demon of the Tupi Indians
a southern, Atlantic coast tribe of S. America. He is known as the enforcer of a forbidden
fruit taboo and swallowed some child transgressors whole, to be vomited up later. Jurupari
shares its name with a cichlid family member, also called Demon Fish. This family is known for
hatching and brooding and protecting their babies in their mouths, to be spit out later when
safety returns. I find associations with Inire, Abaia and The Mother on Blue to be possible.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 29 Jul 2010 08:11:39 +0000

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
>

So who/what is he?  The only other possibility I can think of is that he is 
Baldander's son.  I have tended to assume that Baldanders started out as a 
normal man until he started modifying himself, but we also know that the 
modifications have extreme effects such as mental instability evinced as 
moodiness and violent rages.  So the fact that the child appears to be 
retarded doesn't necessarily mean anything. Perhaps Baldanders has started 
the modifications earlier on his son/replacement, or perhaps Baldanders 
started like this too.

On the other hand, Talos seems to go wandering the world after Baldanders 
takes up an aquatic lifestyle - if the child is Baldanders' one might expect 
him to stay and look after it.  But it may well be that the local villagers 
burned the castle down and disposed of everything there.  (Not for the first 
time.)

- Gerry Quinn

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Thu, 29 Jul 2010 09:18:14 +0000

Severian uses the word "catamite" and so something must suggest a sexual
element to him.  But I like the idea that the child is Baldander's son (or
his Number Five).

On Thu, Jul 29, 2010 at 4:11 AM, Gerry Quinn <gerryq at indigo.ie> wrote:

> From: "Jerry Friedman" <jerry_friedman at yahoo.com>
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100729/c633f1b0/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 29 Jul 2010 13:01:27 +0000

>Jack Smith- Severian uses the word "catamite" and so something must suggest a sexual
 
No reason he can't be both (though Baldanders is dark haired). The thing is the word
"catamite" is used. Severian is not a real person who might have meaningless random 
musings. This is a fictionally created person whose every word has been crafted with
a purpose. As Jack suggests, we are compelled, purposefully, by the author, to think of
pedophilia because that word is used.

Now if that big baby (it is a very large baby I think, not a retarded older child) had 
been found with a bottle and rattle in a giant crib, then perhaps we could doubt that 
Baldanders had sexual intentions. But this baby is adorned with fancy accoutrements and
is chained to Baldanders' bed, which itself is decked out like a sybaritic 70's love nest.
Severian may have doubts about the baby's catamite status, but we cannot. 
 
Other parts of the story suggest Severian is in a constant state of denial when it comes 
to pedophilia. We may live in a Michael Jackson world where pedophilia jokes can be part 
of a comedian's monologue or a recurring character on Family Guy, but Gene Wolfe didn't. 
The Pelerines mention toleration of it, but it is a very sore subject for Severian, for 
some reason.

Pedophilia nicely conjoins with the ambience Wolfe builds regarding Baldanders' castle. 
The place is full of monstrosties, carved up human bodies experimented on and used for 
spare parts. The guy we had been led to believe was a dull, hulking servant has his evil
masterhood graphically revealed (both Severian and we had trouble earlier believing that
Baldanders was master of Dr.Talos, though the both assert it). For me the catamite simply
reinforces Baldanders' monstrous persona. His real child is Dr. Talos.
 
-
 
I find the introduction of a rather fantastic, or unpleasantly outrageous concept then 
clouding it with doubt to be a recurring trope in Gene Wolfe's work. I think the best
example is the suggestion that VRT has Dr. Marsch being killed and replaced by an abo. 
Perhaps an abo who forgets his own true identity. There are many seeds of doubt which are
planted in the story to allow denial that this is what happened. Enough to spark lively 
debate in past years on this forum. But then it was discovered that Gene Wolfe, in a rare
departure from reticence, openly acknowledges that the replacement of Dr. Marsch happened,
in one of his interviews.
 
>>From this, I deduce that Occam's Razor often does not work in trying to understand Wolfe's
work. Surely sometimes a flying building turns out to be simply a tent cathedral playing hot 
airballoon. But also often, a more fantastic interpretation is the best, auctorially intended 
one.At the least we are meant to consider fantastic explanations on an equal par with mundane 
ones.

---

From: Adam Thornton <adam at io.com>
Date: Thu, 29 Jul 2010 13:04:37 +0000

On 07/29/2010 03:11 AM, Gerry Quinn wrote:
> l So the fact that the child appears to be retarded doesn't 
> necessarily mean anything. Perhaps Baldanders has started the 
> modifications earlier on his son/replacement, or perhaps Baldanders 
> started like this too.
Doesn't Severian think Baldanders is simple for a while?

Also: does "fuel" count as "catamite"?  My reading of the child is that 
he's not there for Baldanders' *sexual* satisfaction, but because 
Baldanders extends his youth by chowing down on his young self-clones' 
(if that's
  what they are) pineal glands, or slowly drinking their blood, or 
something.  Maybe "battery" or "spare parts" is more accurate than "fuel."

Adam

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Jul 2010 14:30:14 +0000

Lee Berman wrote (29-07-2010 14:01):

> From this, I deduce that Occam's Razor often does not work in trying to
> understand Wolfe's work.

It's not exclusive to Wolfe's work. In fact, it only works in very specific
circumstances. Which may be often met, but are very specific nonetheless.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 29 Jul 2010 14:51:23 +0000

> circumstances. Which may be often met, but are very specific nonetheless.

So true. There are few things more annoying (although many as annoying) 
than a debater who invokes Occam's Razor and then sits back and twiddles 
his fingers-- "Problem solved". Occam's Razor says that entities may not 
be multiplied beyond necessity. "Beyond Necessity" is a term that must 
be qualified, especially in a Lupine story.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Jul 2010 15:13:01 +0000

"wide cheekbones, and the elongated brown eyes that often accompany 
them" is a strong clue. This is an ethnic flag of some kind, not a 
family one.

I'm not sure where I got "southern" from---I didn't mean THAT far 
south---but perhaps you're right, and the north is where that heritage 
persists.

I agree that Agia seems a sorceress.

Lee Berman wrote:
> Virus Database (VPS): 100728-1, 07/28/2010
> Tested on: 7/28/2010 11:55:29 PM

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 29 Jul 2010 15:16:49 +0000

>pedophilia because that word is used.

I agree so far.

>is chained to Baldanders' bed, which itself is decked out like a sybaritic 70's 

Still agreeing.

>Severian may have doubts about the baby's catamite status, but we cannot. 

Of course we can.

What Severian says is, "The catamite beneath (if catamite he was)..." and "Large 
though he [the boy] was, I have never been able to believe that Baldanders 
practiced pederasty as that term is usually understood, though it may well be 
that he had hoped to do so when the boy grew larger still."

So there we have it.  Severian thinks the boy isn't a catamite yet but may well 
be intended for that purpose.  The reason for his doubt may be that the boy is 
still too small (or too immature?).

I cannot imagine why we should feel more sure that any part of this is right or 
wrong than Severian does.

> to pedophilia.

Not constant.  He does discuss it in reference to the young blood donor as well 
as here.

> We may live in a Michael Jackson world where pedophilia jokes can be part 

I agree again.

> The Pelerines mention toleration of it,

Possibly.  Ava says, "'...some befriend children left homeless by the 
struggle.'"

"Remembering Casdoe's son, I said, 'I can see why you object to that.'"

"'We do not object--most certainly not to that, and not to things vastly less 
natural.'"

She may mean that they don't object when people take care of homeless children 
to sexually exploit them, or she may be referring to other "unnatural" practices 
but not that.  I doubt very much she means the Pelerines tolerate pedophilia 
when the children have other possibilities.  (To the extent that objecting to 
anything would do them any good.  Whatever the religion of Severian's time is 
like, we hear little or nothing of its moral doctrines or the idea that anyone 
might follow them.)

> but it is a very sore subject for Severian, for some reason.

A lot of people don't bring it up often.  However, as I said before, I agree 
with you that it's striking that Severian doesn't mention it in reference to the 
apprentices' lives in the Matachin Tower.  (As many here have probably found 
out, the name Matachin can suggest homosexuality, though not pedophilia.  
<http://en.wikipedia.org/wiki/Mattachine_Society>.)
...

>understand Wolfe's

I was wrong about "V. R. T." (though maybe not on this forum), but I think I was 
preferring the more elaborate explanation and Occam's Razor would have led me to 
the solution Wolfe gave.

No doubt you're right in general that we should consider fantastic explanations, 
but I don't see how it applies to the boy in Baldanders's castle.

Jerry Friedman

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Thu, 29 Jul 2010 15:57:55 +0000

Thanks for the link to the Mattachine Society--has some good info even if
homosexuality is not the issue.

On Thu, Jul 29, 2010 at 11:16 AM, Jerry Friedman
<jerry_friedman at yahoo.com>wrote:

> From: Lee Berman <severiansola at hotmail.com>
>
>
> >>Jack Smith- Severian uses the word "catamite" and so something must
> suggest a
> >>sexual
> >No reason he can't be both (though Baldanders is dark haired). The thing
> is the
> >word
> >"catamite" is used. Severian is not a real person who might have
> meaningless
> >random
> >
> >musings. This is a fictionally created person whose every word has been
> crafted
> >with
> >a purpose. As Jack suggests, we are compelled, purposefully, by the
> author, to
> >think of
> >Now if that big baby (it is a very large baby I think, not a retarded
> older
> >child) had
> >
> >been found with a bottle and rattle in a giant crib, then perhaps we could
> doubt
> >that
> >
> >is chained to Baldanders' bed, which itself is decked out like a sybaritic
> 70's
> >love nest.
>
> Still agreeing.
>
> > Other parts of the story suggest Severian is in a constant state of
> denial when
> >it comes
> >
> > to pedophilia.
>
> > of a comedian's monologue or a recurring character on Family Guy, but
> Gene
> >Wolfe didn't.
> >
>
> I agree again.
>
> > clouding it with doubt to be a recurring trope in Gene Wolfe's work. I
> think
> >the best
> > example is the suggestion that VRT has Dr. Marsch being killed and
> replaced by
> >an abo.
> >
> > Perhaps an abo who forgets his own true identity. There are many seeds of
> doubt
> >which are
> > planted in the story to allow denial that this is what happened. Enough
> to
> >spark lively
> >
> > debate in past years on this forum. But then it was discovered that Gene
> Wolfe,
> >in a rare
> > one.At the least we are meant to consider fantastic explanations on an
> equal
> >par with mundane
> >
> > ones.
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100729/d4567d02/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 29 Jul 2010 17:46:28 +0000

>Jerry Friedman-  No doubt you're right in general that we should consider 
>fantastic explanations, but I don't see how it applies to the boy in Baldanders's 
>castle.
 
Well, I suppose the catamite status of the baby would fall under my other 
category, "unpleasantly outrageous" better than "fantastic" explanations.
 
I was addressing what I thought were some other posters who were willing
to give Baldanders the benefit of the doubt with regard to this issue. I don't
think he was intended to receive such benefit from Wolfe. Perhaps from Severian
though.
 
I don't see the importance in wondering whether the chained, decorated baby in
his bed is currently being used as a sexual object or whether that is planned
for the future. But Severian does. Why? Perhaps it is his way of saying, "well
if you have such thoughts and plans, but haven't gotten to act on them yet, then
it isn't so bad". Perhaps this ties to his odd comment regarding Little Severian.
 
Perhaps I have been too obtuse. The point of my thoughts on this thread is that
I detect evidence that Severian has had homosexual and pedophillic thoughts and 
experiences in his life. Though we are his confidants, he doesn't quite want to
admit these but manages to betray himself anyway, to those attuned to the signals.
His discussion of these activities when engaged in by others suggests mild 
disapproval and denial of interest mixed with contradictions that essentially
"out" him.
 
It seems like an almost embarassing, painfully intimate confession if there can
be such a thing of a fictional character. It leaves me wondering if I should 
even be discussing such things in a public forum. Perhaps that was the intention 
of the author.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 29 Jul 2010 19:23:34 +0000

> like, we hear little or nothing of its moral doctrines or the idea that anyone

Gene Wolfe did live in a world where "chicken hawks" were occasionally 
treated sympathetically in the media, particularly when their exploitees 
turned out to be gay runaways, who easily could have had worse prospects 
in the drug- and mob-infested big cities they were drawn to.

> <http://en.wikipedia.org/wiki/Mattachine_Society>.)

Years ago I giggled about that sailing over GW's head, but it's starting 
to look like he meant it to suggest some homosex background.

I can see Severian not mentioning the sodomy because it's just the way 
things were where he was raised, and it explains the emphasis he puts on 
his hetero achievements, but where does he get his otherwise everyday 
"common" knowledge, like that people might disapprove of pederastry, or 
that there's a special potion that lets you relive the life of a dead 
person? Lots of people come to the torturers, but outside of Thecla, the 
circumstances don't seem to favor cultural inculation.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 06:17:43 +0000

> That's Severian's interpretation of what he sees. He could, I suppose,

There are alternate and plausible explanations?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 06:28:53 +0000

> People keep saying this, but Severian tells us twice that he doubts the
> boy is a catamite.  At least so far.

He is trying to deny it because he likes Baldanders and would prefer not
to think of him as doing something as nasty as fucking a little boy.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 06:37:03 +0000

>> suggest a sexual element to him.  But I like the idea that the child
>> is Baldander's son (or his Number Five).

> is the word "catamite" is used. Severian is not a real person

Do you believe this?

>                                                               who might
> have meaningless random musings.

Why not?

>      This is a fictionally created person whose every word has been
> crafted with a purpose.

The only difference between Severian and you and I is that he has a
different Author.

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 01 Aug 2010 12:58:35 +0000

>brunians- The only difference between Severian and you and I is that he has a
>different Author
 
I presume the Author of you and I is to be considered of an intelligence too vast,
penetrating, universal, inhuman and mysterious to ever be comprehended by us.
 
How true is that of the intelligence of the author of Severian?

>Gurloes is a tragic and interesting figure.
>He is father to Severian in a way that Palaemon is not.
 
I agree. There are places in Wolfe's work where I am sure he is referring to his
own wife and children in addition to his fictional characters. The part where he
describes Master Gurloes as being tragic, a complex man trying to appear simple,
someone who eats too much and not often enough, seems to be one of those sort of
places.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 13:00:17 +0000

Why are you presuming?

You don't know?

Is not the Author of the author the Author?

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 17:57:21 +0000

I recall another passage in another work, where the narrator says he 
often thinks he doesn't drink enough water. I enjoy these mundane 
observations.

Lee Berman wrote:
> Virus Database (VPS): 100731-1, 07/31/2010
> Tested on: 8/1/2010 8:59:14 AM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 18:09:06 +0000

Still, you scruple to call the narrator Severian.

Why?

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 18:13:06 +0000

I did no such thing.

brunians at brunians.org wrote:
> Virus Database (VPS): 100801-0, 08/01/2010
> Tested on: 8/1/2010 2:09:19 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 18:19:31 +0000

What is a scruple, Stockhoff?

.

>>>>> brunians- The only difference between Severian and you and I is that
>>>>> he
>>>>> has a
>>>>> different Author
>>>>>
>>>>>
>>>> I presume the Author of you and I is to be considered of an
>>>> intelligence
>>>> too vast,
>>>> own wife and children in addition to his fictional characters. The
>>>> part
>>>> where he
>>>> describes Master Gurloes as being tragic, a complex man trying to
>>>> appear
>>>> simple,
>>>> someone who eats too much and not often enough, seems to be one of
>>>> those
>>>> sort of
>>>> places.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 18:38:53 +0000

I didn't mention Severian at all or even TBotNS, so I can't scruple to 
do one or the other.

Why do you scruple to read people's posts?

brunians at brunians.org wrote:
> Tested on: 8/1/2010 2:20:19 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 20:41:18 +0000

Because I enjoy fucking with weasels.

What's your forfeit to be?

.

>>>>>> penetrating, universal, inhuman and mysterious to ever be
>>>>>> comprehended
>>>>>> by us.
>>>>>>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 21:54:29 +0000

I could lend you some scruples, but you'd waste them.

brunians at brunians.org wrote:
> Tested on: 8/1/2010 4:42:21 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 22:03:54 +0000

You don't know what a scruple is.

Else you would have answered my more or less civil question.

What character in the Book of the New Sun do you identify with and why?

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 22:07:42 +0000

I don't answer a silly question just because it's asked in a manner that 
is relatively civil, compared to most of that person's questions.

Call it a scruple.

brunians at brunians.org wrote:
> Tested on: 8/1/2010 6:04:24 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 22:10:53 +0000

Ah! You do in fact know what a scruple is.

I thought that you had gone stupid on me.

Why do you scruple to call the narrator Severian in that passage?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 22:11:29 +0000

And if you prefer to continue digging, there is a reason why you want to
go six feet down.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 23:12:54 +0000

Which passage?

brunians at brunians.org wrote:
> Tested on: 8/1/2010 6:11:23 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 23:49:30 +0000

Stockhoff, take stock.

Be a fucking weasel, see what happens.

It probably won't come from me.

.

>>>>>>>>>> I recall another passage in another work, where the narrator
>>>>>>>>>> says
>>>>>>>>>> he
>>>>>>>>>>> I recall another passage in another work, where the narrator
>>>>>>>>>>> says
>>>>>>>>>>> he
>>>>>>>>>>>>> brunians- The only difference between Severian and you and I
>>>>>>>>>>>>> is
>>>>>>>>>>>>> that
>>>>>>>>>>>>> he
>>>>>>>>>>>>> has a
>>>>>>>>>>>>> different Author
>>>>>>>>>>>>>
>>>>>>>>>>>>>
>>>>>>>>>>>>>
>>>>>>>>>>>>>
>>>>>>>>>>>>>
>>>>>>>>>>>>>
>>>>>>>>>>>> I agree. There are places in Wolfe's work where I am sure he
>>>>>>>>>>>> is
>>>>>>>>>>>> referring to his
>>>>>>>>>>>> someone who eats too much and not often enough, seems to be
>>>>>>>>>>>> one
>>>>>>>>>>>> of
>>>>>>>>>>>> those
>>>>>>>>>>>> sort of
>>>>>>>>>>>> places.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 23:57:20 +0000

You're utterly lost, Josh.

brunians at brunians.org wrote:
> Tested on: 8/1/2010 7:50:25 PM

---

From: aaron <aaronsingleton at gmail.com>
Date: Mon, 02 Aug 2010 02:00:40 +0000

I think this is what email is for.

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100801/c003c195/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 02 Aug 2010 02:06:00 +0000

The poster will very quickly lose interest in the conversation and, 
ultimately, you feel more satisfied.

u+16b9

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 02 Aug 2010 02:14:07 +0000

The best time to do this is before the hostile poster has asked you
questions that you do not wish to answer.

I will never lose interest in fucking with weasels.

Wynn - measurably the least stupid of the JW's as well as far the least
weaselicious - is not actually correct.

However, I only respond to what people say, normally, unless I think of
something particularly witty.

Admittedly this does happen with some frequency.

.

>   The best way to respond to random hostility on a listserv is OFFLINE.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 02 Aug 2010 09:05:46 +0000

Did someone actually say, in a critical tone of voice, with their bare
face hanging out, as a sort of complaint, that I am deliberately
enigmatic?

I still cannot wrap my head around this.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 03 Aug 2010 03:55:12 +0000

Ignatius [of Loyola] ... began seeing a series of visions in full daylight
while in hospital. These repetitive visions appeared as "a form in the air
near him and this form gave him much consolation because it was
exceedingly beautiful ... it somehow seemed to have the shape of a serpent
and had many things that shone like eyes, but were not eyes. He received
much delight and consolation from gazing upon this object ... but when the
object vanished he became disconsolate."

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 03 Aug 2010 11:31:12 +0000

>brunians- ....began seeing a series of visions in full daylight
>and had many things that shone like eyes
 
I think that is interesting. Some other parallels between Serverian and
St. Ignatius..
 
- he was in the hospital due to a leg injury incurred serving
as a soldier
 
-he had a spiritual journey filled with strife and trouble.
 
- he called up an earthquake and also a storm at sea
 
- he healed the sick including a woman's withered arm.
 
Ignatius could have been a partial inspiration for Wolfe.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 03 Aug 2010 11:34:05 +0000

Could be!

.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Fri, 06 Aug 2010 00:55:11 +0000

> Ignatius could have been a partial inspiration for Wolfe.
So could his Order - 'black' (OK fuligin) clothing, prohibition of 
marriage, primacy of absolute obedience ('Torturers Obey') and their 
method of selecting recruits: other than boy babies born within their 
Tower, the Seekers of Truth and Penitence will take and educate male 
children who come to them (presumably with their condemned parent/s) who 
are able to stand beneath a certain metal bar which projects at about 3 
ft. ('the height of a man's groin' - or similar, I don't have the book 
in front of me right now) from a bulkhead.

'Give me a child before he is seven years old and he is mine for life'.

jd