Subject: (urth) Ymar The Almost Just

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 19 Jul 2010 13:04:26 +0000

I put that in the subject because it's one of the things that made me laugh 
when I first read the books.

Wasn't Ymar a torturer? Has anyone analyzed the significance of both the 
first and the last Autarchs (and two we know did take the test) being torturers?

---

From: Adam Thornton <adam at io.com>
Date: Mon, 19 Jul 2010 13:16:10 +0000

On 07/19/2010 08:04 AM, Ant?nio Pedro Marques wrote:
> I put that in the subject because it's one of the things that made me 
> laugh when I first read the books.
>
> Wasn't Ymar a torturer? Has anyone analyzed the significance of both 
> the first and the last Autarchs (and two we know did take the test) 
> being torturers?

They know their actions (if successful) will bring death to millions, 
but unlike most other citizens of the Commonwealth, they are keenly 
aware that there are things much, much worse than death?

Adam

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Jul 2010 13:23:27 +0000

>first and the last Autarchs (and two we know did take the test) being torturers?
 
That is a funny name. Like something from Monty Python, I think.
 
And yes, the comparison of Severian to Ymar has been made
in the past. Some even think perhaps Ymar was the first version of Severian which
was mentioned.
 
In an interview Gene Wolfe says something like, "considering his scourging
of the money changers in the Temple, even Jesus knew what it was to be a
torturer". 		 	   		  
_________________________________________________________________
Hotmail is redefining busy with tools for the New Busy. Get more from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_2

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 19 Jul 2010 19:09:01 +0000

> the first and the last Autarchs (and two we know did take the test) 

Do we know anything about the other Autarchs? Perhaps they were all 
reared at the Order of the Seekers of Truth and Penitence.

u+16b9

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 19 Jul 2010 19:14:46 +0000

On Mon, Jul 19, 2010 at 3:09 PM, James Wynn <crushtv at gmail.com> wrote:

>
> Do we know anything about the other Autarchs? Perhaps they were all reared
> at the Order of the Seekers of Truth and Penitence.
>

I think we can be certain they weren't, unless they were rearer by the Order
outside the Citadel.  Rudesind's report of the general euphoria about
Severian's elevation to Autarch
within and around the Citadel suggests that his immediate predecessors had
been unknown to the Citadel-dwellers.

> u+16b9
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100719/e3a7a3de/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 19 Jul 2010 21:35:24 +0000

> reared at the Order of the Seekers of Truth and Penitence.

The Old Autarch was apprentice honey steward, and spent his childhood in 
a town near or perhaps above the House Absolute. Immediately previous 
autarchs probably weren't torturers, "Severian the Torturer", as Sev 
reports his enemies called him, wouldn't have any bite.

There were also apparently one or more pre-Typhon rulers of some status 
called "autarch", since the resurrected Typhon accepts the title from 
the ignorant Severian when they "first" meet in Citadel. Or perhaps 
Typhon takes it as the local form of "autocrat".

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 28 Jul 2010 23:40:12 +0000

> laugh when I first read the books.
It's kind of like the medieval Bulgarian (I think?) monarch who was 
known as 'Theophylact the Unbearable'!  May have gotten the country 
wrong there; for those who want to check,  Theophylact is referenced in 
Stephen Runciman's 'The Medieval Manichee'.
> Wasn't Ymar a torturer? 
Uh no, he wasn't. At least, not in the way Severian is a torturer. Ymar 
was an apprentice in the very earliest days of the guild, when it is 
remembered that the Towers are actually spacecraft, though also accepted 
that they are craft that due to circumstances will never be able to 
venture into space and have already been re-purposed to some extent 
(what will later be Severian's Matachin Tower is known as 'the hulk', 
for instance). The function that Ymar and his seniors seem to fulfill 
here is not that of torturer, but of gaoler. I think it is more 
appropriate to speak of Ymar as an apprentice gaoler rather than an 
apprentice torturer.

To expand: There is no suggestion in the relevant passages in UOTNS that 
Ymar's organization is a 'guild' in the way that the goldsmiths, 
upholsterers, witches, curators, beast-masters, bombardiers (matrosses), 
healers, torturers, jewellers (of whom the cloisonne-makers appear to be 
a division), whatever are 'guilds' in Severian's time (nor indeed that 
any of these guilds are in existence in anything like their later 
forms); Ymar's crew are more like a military formation, perhaps 
comparable to military police responsible for a prison. The Conciliator 
is imprisoned, but there is no suggestion that I can recall that he is 
liable to be tortured as a punishment (though he probably thought he 
might well be executed - MPs do that on occasion, without necessarily 
becoming 'torturers' in the process).

Having said that, there's textual evidence that Ymar's organisation both 
is, and is not the same guild as Severian's.  Ymar's "guild" or military 
formation accepts both men and women, even has a female boss - actually 
it's probably this unpleasant boss who is ultimately responsible for men 
and women being separated by Ymar as Autarch into torturers and witches, 
ie. for the Autarchial decision which gives birth to the Seekers of 
Truth and Penitence (and of course to their sister guild, the Witches) 
as Severian knows them.

I know that Sev speaks of the historical cruelty of female guild-members 
and their predilection to go beyond the sentences handed out by the 
courts, and states that this is the reason for the absence of  female 
torturers and also for the handing over of female children to be raised 
by the witches instead - but this in itself does not prove that the 
primary function of the pre-separation "guild" was torture. There's 
plenty of opportunity in running a gaol to go beyond judicial sentences, 
if you are the sole boss and not subject to all that much scrutiny. 
Severian himself discovers this during his brief tenure as Lictor of 
Thrax - though to his credit he chose the opposite path, and did what he 
could to mitigate the miserable lot of the Vincula prisoners so that 
their confinement would provide the exact punishment prescribed, no more 
and no less.

JD

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 06:21:36 +0000

A torturer insists upon being told the truth, and has various means to
ensure that he is being told the truth.

These seem to me to be useful qualifications for a successful monarch.

.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Wed, 04 Aug 2010 23:57:04 +0000

It is specifically stated that torture in the Commonwealth is a 
punishment, not a means of obtaining truth. The Guild performs exactly 
the tortures ordered, and the torturers are taught to completely ignore 
anything their victims say. Severian is chided for listening to a victim 
at one point during his apprenticeship.

Torturers in our time may ostensibly be in search of truth, but the 
Guild is inflicting judicial punishment.

-- Dave Lebling, aka vizcacha

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Aug 2010 00:08:47 +0000

For the most part, yes. There are exceptions as noted by Gurloes.

Let's say 20% Truth and 80% Penitence. Initially, the ratio may have 
been different.

Dave Lebling wrote:
> the tortures ordered, and the torturers are taught to completely 
> ignore anything their victims say. Severian is chided for listening to 
> a victim at one point during his apprenticeship.
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100804-1, 08/04/2010
> Tested on: 8/4/2010 7:58:04 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 05 Aug 2010 00:09:44 +0000

> Guild is inflicting judicial punishment.

I don't believe that this is the whole story. They are still the Seekers
of Truth as well as Penitence, and some interrogation takes place, if I
remember correctly, including the occasion of the maid being given the
full boot. Perhaps the queries of the interrogating authority are also
disregard and thus not recorded.

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Thu, 05 Aug 2010 00:25:51 +0000

Yeah.  Torture is a good way to gain confessions, but not necessarily a way
of getting the truth.  If you waterboard me, I'll confess to the Lincoln
assassination to make you stop.

However, the guild is called the "Order of the Seekers for Truth and
Penitence."  Does this imply that once torture was used to try to get the
truth out of suspects?

On Wed, Aug 4, 2010 at 7:57 PM, Dave Lebling <dlebling at hyraxes.com> wrote:

> It is specifically stated that torture in the Commonwealth is a punishment,
> not a means of obtaining truth. The Guild performs exactly the tortures
> ordered, and the torturers are taught to completely ignore anything their
> victims say. Severian is chided for listening to a victim at one point
> during his apprenticeship.
>
> Torturers in our time may ostensibly be in search of truth, but the Guild
> is inflicting judicial punishment.
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100804/cc514393/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 05 Aug 2010 00:46:08 +0000

> Penitence."  Does this imply that once torture was used to try to get the

I think so.  It's also a neat parallel, as many have noted, with the Church
and many other religious groups, which are organizations for people who seek
truth and penitence.

>> punishment, not a means of obtaining truth. The Guild performs exactly the
>> tortures ordered, and the torturers are taught to completely ignore anything
>> their victims say. Severian is chided for listening to a victim at one point
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100804/e0f48880/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 05 Aug 2010 01:19:23 +0000

On 8/4/2010 7:25 PM, Jack Smith wrote:
> Yeah.  Torture is a good way to gain confessions, but not necessarily 
> a way of getting the truth.  If you waterboard me, I'll confess to the 
> Lincoln assassination to make you stop.

Well, if a "confession" is all that is sought, then, yeah, torture isn't 
useful for ascertaining the truth. But if the goal is information, and 
the subject _has_ that information, then I suppose torture would work 
just fine. I mean, if one would confess to the Lincoln assassination 
under duress, I suppose he might also give up his _actual_ 
co-conspirators and their future plans.

It would be easy enough to learn whether the subject is making things up 
just to make you stop.

> a victim at one point during his apprenticeship. 

I presumed it was only apprentices who were taught to ignore victims 
words. Master tortures are those assigned to seeking truth.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Aug 2010 02:44:59 +0000

Of course, there is your own penitence, and then there is other peoples' 
penitence.

John Watkins wrote:
>
>
> On Wed, Aug 4, 2010 at 8:25 PM, Jack Smith <jack.smith.1946 at gmail.com 
> <mailto:jack.smith.1946 at gmail.com>> wrote:
>
>     Yeah.  Torture is a good way to gain confessions, but not
>     necessarily a way of getting the truth.  If you waterboard me,
>     I'll confess to the Lincoln assassination to make you stop.
>
>     However, the guild is called the "Order of the Seekers for Truth
>     and Penitence."  Does this imply that once torture was used to try
>     to get the truth out of suspects?
>
>  
>  
> I think so.  It's also a neat parallel, as many have noted, with the 
> Church and many other religious groups, which are organizations for 
> people who seek truth and penitence.
>  
>  
>
>
>
>     On Wed, Aug 4, 2010 at 7:57 PM, Dave Lebling <dlebling at hyraxes.com
>     <mailto:dlebling at hyraxes.com>> wrote:
>
>         It is specifically stated that torture in the Commonwealth is
>         a punishment, not a means of obtaining truth. The Guild
>         performs exactly the tortures ordered, and the torturers are
>         taught to completely ignore anything their victims say.
>         Severian is chided for listening to a victim at one point
>         Torturers in our time may ostensibly be in search of truth,
>         but the Guild is inflicting judicial punishment.
>
>         brunians at brunians.org <mailto:brunians at brunians.org> wrote:
>
>         To post, write urth at urth.net <mailto:urth at urth.net>
>         <http://www.urth.net/>
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
> ------------------------------------------------------------------------
>
> ------------------------------------------------------------------------
>
>
>
> ---
> Tested on: 8/4/2010 8:47:06 PM

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Fri, 06 Aug 2010 00:37:43 +0000

> words. Master tortures are those assigned to seeking truth.

I don't think this can be quite accurate since in the context of 
Severian pretending to have forgotten the rule about 'clients' ' words, 
Master Gurloes reminds him of the 'bad old days' when journeymen of the 
Guild were deafened (possibly as a part of the ritual of elevation) - 
precisely, one is given to suppose, in order that they should not attend 
to anything said by the 'client'. The implication is that the condition 
is permanent, and so a deaf journeyman will make a deaf Master, who will 
not consequently be in a position to act as interrogator.

Also I am sure there is a place in the early chapters of *Shadow* which 
mentions the possible presence at an 'excruciation' of a judicial 
official (what was the term? I'm sure it wasn't 'inquisitor' - far too 
obvious!- but none the less it was fairly clear that the person's role 
involved interrogation; I can't find the place right now but I'm sure 
someone will remember it) who appears to be tasked with the 
interrogation of the accused.

As someone else said, the Guild's purpose at Severian's time involves 
judicial punishment and nothing else. The do not determine sentences, 
they do not question them, they are not interrogators; they just do what 
the courts require them to do.

In fact - it has to be said - they are 'just obeying orders'. One of the 
notable things Severian does during his odyssey is break free of the 
early conditioning that has brought so many of his 'brothers' to accept 
what they do and continue on the path of the torturer.

jd

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 06 Aug 2010 01:03:09 +0000

> interrogation of the accused.

SHADOW, VII: "At last the time would come, to men and women alike, when 
instead of a journeyman with food, Master Gurloes would appear trailing 
three or four journeymen and perhaps an examiner and a fulgurator."

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Fri, 06 Aug 2010 01:20:28 +0000

On 06/08/10 02:03, Jeff Wilson wrote:
> SHADOW, VII: "At last the time would come, to men and women alike, 
> when instead of a journeyman with food, Master Gurloes would appear 
> trailing three or four journeymen and perhaps an examiner and a 
> fulgurator."
>
thank you thank you thank you that's it of course.

should never post without the book of course, apologies.

jd

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 06 Aug 2010 02:43:34 +0000

Fulgurator as in someone who practices diathermy? What would the examiner do? Is it a good cop/bad cop thing? One's doing the flaying, one's relieving the pain enough to keep the excruciation going?

Whose the interrogator?

...ryan

On Aug 5, 2010, at 9:03 PM, Jeff Wilson wrote:

> SHADOW, VII: "At last the time would come, to men and women alike, when instead of a journeyman with food, Master Gurloes would appear trailing three or four journeymen and perhaps an examiner and a fulgurator."

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 06 Aug 2010 03:36:25 +0000

> Fulgurator as in someone who practices diathermy? What would the examiner do? Is it a good cop/bad cop thing? One's doing the flaying, one's relieving the pain enough to keep the excruciation going?

My guess would be that the examiner is the crown's representative, the 
way medical examiners / coroners determine the cause of death, and that 
a fulgurator who uses "lightning" for divination, is a polygraph 
examiner writ large.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 06 Aug 2010 03:56:19 +0000

On Aug 5, 2010, at 11:36 PM, Jeff Wilson wrote:

> My guess would be that the examiner is the crown's representative, the way medical examiners / coroners determine the cause of death, and that a fulgurator who uses "lightning" for divination, is a polygraph examiner writ large.

Really? I wouldn't have guessed polygraph examiner from fulgurator, but I could be off target.

I see traces to the Latin root fulgur which means a flash of lightning. In Latin, a fulgurator can be a hurler of lightning, as in Jupiter. But it also can mean a person who interprets flashes of lightning.

But perhaps more appropriately I see the medicinal "fulguration" which uses diathermy to destroy areas of tissue. Diathermy uses electrical currents to heat up parts of the body (skin, etc.). This can be used to clot bleeding vessels, relieve pain, or kill dead tissue.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 06 Aug 2010 04:09:42 +0000

>From "Roman and European Mythologies" by Yves Bonnefoy, 1991:

"The observation and interpretation of lightning bolts was left to a special priest called a fulgurator."

Apparently there were gods who threw lightning bolts from the heavens down to earth, and a fulgurator would investigate where they struck alleging them to be divinations. There were good and bad bolts, public and private ones, bolts that gave advice, others that gave orders. Some fulgurators would perform purification rites at the lightning strike sites, setting small stones down where the energy was said to remain trapped under the surface.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 06 Aug 2010 04:50:51 +0000

> But perhaps more appropriately I see the medicinal "fulguration" which uses diathermy to destroy areas of tissue. Diathermy uses electrical currents to heat up parts of the body (skin, etc.). This…

We already know that the torturers supply medical attention to clients, 
so that would not be a separate specialty. There is also an association 
of electrical gear with lightning in Gurloes' misremembrance of what 
makes The Revolutionary go.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 06 Aug 2010 04:54:59 +0000

On Aug 6, 2010, at 12:50 AM, Jeff Wilson wrote:

> We already know that the torturers supply medical attention to clients, so that would not be a separate specialty. There is also an association of electrical gear with lightning in Gurloes' misremembrance of what makes The Revolutionary go.

Sure, so is your idea that the fulgurator "divines" the truth the way the priests of old divined the meaning of lightning strikes from the gods? Or do you see the fulgurator as an interrogator who uses some electrodes and a polygraph to get intel? Or neither? Or both?

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 06 Aug 2010 05:35:31 +0000

On 8/5/2010 11:54 PM, Ryan Dunn wrote:
> Sure, so is your idea that the fulgurator "divines" the truth the way
> the priests of old divined the meaning of lightning strikes from the
> gods? Or do you see the fulgurator as an interrogator who uses some
> electrodes and a polygraph to get intel? Or neither? Or both?

I think the fulgurator uses electronic technology to determine if the 
client is speaking truthfully. They probably monitor and discretely 
relay the level of verity to the examiner proper, who concentrates on 
questioning and applying duress through the torturers.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 06 Aug 2010 12:11:25 +0000

All of those, I'm sure.

Ryan Dunn wrote:
> Virus Database (VPS): 100805-0, 08/05/2010
> Tested on: 8/5/2010 11:56:47 PM

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 06 Aug 2010 15:35:01 +0000

>> Fulgurator as in someone who practices diathermy? What would the examiner do? 
>>Is it a good cop/bad cop
>> thing? One's doing the flaying, one's relieving the pain enough to keep the 
>>excruciation going?
>> 
>> Whose the interrogator?
>
> My guess would be that the examiner is the crown's representative, the way 
>medical examiners / coroners
> determine the cause of death,

I'll agree if his job in this case is to determine the guilt for a crime.  In 
other words, I think the examiner is the interrogator.

> and that a fulgurator who uses "lightning" for divination, is a polygraph 
>examiner writ large.

I'd assumed that the fulgurator was an electrician (and was amused by the idea 
that the word Gurloes can't remember might be "fulgor" or some such rather than 
"electricity").  But I like your suggestion better.

Jerry Friedman