Subject: (urth) Undines

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Jul 2010 02:58:40 +0000

>Jeff Wilson:  Or perhaps she survived through her gift of superhuman powers, similar 
>to her brother, Severian?
 
As Severian's powers of resurrection are an echo of his ability to resurrect the sun?
Hm, could be.
 
Brother Severian, eh? Well, the bizarre sexual attraction between Severian and Jururna
might suggest a family relationship between them. Some other connections also. But, as
has been mentioned in other threads, we don't have the proper kinship terms for beings
related by both sexual and asexual reproduction. Daughter-brides? Half-sisters? Khaibit?
I guess these are WOlfe's attempts to translate such terms.

>The undines claim to swim between the stars, presumably they could bear 
>some part of their masters with them, the parts small enough and manlike 
>enough to be able to have "lives" recorded...perhaps it's them that are 
>the Hierogrammates counterparts, or even literally their parts, exiled 
>from the larger bodies like the little Tzadkerbell at the Brook Madregot.
>Anyway, if they arrived as beans, presumably star-swimming undines could 
>carry them away as beans, they might use their mighty powers of mind to 
>command fliers to descend and take their spawn to nearby planets where 
>further ships await...
 
I like this general train of thought. There is something about the ubiquity
of Undines on Urth (and maybe the stuff going on in Blue's waters) which
suggests they might have a key role in transportation and genesis of 
megatherians.
 
I have always questioned if we should take their swimming between the stars
literally, though. Island sized Tzadkiel aside, swimming through the void seems
like a physics-defying task for a biological creature (can Inhumi realy do it, even
for their much shorter distance between planets?)
 
I think there might be some hints that undines ride on The Ship. We see one of them,
Idas, on the ship with Severian. Also, when Severian enters the ship stateroom of B, F
and O, he describes:
 
>I am tempted to write that it appeared to be underwater, but it did not. Rather we
>seemed immersed in some fluid that was not water, but was to some other world  what
>water was to Urth; or perhaps that we were underwater indeed, but water so cold it
>would have been frozen in any lake of the Commonwealth.
 
Severian goes on to waffle, saying it was all a trick of the light. He also goes on to 
suggest that their chambers suggest to B, F and O (not really O though) that the nature of 
their chambers suggests they were descended from creatures like kelpies.
 
A kelpie is a somewhat malevolent Celtic water horse creature which can take the form of
a woman to lure people to their death. It seems related to nixies, mermaids, sirens etc.,
thus establishing a possible link between hierodules and undines. Perhaps swimming between
the stars really involves splashing around a liquidy stateroom on Tzadkiel's ship?
 
On the other hand, Severian runs into an undine on Ushas who is pretty impressive in pointing
in the direction of superhuman dimensions. Perhaps they do swim between the stars using mastery
of time? Or are they on the ship? I dunno which explanation is best. 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 20 Jul 2010 04:25:06 +0000

> As Severian's powers of resurrection are an echo of his ability to resurrect the sun?

Juturna doesn't seem to have literal resurrection, though she does save 
the life of Severian after he has ceased to breathe. But maybe she was 
preventing him from discovering his water breathing gift too soon?

In short: both breathe water, both have access to the higher dimensions, 
both show up at times with anachronistic knowledge.
Both appear to be otherwise human beings who have been gifted with these 
extraodrinary powers. No other people native to Urth in the Old 
Autarch's time do these things.

They both repeatedly commit acts of mercy against the interests of their 
masters. And who else but these two, in their time, is associated with 
fountains?

> I guess these are WOlfe's attempts to translate such terms.

I think she's just a plain jane sister, likely a twin sister, who went 
over/was given over to Abaia. She may watch over her "little" brother 
like Miriam over Moses, or she may not know of their relation, only that 
they seem drawn together for some reason; perhaps they both like to 
watch a certain star's reflection on the waters, and feel some kind of 
connection with it.

> for their much shorter distance between planets?)

If they have access to the fourth dimension and the Brook Madregot, that 
would seem to make it much easier to transcend the bounds of atmosphere 
and orbital mechanics, the way the Green Man uses them to transcend the 
huge gulfs of time between Severian's era and his own; at the very least 
the Green Man's is covering a day per flash in the few minutes Severian 
spends watching him run, roughly a factor of 1500:1.

> Idas, on the ship with Severian. Also, when Severian enters the ship stateroom of B, F

Idas is presumed to be an undine due to his/her gills and complexion. Do 
the other undines feature gills?

> the stars really involves splashing around a liquidy stateroom on Tzadkiel's ship?

The Fish is the most common creature of the mirrors, perhaps they are 
uplifted from it in some way? Fish-like or seal-like anatomy would seem 
both impractical and presumptive for Yesodis, who only get to enjoy the 
islands of the outer shell after much accomplishment working among the 
internal machinery, according to Alpheta.

> in the direction of superhuman dimensions.

That's Juturna, herself, drawn back to the drowned Citadel.

> Perhaps they do swim between the stars using mastery

It's so often the way with Wolfe, isn't it?

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Jul 2010 15:24:28 +0000

On 7/19/2010 11:25 PM, Jeff Wilson wrote:
> Juturna doesn't seem to have literal resurrection, though she does 
> save the life of Severian after he has ceased to breathe. But maybe 
> she was preventing him from discovering his water breathing gift too 
> soon? 

I thought the implication of the skull Severian finds at the bottom of 
the Gyoll after the flood is that he drowned when she met him at the 
beginning of Shadow of the Torturer. The boy that left the river was an 
aquastor.

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 20 Jul 2010 16:55:23 +0000

> beginning of Shadow of the Torturer. The boy that left the river was an

Is he also an aquastor/eidolon at the time he finds the skull, though? 
Presumably an aquastor can be tuned to not need air, but Aquastor 
Malrubius says the spacecraft from Yesod have a projection limitation of 
a few thousand years - after Sev takes his leave of Juturna at the 
flooded Citadel, he immediately steps onto Apu Punchau's pampas in a 
time at least 6400 years previous.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 20 Jul 2010 17:22:08 +0000

> beginning of Shadow of the Torturer. The boy that left the river was an

There is more than one way to look at it, as there normally (regularly?)
are in fact when these things happen.

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Jul 2010 18:18:43 +0000

>Jeff Wilson: Presumably an aquastor can be tuned to not need air
 
Wow, that is a very interesting consideration. Severian has various
superhuman powers...could each of them have been endowed during his
duplication as an eidolon?
 
If so, perhaps his first divine manifestation, healing and resurrection,
occurred during his "rescue" from drowning by the undine. It was fairly
soon after that when his first miracle occurred (Triskele).
 
We are led to believe Severian gains his connection to the New Sun/White
Fountain via intercourse with Apheta. I hope she didn't have to kill him
for that to happen (though many female bugs do that sort of thing).
 
Elsewhere, aren't we told that Severian's Yesod tests were all a sham? 
And that Tzadkiel had already imbued Severian with his White Fountain 
connection on the ship. Again we have the possibility that eidolon 
formation allows this.
 
(on a side note, how did Baldanders gain the ability to breathe under 
water? Some have pointed to evidence that he met up with an undine at 
the end of shadow and that was the mysterious incident at the gate.
 
If not that then perhaps he became a water-breathing eidolon at the end
of Sword. He had B, F and O above him and perhaps Juturna and Abaia in the
lake below him. Perhaps either were capable of doing it though one seems 
more likely than the other. 		 	   		  
_________________________________________________________________
The New Busy is not the old busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Jul 2010 18:24:51 +0000

On Tue, Jul 20, 2010 at 11:18 AM, Lee Berman <severiansola at hotmail.com> wrote:

> water?

Self-modification, just like his size and longevity...

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 20 Jul 2010 18:34:25 +0000

It's not actually that difficult.

You need a bigger spleen and more efficient lungs.

.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 20 Jul 2010 18:36:30 +0000

I could go that way if I was willing to do the kind of things that
Baldanders is willing to do.

It is helpful to him that he is gay.

You could get your boyfriend to help you with something like this.

Of course you'd both have to be sort of fucked up people.

.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 20 Jul 2010 18:52:03 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> the end of shadow and that was the mysterious incident at the gate.

He has gills: Severian notices strange scars on his neck when he sleeps with 
him in the inn.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 20 Jul 2010 20:50:37 +0000

> for that to happen (though many female bugs do that sort of thing).

I interpret this as the Yesodis collecting a gene sample so that the White
Fountain can be attuned to him; this may also explain some of Juturna's
transcending of dimension, since she shares roughly half his chromosomes.
Despite the name, I don't think the White Fountain gives him underwater
breathing, since the its power is blocked by even the limb of the earth,
and the stars don't shine deeply under the water.

> connection on the ship. Again we have the possibility that eidolon

I got the impression that there's no one time where he is imbued so much
as the WF sends out power on a frequency that he receives whenever its
light shines upon him, including frequencies that pierce storms and
clouds. This doesn't mean that he always has the skill or knowledge to use
that power, depending on where along his personal timeline he is.

> more likely than the other.

Juturna tries to coax him into the water and apparently other people are
taken below the waves. If it isn't all a murder plot or dinner for the
hungry undines, it implies that undines can convert humans to breathe
water, and perhaps that the converted humans may even breed
water-breathing children who later return to the land, like Idas. A
symbiote could be involved, similar to the Green Man's "pond scum".

There remains the question of where the undine in Severian's family tree
is. Was Dorcas' husband some kind of spy for Abaia?

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 20 Jul 2010 21:02:09 +0000

Why not Dorcas herself?  She has connection to rising from water/watery deaths.

LH

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 20 Jul 2010 21:18:44 +0000

> Why not Dorcas herself?  She has connection to rising from water/watery

I. Figuratively and posthumously.
II. She recalls a family business making cloisonne pins or summat.
III. It would make the closest thing the Book has to an innocent person
into a cynical liar at best.

Her husband the boatman, however...

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Jul 2010 22:54:46 +0000

>Jeff Wilson- Idas is presumed to be an undine due to his/her gills and 
>complexion. Do the other undines feature gills?

I'm not seeing that Idas has gills though she does have concealed
web feet.

>James Wynn- I thought the implication of the skull Severian finds at the bottom of 
 
I think that is a damn good guess. Especially since Severian lays that skull
at the threshold of his mausoleum. Fits so nicely with Jeff's idea that 
Severian's powers come to him during the process of resurrection. 

>Jeff Wilson- Is he also an aquastor/eidolon at the time he finds the skull?
 
Surely but I think Severian dies and is resurrected as an eidolon several times
(probably five). Maybe he gets a new superpower each time. He probably died in
the Flood. He says he was underwater a long time before he found the raft. 
Later, Eata thinks he is an eidolon. And when Severian meets Jurturna he says,
"You lived". She replies, "You did not".

>brunians- There is more than one way to look at it, as there normally (regularly?)
 
Yes, Severian contemplating the skull is probably a reference to another suicidal
guy, Hamlet. But I like James Wynn's interpretation as the proximate plot explanation.

>brunians- I could go that way if I was willing to do the kind of things that
>Baldanders is willing to do. It is helpful to him that he is gay.You could get your
>boyfriend to help you with something like this. 
 
Usually, being gay is not considered the same sexual orientation as being a pedophile.
Interestingly, Severian compares Idas to Baldanders' catamite baby. Those pagan gods- 
they were all such perverts. Unfortuately, Severian has his own pedophilic moment....

>Gerry Quinn- He has gills: Severian notices strange scars on his neck when he sleeps with 
>him in the inn.
 
He does notice strange scars around Baldanders' neck and ears. I always took this to be 
another Frankenstein allusion. But you could be right that Severian misidentifies gills. 
Interesting connection to a recent thread, the original title to Mary Shelley's book was
*Frankenstein, or the Modern Prometheus*

>Jeff Wilson- There remains the question of where the undine in Severian's family tree
 
Well, he does mention undines, well, "manatees" as does Maxellindis' uncle. I still can't 
shake the boatman's resemblance to Father Inire. Could be him. Though recent mythological
readings remind me that the pagan gods who wanted to sleep with human women often did it
by shapeshifting into their husbands' form. Dorcas pulls severian up but perhaps it is
another hand in the lake which was pulling him down, earlier.

>Lane Haygood- Why not Dorcas herself?  She has connection to rising from water/watery deaths.
 
Argh, how could you sully Dorcas like that? But she does consider herself an "unclean spirit"
with vampiress leanings. She seems too sincere to be a spy, (she voluntarily leaves Severian) 
but I think her past has been marked by mating with demons/pagan gods/fallen angels. In the 
play as Meschiane she mentions talking to a beam of light which was not a beam of light. This
alludes to Zeus' mating with Danae as a shower of gold, I think.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Jul 2010 04:58:35 +0000

Speaking of monsters ... what was the giant thing deep beneath the 
mines, that scared the man-apes?

---

From: Adam Thornton <adam at io.com>
Date: Wed, 21 Jul 2010 05:08:04 +0000

> mines, that scared the man-apes?

I'm going with "Balrog."

Adam

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 21 Jul 2010 09:58:14 +0000

>James Wynn wrote:

and Lee Berman:
>I think Severian dies and is resurrected as an eidolon several times
>(probably five).

I don't think so. At the end of UotNS, Famulimus tells Severian that
the Sev who died on Tzadkiel's ship 'was the son your mother bore', or
words to that effect.

If Severian dies, he just self-resurrects in the same body. He doesn't
need aquastors unless he's cut off from the white fountain.

I think the significance of the skull is what it symbolises.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Jul 2010 11:41:43 +0000

sorry, another copy of this was filed under subject #. Typo.

>words to that effect. If Severian dies, he just self-resurrects in the
>same body. He doesn't need aquastors unless he's cut off from the white fountain.
 
Oh, yes, I'd forgotten that line. Thanks Tony. It does seem rather explicit.
A shame it can obliterate a nice theory. With Severian's death underwater or on
the battlefield we can imagine a dead body surreptitiously replaced by an eidolon
as a possibility. But not on the Sanguinary Fields. Somehow a dead copy of 
Severian's body would have to be mentioned by Dorcas or Hildegrin later. That was 
surely self-resurrection.
 
So perhaps all of Severian's power, resurrection, healing, water breathing were 
bestowed when he became an eidolon/aquastor on the Ship. And his powers are at
least nascent as long as the White Fountain is within range.
 
Makes me wonder why Severian never had any expression of his power before Triskele.
As a torturer there would be no shortage of injuries and dead bodies around. I expect
it would be noticed if they started healing and coming back to life. Perhaps it was
seeing the image of his dead mother in the grave which triggered his abilities into
action.  		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Jul 2010 11:43:16 +0000

It does almost repeat the Moria scene, doesn't it?

Adam Thornton wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100720-1, 07/20/2010
> Tested on: 7/21/2010 1:08:55 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>