Subject: (urth) #

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Jul 2010 11:39:54 +0000

I think Severian dies and is resurrected as an eidolon several times
(probably five).
 
>I don't think so. At the end of UotNS, Famulimus tells Severian that
>the Sev who died on Tzadkiel's ship 'was the son your mother bore', or
>words to that effect. If Severian dies, he just self-resurrects in the
>same body. He doesn't need aquastors unless he's cut off from the white fountain.
>I think the significance of the skull is what it symbolises.
 
Oh, yes, I'd forgotten that line. Thanks Tony. It does seem rather explicit.
A shame it can obliterate a nice theory. With Severian's death underwater or on
the battlefield we can imagine a dead body surreptitiously replaced by an eidolon
as a possibility. But not on the Sanguinary Fields. Somehow a dead copy of 
Severian's body would have to be mentioned by Dorcas or Hildegrin later. That was 
surely self-resurrection.
 
So perhaps all of Severian's power, resurrection, healing, water breathing were 
bestowed when he became an eidolon/aquastor on the Ship. And his powers are at
least nascent as long as the White Fountain is within range.
 
Makes me wonder why Severian never had any expression of his power before Triskele.
As a torturer there would be no shortage of injuries and dead bodies around. I expect
it would be noticed if they started healing and coming back to life. Perhaps it was
seeing the image of his dead mother in the grave which triggered his abilities into
action. 		 	   		  
_________________________________________________________________
The New Busy think 9 to 5 is a cute idea. Combine multiple calendars with Hotmail. 
http://www.windowslive.com/campaign/thenewbusy?tile=multicalendar&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_5

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 21 Jul 2010 19:45:06 +0000

>> I think the significance of the skull is what it symbolises.

If the original, all-meat Severian lasted until the Ship, the skull from 
Gyoll can't be his, nor a symbol for his mortal remains since he didn't 
leave any. I'd taken it to symbolize the previous time-loop iteration 
that he supposes did die, the way the multiple slots in the mausoleum do.

> surely self-resurrection.

As was his recovery from the ray at the jailers' keep.

> least nascent as long as the White Fountain is within range.

This seems out of sequence, he demonstrates resurrection and healing 
during the first four volumes.

I'd like to take credit for an idea that seems to have caught on, but 
when I said aquastors presumably could be turned to breathe water, I 
meant that as unliving projected images they needn't be dependent on air 
or any other necessities of life. Indeed, Aquastor Triskele is heard 
even after his physical form has dissipated. They can take advantage of 
cartoon conceits, since they are effectively 3D cartoons.

Of course, the level of fidelity needed to make an aquastor that *can* 
eat, breathe, etc. and eventually accumulate enough mass to continue 
independently after the projection stops might further allow alterations 
in its bodyily plan, but there is no sign that this is ever done, even 
when one would think it would be greatly helpful to do so, like 
restoring Severian's leg.

Though this could mean that when Sev is eidoloned after his fall on the 
ship, they either chose to reproduce him at a time when he received 
considerable but not fatal injuries, chose a time when he had received 
otherwise mortal injuries but applied sufficient life-saving arts before 
he awoke, or they chose a time before he was injured in the fall for 
maximum fidelity of reproduction and then carefully monitored and beat 
him while unconscious to provide a convincing amount of injury for when 
he awoke.

> seeing the image of his dead mother in the grave which triggered his abilities into

Or perhaps those traumas were perceived as just and did not arouse in 
him any feeling of sympathy. Which would make for an interesting 
interpretation of his feelings for Thecla and the nature of her trauma.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Jul 2010 23:38:54 +0000

>Jeff Wilson- when I said aquastors presumably could be turned to breathe water, I 
>or any other necessities of life......since they are effectively 3D cartoons.
 
Or holograms? Wolfe does invoke them in the first few chapters and eidolons can 
shatter and become silver shards or something like that. Anyway, I guess they 
gain real substance by eating and drinking and adding read atoms to their bodies
or something like that (say B, F and o?).

 
>Jeff Wilson- This seems out of sequence, he demonstrates resurrection and healing 

I think we are meant to understand that the Ship is travelling outside of time
and temporal sequencing there has little meaning, relative to Urth.
 
During the first four volumes the White Fountain is in existence and
hurtling toward Urth. In fact it is much closer to Urth than when Severian takes
conscious control of his power back in Typhon's era.
 
We are told the White Fountain is an aspect of Severian himself. So, when he was 
born it was under a star which was already a part of him and it had the potential
to convey divine power to him throughout most of his life, conscious of it or not.
(perhaps this is an allusion to another famous birth star?).

_________________________________________________________________
The New Busy is not the old busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 22 Jul 2010 02:32:46 +0000

> Or perhaps those traumas were perceived as just and did not arouse in him any 
>feeling of sympathy. Which
> would make for an interesting interpretation of his feelings for Thecla and the 
>nature of her trauma.

I suspect it's more about compassion than justice.  Severian has been trained to 
think of those people as "clients", the way sellers (not just Agia and Agilus) 
think of buyers.  Just as their words convey no more meaning than the squeaking 
of mice, their suffering doesn't arouse compassion in him.  Triskele's suffering 
does.

Jerry Friedman