Subject: (urth) On Pedophillia and Homosexuality

From: Nicholas <nickjost at yahoo.com>
Date: Wed, 21 Jul 2010 20:05:28 +0000

" don't see where you get this from.  Granted Baldanders is not shown as having any sexual interest in women, and by default one might assume that such a character might (or might not) be gay.  But the modified child in his bed hardly qualifies as a man."

You make two bad assumptions that the classic world didn't. The first is that sexual preference is fixed. As I pointed out this is a new (and I think very wrong) idea. Two, that the boys essential nature isn't human and male.  What is he, a female mouse? A Greek wouldn't understand the fine difference you're driving at to protect modern sensibilities (sensibilities trained by a halting assumption of Christian ethics). What difference does it make when I sleep with a slave that is three or thirty?

Seen from a Christian perspective Badlanders is an idolaterer of the worst and primal sort. This might explain his strange flirtations with Severian, he's the only man that can be seen as a rough equal. They are almost foils of each other.

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100721/cfa9506c/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Wed, 21 Jul 2010 20:12:57 +0000

On Wed, Jul 21, 2010 at 1:05 PM, Nicholas <nickjost at yahoo.com> wrote:

> " don't see where you get this from.  Granted Baldanders is not shown as having
> any sexual interest in women, and by default one might assume that such a
> character might (or might not) be gay.  But the modified child in his bed
> hardly qualifies as a man."
>
> You make two bad assumptions that the classic world didn't. The first is
> that sexual preference is fixed. As I pointed out this is a new (and I think
> very wrong) idea. Two, that the boys essential nature isn't human and male.
>  What is he, a female mouse? A Greek wouldn't understand the fine difference
> you're driving at to protect modern sensibilities (sensibilities trained by
> a halting assumption of Christian ethics). What difference does it make when
> I sleep with a slave that is three or thirty?
>
>
I wouldn't even say a halting assumption of Christian ethics; it's the
influence of the late 19th-century construction of the innocence of
childhood (of course, only middle- and upper-class children were innocent,
as a perusal of the literature on Victorian child prostitution
will show).

Nicholas' comments about sexual orientation are spot-on--see Foucault's
History of Sexuality for some very illuminating thinking on this subject.
-- 
Matt +

A grudging and infrequent worshipper of the gods.
    Horace [Quintus Horatius Flaccus] (65-8 B.C.), Odes, bk. I [23 B.C.],
ode xxxiv, l. 1
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100721/53ef5819/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Jul 2010 00:44:01 +0000

I agree. Although I am skeptical that the "boy" is a catamite. Severian 
thinks so, but he can be wrong.

Matthew Weber wrote:
>
>
> On Wed, Jul 21, 2010 at 1:05 PM, Nicholas <nickjost at yahoo.com 
> <mailto:nickjost at yahoo.com>> wrote:
>
>     " don't see where you get this from.  Granted Baldanders is not
>     shown as having any sexual interest in women, and by default one
>     might assume that such a character might (or might not) be gay.
>      But the modified child in his bed hardly qualifies as a man."
>
>     You make two bad assumptions that the classic world didn't. The
>     first is that sexual preference is fixed. As I pointed out this is
>     a new (and I think very wrong) idea. Two, that the boys essential
>     nature isn't human and male.  What is he, a female mouse? A Greek
>     wouldn't understand the fine difference you're driving at to
>     protect modern sensibilities (sensibilities trained by a halting
>     assumption of Christian ethics). What difference does it make when
> childhood (of course, only middle- and upper-class children were 
> innocent, as a perusal of the literature on Victorian child prostitution
> will show). 
>
> Nicholas' comments about sexual orientation are spot-on--see 
> Foucault's History of Sexuality for some very illuminating thinking on 
> this subject.
> -- 
> Matt +
>
>     Horace [Quintus Horatius Flaccus] (65-8 B.C.), Odes, bk. I [23 
> B.C.], ode xxxiv, l. 1
>
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>   
> ------------------------------------------------------------------------
>
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100721-0, 07/21/2010
> Tested on: 7/21/2010 4:13:41 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jul 2010 00:48:57 +0000

Severian is an excellent judge of human nastiness.

Every good corrections officer is.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Jul 2010 02:57:45 +0000

That's a good point.

brunians at brunians.org wrote:
> Tested on: 7/21/2010 8:49:40 PM

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 22 Jul 2010 03:01:01 +0000

>any sexual interest in >women,

Specifically, not in the endlessly desirable Jolenta.

> and by default one might assume that such a character might (or might not) be 
>gay.  But the
>modified child in his bed hardly qualifies as a man."
>

>You  make two bad assumptions that the classic world didn't.

You did say specifically that Baldanders liked the attentions of "men", not "men 
and boys".  And where should I have noticed that's what he liked?  Also, you 
said that Severian noticed and grokked that men are attracted to other males.  
Where did I miss that?  I remember he mentions some men who are impotent save 
with men like themselves.

> The first is  that sexual preference is fixed. As
>I pointed out this is a new (and  I think very wrong) idea.

Whether it's right or wrong, isn't it in the Symposium?  Some of the two-backed 
beasts are male-female, some female-female, and some male-male?  And Severian 
seems to believe that at least some people's sexual preference is fixed.

> Two, that the boys essential nature isn't  human and male.  What is he, a 
>female mouse? A Greek
> wouldn't  understand the fine difference you're driving at to protect modern  
>sensibilities
> (sensibilities trained by a halting assumption of  Christian ethics).

Sure a Greek would understand it.  There's a reason for the word paiderastes (if 
I got that right), boy-lover, not man-lover.  And Severian says he doesn't 
believe Baldanders practiced pederasty with the overgrown boy.  As far as I can 
tell, you're assuming that people are sexually attracted to other people's 
essential nature, whatever that is.  I think age and other superficial features 
have a lot to do with it.  If A is attracted to B when B is thirty, it doesn't 
follow that A is attracted to B when B is three (or ninety).  Most people find 
secondary sexual characteristics attractive.  (Of course, Severian may have 
meant that Baldanders might have been waiting till the boy developed those 
characteristics.  It's easier to believe B could be attractive at both thirteen 
and thirty.)

> What difference does it make when I sleep with a  slave that is three or 
>thirty?
...

They're both rape, and I believe they're both evil, but I imagine it makes a 
difference to the victim.  And as I said above, it probably makes a difference 
to the slaveowner, too.

I think you're right to call attention to the differences between ancient and 
modern beliefs, and to the possibility that the latest belief might not be the 
ultimate truth, and to the possibility that Wolfe didn't believe the latest 
belief of the time when he wrote BotNS, but I think you're taking things too 
far.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100721/0d4ddecd/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jul 2010 03:08:01 +0000

Whatevar.

.

> From: Nicholas <nickjost at yahoo.com>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 22 Jul 2010 03:46:38 +0000

On 7/21/2010 10:01 PM, Jerry Friedman wrote:
> *From:* Nicholas <nickjost at yahoo.com>
> **
>>" don't see where you get this from. Granted Baldanders is not shown as
> having any sexual interest in >women,
>

Baldanders likely assisted Dr Talos with her makeover, and so would have 
a lot of associations with her that others would not. Also, Baldanders 
is really old and despite his prolonged adolescent growth, he doesn't 
seem to have the teenage horniness one might expect, so he could be 
"done" or just have a low sex drive.

>>  and by default one might assume that such a character might (or might
> not) be gay. But the
> You did say specifically that Baldanders liked the attentions of "men",
> not "men and boys". And where should I have noticed that's what he
> liked? Also, you said that Severian noticed and grokked that men are
> attracted to other males. Where did I miss that? I remember he mentions
> some men who are impotent save with men like themselves.

At first I read this as "impatient", and perhaps he is indeed the sort 
of sexist pig who doesn't have time for women, despite being otherwise 
enlightened about the human condition. A similar attitude was prevalent 
at King's College among the mostly male DNA reasearchers at the expense 
of Rosalind Franklin.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jul 2010 03:58:36 +0000

He's got a buttboy, Wilson.

.

---

From: Adam Thornton <adam at io.com>
Date: Thu, 22 Jul 2010 04:02:30 +0000

On Jul 21, 2010, at 10:46 PM, Jeff Wilson wrote:

> Baldanders likely assisted Dr Talos with her makeover, and so would have a lot of associations with her that others would not. Also, Baldanders is really old and despite his prolonged adolescent growth, he doesn't seem to have the teenage horniness one might expect, so he could be "done" or just have a low sex drive.

I figured that Baldanders had long ago learned to channel his energies into studies that would increase his longevity and power.  Or, to quote the punchline of an old but good joke:

"I'm an engineer.  I don't have time for a girlfriend, but a talking frog is pretty cool."

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jul 2010 04:09:54 +0000

Otto Skorzeny was an engineer.

.

> I figured that Baldanders had long ago learned to channel his energies
> into studies that would increase his longevity and power.  Or, to quote
> the punchline of an old but good joke:
>

---

From: Adam Thornton <adam at io.com>
Date: Thu, 22 Jul 2010 04:12:02 +0000

> Otto Skorzeny was an engineer.

So was Isambard Kingdom Brunel.  As was Robert E. Lee.

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jul 2010 04:45:35 +0000

As was George Henry Thomas.

Graduates from West Point and Annapolis and presumably Colorado Springs
take engineering degrees.

I find I am not sure if they all do. Perhaps some do not.

Anyway, engineers tend to look at the World a certain way.

We've been made into geeks for a number of reasons, most of them unclean.

Of course, you know, someone who does software and nothing but software
cannot be considered an actual engineer.

Engineers make things.

One way or another.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jul 2010 04:50:34 +0000

Gene Wolfe's an engineer, Wilson's an engineer.

I'm an engineer among other things.

Who else here?

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 22 Jul 2010 05:19:58 +0000

On 7/21/2010 11:02 PM, Adam Thornton wrote:
>>> *From:* Nicholas<nickjost at yahoo.com>
>>> **
>>> having any sexual interest in>women,
>>>

For such a focussed scientist, he seems to be spending a lot of his 
personal time putting on plays.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jul 2010 05:38:23 +0000

I think that's Talos, Wilson.

No matter, Talos is a manifestation of Baldander's will as much as the big
guy himself.

.

>>> Baldanders likely assisted Dr Talos with her makeover, and so would
>>> have a lot of associations with her that others would not. Also,
>>> Baldanders is really old and despite his prolonged adolescent growth,
>>> he doesn't seem to have the teenage horniness one might expect, so he
>>> could be "done" or just have a low sex drive.
>>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 22 Jul 2010 07:40:17 +0000

>> don't see where you get this from.  Granted Baldanders is not shown as having any sexual interest in women, and by default one might assume that such a character might (or might not) be gay.  But the modified child in his bed hardly qualifies as a man."

> You make two bad assumptions that the classic world didn't. The first is that sexual preference is fixed. As I pointed out this is a new (and I think very wrong) idea. 

I make no such assumption.  Perhaps outside the short time we know him, Baldanders is a connoissueur of sheep, or perhaps he eventually transforms himself into a tribade.  However, at the time we meet him, all we see is that he seems to have little interest in women.  If we assume that, as with most people, he has at least *some* sexual interests, then we will consider it at least more likely than average that he will turn out to have an interest in men. This is all beside the point anyway.

> Two, that the boys essential nature isn't human and male.  What is he, a female mouse? A Greek wouldn't understand the fine difference you're driving at to protect modern sensibilities (sensibilities trained by a halting assumption of Christian ethics). What difference does it make when I sleep with a slave that is three or thirty?

You said yourself: " He's interested in men because they are like him and he is his own idol."  Baldanders is a mature man; a three year old boy is not much like him.  And a child may be human and male, without thereby being a man.

The Greeks would in my opinion have made this distinction also, even if they tolerated adult males having sex with adolescent boys.  (I reserve judgement on how much this alleged tolerance has to do with historical fact, and how much with the predilections of certain classical scholars looking wistfully back towards a mythical golden age of pederasty.)

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100722/3d8e3180/attachment.htm>