Subject: (urth) Rudesind / Inire / Lunar Picture

From: Edward cotton <severedda at hotmail.fr>
Date: Mon, 26 Jul 2010 18:45:46 +0000

Forgive me if I am going over old ground but I am a first time user of this forum 
(after hanging about for a year or two) and I have just started a re-read of the 
New Sun after a long break. 
Much of what occurs later in the books I have forgotten. 
So I am forming theories that may turn out to be horribly ridiculous. I did see a 
bit of recent discussion about Rudesind and Inire — which sprang to mind 
as I read “The Picture-Cleaner and Others” chapter.
 
The line that jumped off the page for me this time was -
“There’s your blue Urth coming over his shoulder again, fresh as the Autarch’s fish.”
Rudesind - when showing Severian the lunar landscape image.
 
The use of “your blue Urth” makes me strongly believe Rudesind 
is a Cacogen and possibly Inire. 
I also wondered if this is something he(if it is Inire) does to all potential 
Autarchs / Concilators. Show them an early image of the Earth lit by the 
sun — fresh as the Autarch’s fish. He mentions that he has cleaned 
this image 2 other times in the past and I wonder if the vague times he gives 
could correspond to the rise of the previous two Autarchs.
 
Well, I apologise for the quality of my English — I have no excuse apart from lack of education.
  		 	   		  
_________________________________________________________________
Allumez et ?teignez votre PC en un instant avec Windows 7 !
http://clk.atdmt.com/FRM/go/238030931/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100726/f237a642/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 26 Jul 2010 22:46:01 +0000

> is a Cacogen and possibly Inire.

If Rudesind is secretly Inire, Inire has also hidden this from the Old 
Autarch, and presumably from as many autarchs as overlap a 
false-Rudesind's plausible lifetime.

Also, "your blue Urth" is ultimately the translator's choice of words, 
not necessarily a literal translation of what Severian recorded. "Your 
[item]" is part of an English idiom that is popular among craftsmen who 
work on other people's property, perhaps like an engineer who has been 
hired to improve an existing potato chip production line, and this has 
become a marketing tool where "your" addresses the audience even if they 
don't own the item yet, and even if the crafter is promoting a recipe or 
abstract idea rather than a service.

Googling "your basic" yields 2 million + examples of this modest 
variation, but the idiom is at least decades old; "Your Show of Shows" 
debuted in 1950.

> could correspond to the rise of the previous two Autarchs.

Inire has been around since at least the reign of Ymar, about a thousand 
years before Severian, and there have been dozens of Autarchs during 
this time. However, there were only two before Severian that stood trial 
in Yesod, they might correspond to the two earlier cleanings.

> Well, I apologise for the quality of my English — I have no excuse apart

You are doing fine. Effort of speech encourages brevity and 
consideration. Some other posters here are given to overuse their 
command of English almost as much as I do.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 26 Jul 2010 22:48:55 +0000

> false-Rudesind's plausible lifetime.

Why do you say this?

Who has met Rudesind, besides Severian?

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 26 Jul 2010 23:05:28 +0000

It isn't who else has met Rudesind, it's who else has met Inire.

Severian is for all intents and purposes also Thecla and the Old Autarch,
both of whom know Inire.  He might has missed the connection in Shadow, when
he wasn't other people yet, but in Citadel he is and is thinking and talking
about Inire with Rudesind.  Sort of a big thing to miss.

It's possible that virtually everything Rudesind says is a lie and he is
elaborately disguised to hide the fact that he is Father Inire.  I'm not
certain what purpose that deception would serve by the time of Citadel.

On Mon, Jul 26, 2010 at 6:48 PM, <brunians at brunians.org> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100726/d1defdda/attachment-0001.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Mon, 26 Jul 2010 23:19:19 +0000

Hello Edward, great (as a fellow newb) to read you on list.

> New Sun after a long break.
Recently went back to it after 15 years myself. Now reading it *again* 
and starting to appreciate all those little wrinkles one never noticed 
earlier. The passage which just struck me today was that regarding Sev's 
first encounter with Master Ultan: "...Again I seemed to hear bronze, 
and quite suddenly I felt that he and I were dead, and that the darkness 
surrounding us was grave soil pressing in about our eyes, grave soil 
through which the bell called us to worship at whatever shrines may 
exist below ground ..." Severian proceeds to have a very vivid 
recollection of the woman extracted by Vodalus's men from her grave, so 
vivid indeed that for a moment, he perceives that dead face superimposed 
upon the "almost luminous whiteness" of the speaker.

The speaker is Master Ultan, of course, of the Guild of Curators 
(Librarians' branch). Questions that occur to me on reading this passage 
now would include (i) why does Ultan's voice resound like a bronze bell? 
(ii) why does this sound give Sev such a vivid and nightmarish sensation 
of being already dead and buried and (iii) how come Sev can suddenly see 
in the dark?!! It's pretty clear from surrounding descriptive passages 
that this part of the Library is *utterly* dark - dark enough that the 
darkness presses upon the eyes like grave-soil - yet Sev's vision of the 
woman extracted from her grave is superimposed in his eyes upon an 
'almost luminous whiteness' in front of him.

What is he seeing? Is the figure of Ultan somewhat self-luminous? A few 
paragraphs later it has been demoted to merely 'dim'. Yet if there is 
even a 'dim' figure perceptible here, Sev must be overstating the depth 
of the 'grave like' darkness he has reported a short time before.

Either Ultan is actually self-luminous (!) or this is one of those 
places where GW subtly gives notice that Sev is an unreliable narrator. 
Or both of course.

Either way, this passage makes me think that Ultan is possibly a 
stronger contender for 'cacogen' status than Rudesind. Though I don't 
think there's any immediate reason to assume that either one of them 
being a 'cacogen' means that they are therefore to be identified with 
Inire.

> is a Cacogen and possibly Inire.
Have to admit I'd always taken 'your blue Urth' as a figure of speech. 
Had not grokked at all that 'your' might have a specific meaning here, 
ie. 'yours not mine'; but having re-read the same passage just now I 
have to admit it's possible.
> could correspond to the rise of the previous two Autarchs.
Do you mean the only two other Autarchs who have either dared, or 
thought it appropriate to, go to Yesod in quest of the New Sun? Those 
would be Ymar himself, and also Appian (if this identification is 
correct - the Old Autarch to whom Sev proves to be successor). None of 
the others (and we are told explicitly, several times over, that there 
have been hundreds of them; men, women, even children) took the Test - 
and Sev himself provides a more than adequate explanation for this, 
which is that more than likely they saw their immediate duty to the 
Commonwealth as paramount.

[Duh. Given the importance of the 'fish' symbol later on, it just now 
occurs to me that perhaps there's even more to the remark about 'fresh 
as the Autarch's *fish*' than appears on the surface. But perhaps I'm 
just getting carried away here.]
> Well, I apologise for the quality of my English — I have no excuse apart from lack of education.
I wish I could write any other language as well as you do English - I'd 
assumed you were a native speaker until I read that last sentence!

BTW please excuse me for altering the header when responding, it's the 
only way I can get my ISP's mail server to return my own list posts to me.

regards

JD

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 26 Jul 2010 23:45:31 +0000

People never disguise themselves and lie, do they?

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 00:38:12 +0000

No, those things are known to happen.

They're even known to happen for no reason.

Heck, maybe little Severian is Inire.  He doesn't look like him, or act like
him, or talk like him.  But Inire can probably disguise himself pretty well,
and lie.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100726/a9e17e2c/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 27 Jul 2010 00:45:08 +0000

Why can't Rudesind?

What's wrong with him?

.

>> > both of whom know Inire.  He might has missed the connection in
>> Shadow,
>> > when

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 27 Jul 2010 00:46:13 +0000

There's multiple people named JW on this list.

Hmmm.

Where's that rulebook?

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 02:43:18 +0000

That's a good point.

Applying a like exegesis to this list, Wynn, Wilson and I are all one being.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100726/ed85a5f4/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 27 Jul 2010 02:48:32 +0000

I doubt this, but I don't know.

.

>> >> Heck, maybe little Severian is Inire.  He doesn't look like him, or
>> act
>> >> like
>> >> him, or talk like him.  But Inire can probably disguise himself
>> pretty
>> >> well,
>> >> and lie.
>> >>
>> >>> > he wasn't other people yet, but in Citadel he is and is thinking
>> and
>> >>> > talking
>> >>> > It's possible that virtually everything Rudesind says is a lie and
>> he
>> >>> is
>> >>> > elaborately disguised to hide the fact that he is Father Inire.
>> I'm
>> >>> not
>> >>> >> > If Rudesind is secretly Inire, Inire has also hidden this from
>> the
>> >>> Old

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 27 Jul 2010 03:04:31 +0000

Of course, not knowing is not an argument either way.

What we do know is that each of the three JWs has a noticeably different 
manner as expressed in typed "speech." They are certainly different 
"personas."

What we don't know is the significance of their being one.

We need to know more about them. Are there any clues as to hair or eye 
color?

brunians at brunians.org wrote:
>>>>>>> Severian is for all intents and purposes also Thecla and the Old
>>>>>>>               
>>>>>> Autarch,
>>>>>>             
>>>>>>> certain what purpose that deception would serve by the time of
>>>>>>>               
>>>>>> Citadel.
>>>>>>             
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100726-1, 07/26/2010
> Tested on: 7/26/2010 10:49:29 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 27 Jul 2010 03:26:16 +0000

Beats me!

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 05:28:42 +0000

> upon the "almost luminous whiteness" of the speaker.

The burial metaphor appears to be solved in Sev's final encounter with 
Rudesind in CITADEL:

"...I wanted you to see there has been a lot come before you. That there 
was thousands and thousands that lived and died before you was ever 
thought of, some better than you. I mean, Autarch, the way you was then. 
You'd think anybody growing up here in the old Citadel would be born 
knowing all that, but I've found they're not. Being around it all the 
time, they don't see it. But going down there to Master Ultan brings it 
home to the cleverer ones."

"You are the advocate of the dead."

The old man nodded. "I am. People talk about being fair to this one and 
that one, but nobody I ever heard talks about doing right by them. We 
take everything they had, which is all right. And spit, most often, on 
their opinions, which I suppose is all right too. But we ought to 
remember now and then how much of what we have we got from them. I 
figure while I'm still here I ought to put a word in for them. And now, 
if you don't mind, Autarch, I'll just lay the letter here on this funny 
table?"

> places where GW subtly gives notice that Sev is an unreliable narrator.

Sev's not quite at the utterly dark portion of the library yet, there's 
still some light from the upper floor to which his eyes are adjusting. 
The "almost luminous whiteness" is attributable to the recently 
mentioned white beard that reaches almost to Ultan's waist, and is 
apparently rather broad for Severian to mistake it for a garment. Given 
that Ultan is about 7 1/2 feet tall, that's a lot of beard, and a lot of 
whiteness. The shininess of hair would give it some lustre even in the 
darkness.

And if anyone is an exULTANt, it's Ultan.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 27 Jul 2010 09:01:00 +0000

From: "Jeff Wilson" <jwilson at io.com>

This use of "your" is common in Ireland, and has almost certainly been so 
for generations.. A very common version is "your man" meaning "that man", as 
in "[Do you] see your man over there?".

Other versions use "your" in place of "the", as in "Your frog, now, [ in 
contrast to some previously mentioned creature] is a  more amphibious type 
of fellow".

Of course the idiom may not be as common everywhere; but for me Rudesind's 
use of "your"
carries no special implications relating to ownership or origin, and such 
implications never occurred to me before I saw them discussed on this list.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 10:33:32 +0000

> Applying a like exegesis to this list, Wynn, Wilson and I are all one being.

Heh. On another list, made up of fellow A&M matriculant fen, there were 
so many JWs that we were assigned numbers. I am Number Five.

Did I ever tell you about the "real" Second House, complete with hidden 
galleries for amorous and sadistic young aristocrats?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 27 Jul 2010 11:17:01 +0000

"Being around it all the time, they don't see it."

Thus, perhaps, the Look and See phrase carved in the Atrium of Time.

Rudesind's whole speech can be read with three levels of meaning. (1) 
the young people don't think about the past (2) there has been a long 
line of autarchs (3) there have been many "Yous." Severian's response 
doesn't commit to any one.

Jeff Wilson wrote:
> "...I wanted you to see there has been a lot come before you. That 
> there was thousands and thousands that lived and died before you was 
> ever thought of, some better than you. I mean, Autarch, the way you 
> was then. You'd think anybody growing up here in the old Citadel would 
> be born knowing all that, but I've found they're not. Being around it 
> all the time, they don't see it. But going down there to Master Ultan 
> brings it home to the cleverer ones."
>
> The old man nodded. "I am. People talk about being fair to this one 
> and that one, but nobody I ever heard talks about doing right by them. 
> We take everything they had, which is all right. And spit, most often, 
> on their opinions, which I suppose is all right too. But we ought to 
> figure while I'm still here I ought to put a word in for them. And 
> now, if you don't mind, Autarch, I'll just lay the letter here on this 
> funny table?"
>
>
> Sev's not quite at the utterly dark portion of the library yet, 
> there's still some light from the upper floor to which his eyes are 
> adjusting. The "almost luminous whiteness" is attributable to the 
> recently mentioned white beard that reaches almost to Ultan's waist, 
> and is apparently rather broad for Severian to mistake it for a 
> garment. Given that Ultan is about 7 1/2 feet tall, that's a lot of 
> beard, and a lot of whiteness. The shininess of hair would give it 
> some lustre even in the darkness.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 27 Jul 2010 11:18:35 +0000

Only that Wolfe is very careful with his idioms and his voices. Recall, 
for example, that the cacogens speak in blank verse.

Gerry Quinn wrote:
> This use of "your" is common in Ireland, and has almost certainly been 
> so for generations.. A very common version is "your man" meaning "that 
> man", as in "[Do you] see your man over there?".
>
> Other versions use "your" in place of "the", as in "Your frog, now, [ 
> in contrast to some previously mentioned creature] is a  more 
> amphibious type of fellow".
>
> Of course the idiom may not be as common everywhere; but for me 
> Rudesind's use of "your"
> carries no special implications relating to ownership or origin, and 
> such implications never occurred to me before I saw them discussed on 
> this list.
>
> - Gerry Quinn
>
>
>
>
>
>
> Tested on: 7/27/2010 5:02:08 AM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 27 Jul 2010 11:46:41 +0000

All of the JW's are stupid.

That doesn't necessarily mean a lot: many people here are stupid, at least
once in a while - even I have been stupid upon occasion.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 27 Jul 2010 11:49:09 +0000

Not only are they all stupid, but they are all stupid in very similar ways.

And, it is interesting, is Watkins himself suggesting that he, Wilson and
Wynn may in fact be the same being in a clumsy attempt at denial - the
kind we'd expect from a really dumb person?

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Jul 2010 12:05:37 +0000

>Edward Cotton- The use of “your blue Urth” makes me strongly believe Rudesind 
 
Well, I don't know that there is any way to prove such a thing, certainly not to 
those who don't like the idea. But it is interesting that different paths can arrive
at the same destination. My own starting point to it was observing Rudesind as being
old, bent and resembling a monkey.
 
(I had noticed all the JW's also. Funny. I think Wolfe has a son named Roy but I don't
know if his other son's name starts with J)

Anyway, reminds me of a similar dual path to Agia and Agilus being Severian's cousins. 
For Borski it was their twin status and the aureate imagery Wolfe gives them and other
family members of Severian. He (weirdly) thinks their mother is the jailed woman who 
makes furniture from children.
 
For me it was the incest between Agia and Agilus that steered me in the direction and
identification of a better possible mother/aunt to link them to Severian. That aunt 
being Cyriaca, the dark-haired, oval-faced, failed Pelerine who could be a sister (in 
some manner) to Catherine. If her goal, after escape from Thrax, is to survive by cooking
and sewing in Nessus, it may be that she is unaware her son is dead and her daughter 
has closed up the used garment shop she bequeathed them. 		 	   		  
_________________________________________________________________
The New Busy is not the too busy. Combine all your e-mail accounts with Hotmail.
http://www.windowslive.com/campaign/thenewbusy?tile=multiaccount&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_4

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 12:12:58 +0000

Perhaps "your blue Urth," when spoken to Severian, is meant to imply, not
"your Urth, not mine, because I'm a cacogen," but "your Urth, not mine,
because you may be its epitome."

At any rate, I don't object to the possibility that Rudesind is a cacogen so
much as I object to his identification with Inire.

On Tue, Jul 27, 2010 at 7:18 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Only that Wolfe is very careful with his idioms and his voices. Recall, for
> example, that the cacogens speak in blank verse.
>
> Gerry Quinn wrote:
>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/e63b1d40/attachment-0001.htm>

---

From: Edward cotton <severedda at hotmail.fr>
Date: Tue, 27 Jul 2010 13:03:22 +0000

To JD and others who have followed this thread.

Hello JD - aye, it is good to hear from a fellow newb and someone reading the books 
with a relatively fresh pair of eyes. And I am glad you assumed I was a native speaker - as indeed I am - but one who 
dropped all Language study at an early age and suffers with some appalling 
grammar and, no doubt, use of some inappropriate word choices. 
 
I have yet to re-read the parts you mentioned but shall have a look when I get a chance. 
 
And I agree with you and others who took "your blue Utrth" as a manner of speech - as it well could be -I cannae deny it. 
And if he did mean "your" as in "not mine" it could have another number of interpretations and the leap to Inire is one I cannot justify yet(if ever). 
And,  as I have a poor memory, more akin to the main dude from the soldier books - whose name escapes me - than Severian, I could 
well be forming easily discredited theories.
 
Though I am beginning to suspect Rudesind is indeed a Cacogen - and if what you say is true about only 3 Autarchs trying for the big job 
then I am also beginning to suspect Rudesind may be the 'true' Inire possibly showing the picture for the third(italicized as in the text) time - a vision 
of Urth under a fully working sun. Inire may be working for Rudesind - or an active distraction - doing the dirty work etc.
Could all be rubbish - I know not yet. The joy of having a poor memory is that you can spend a lot less on new books.

Eddy
 		 	   		  
_________________________________________________________________
Exclu?: T?l?chargez la nouvelle version de Messenger !
http://clk.atdmt.com/FRM/go/244627952/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/61aef70a/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 13:52:29 +0000

Monkey descriptions (those hand-like feet and apelike mannerisms) and a clear detachment from "your Urth," makes the idea of Inire's curators as clones or cacogens quite tempting.

Just Sayin'.

...ryan

On Jul 27, 2010, at 9:03 AM, Edward cotton <severedda at hotmail.fr> wrote:

> Votre vie priv?e l'est-elle vraiment — Internet Explorer 8 vous prot?ge gratuitement
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/d01dace6/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 13:57:12 +0000

On 7/27/2010 4:01 AM, Gerry Quinn wrote:
> contrast to some previously mentioned creature] is a more amphibious
> type of fellow".

That's fascinating.

In isolation, it may not have been clear that my post refers to the 
idiom being of the English language in contrast to French or whatever 
other language with which Edward Cotton may be more familiar, rather 
than of the English people.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 14:09:20 +0000

On 7/27/2010 8:52 AM, Ryan Dunn wrote:
> Monkey descriptions (those hand-like feet and apelike mannerisms) and a
> clear detachment from "your Urth," makes the idea of Inire's curators as
> clones or cacogens quite tempting.

Inire's letter is written awfully small for a guy with foot-long hands.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 14:17:41 +0000

Which only proves how cunning Inire's disguise is!

Of course, it may be that I find your point convincing because we're
one entity. I wonder if I'm your clone, a different time-travel
iteration of you, or a long-lost twin, or you in disguise. Or I could
be an inhumu with a copy of your soul. Or another person altogether,
but possessed by a copy of your soul which had been uploaded into
Mainframe.

...I may be leaving some possibilities out.

---

From: Edward cotton <severedda at hotmail.fr>
Date: Tue, 27 Jul 2010 14:20:13 +0000

Following from my previous posts - maybe Rudesind is one of the few  Cacogens who joined humanity and worked with the Autarchs over the years. 
And Father Inire is a catch all term for the intelligence gathering service - or members of (I seem to remember notes and/or reports being associated with Father Inire).  
Rudesind, Autarch and 'Father Inire' plotting, manipulating and keeping things as they need to be.  The Father, The Sun, and the Holy Ghost. I am ready for rotten tomatoes.  		 	   		  
_________________________________________________________________
Allumez et ?teignez votre PC en un instant avec Windows 7 !
http://clk.atdmt.com/FRM/go/238030931/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/c72f5317/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 14:20:35 +0000

I am also the less-turrets version of Josh, though. That would connect you two. Is that okay?

I am also Dan'l's grandmother come again... as a man.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 14:30:17 +0000

Possibly, though Severian seems to identify Inire as an individual on more than one occasion, calling him one of his few friends on Urth.

I think there's something to the theory of the Curators, who show up where Inire may have some influence, being potentially otherworldly, or non-human. Ultan's library, the pinakotheken, the botanic gardens, etc.

...ryan

On Jul 27, 2010, at 10:20 AM, Edward cotton wrote:

> De nouvelles Emoticones sur Messenger — T?l?chargez gratuitement les ?motic?nes Summer ! _______________________________________________
> Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/ff9c8751/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 14:31:27 +0000

On Tue, Jul 27, 2010 at 10:20 AM, Edward cotton <severedda at hotmail.fr>wrote:

>  And Father Inire is a catch all term for the intelligence gathering
> service - or members of (I seem to remember notes and/or reports being
> associated with Father Inire).
>
> Rudesind, Autarch and 'Father Inire' plotting, manipulating and keeping
> things as they need to be.  The Father, The Sun, and the Holy Ghost. I am
> ready for rotten tomatoes.
>
>
Well, I have no citations handy, but Thecla and others seem to have met an
individual they believe to be Father Inire.

Moreover, Severian in Urth seems to think Father Inire is a person, and he's
been Autarch for some time then and has access to the memories of other
Autarchs.

Finally, you'd need to work pretty hard to convince me that in any Trinity
parallel, Father Inire isn't the "Father."

>  ------------------------------
> De nouvelles Emoticones sur Messenger — T?l?chargez gratuitement les
> ?motic?nes Summer ! <http://clk.atdmt.com/FRM/go/240124507/direct/01/>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/3657f059/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 27 Jul 2010 14:58:52 +0000

On 7/27/2010 4:01 AM, Gerry Quinn wrote:

> not necessarily a literal translation of what Severian recorded.

I don't think we should consider that--it allows us to ignore anything.

"Your
> contrast to some previously mentioned creature] is a more amphibious

It's been common in England for a long time too.

Hamlet: Your worm is your only emperor for diet: we fat all creatures else to 
fat us, and we fat ourselves for maggots: your fat king and your lean beggar is 
but variable service, two dishes, but to one table: that's the end.

/Hamlet/, IV 3.

First Clown: Cudgel thy brains no more about it, for your dull ass will not mend 
his pace with beating; and, whenyou are asked this question next, say 'a 
grave-maker:' the houses that he makes last till doomsday.

Ibid., V 1.

First Clown: Why, sir, his hide is so tanned with his trade, that he will keep 
out water a great while; and your water is a sore decayer of your whoreson dead 
body.

Ibid.

Jerry Friedman

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 15:06:15 +0000

>> man", as in "[Do you] see your man over there?".

There is another line of thought that by Rudesind calling it "your blue Urth," he may be foreshadowing that Severian will soon rule the world itself.

Just a thought. It would mean he is in collusion with Inire, and it also reenforces the Severian prior being a wanderer of the corridor of time. Later in the story, doesn't he tell Rudesind to give his future self directions to the library if he comes by? If so, might that not be Rudesind relaying a message to a younger Severian, who was Autarch?

...ryan

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 15:11:55 +0000

On Tue, Jul 27, 2010 at 11:06 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

>
> . It would mean he is in collusion with Inire, and it also reenforces the
> Severian prior being a wanderer of the corridor of time. Later in the story,
> doesn't he tell Rudesind to give his future self directions to the library
> if he comes by? If so, might that not be Rudesind relaying a message to a
> younger Severian, who was Autarch?
>
>
I like this, because it fits with what we know about Rudesind (he delivers
messages for Inire).

I'm not sure that we *know *Severian was sending a message to his younger
self.  He really just says basically "Well, send other boys along the same
route," which is consistent with him just telling Rudesind he did the right
thing and to keep up the good work.

But that ties into my broader skepticism about the "other" Severian.  We
treat the "two Severian" theory as canon, when really it comes from
Severian's own musings at the end of Citadel. I think some of the chief
phenomena the theory was mean to explain (the tomb, Apu Punchau) are shown,
to some extent, in Urth to be explainable by the time travel of a single
Severian.

But who knows.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/dc9974b7/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 15:16:55 +0000

On 7/27/2010 9:20 AM, Ryan Dunn wrote:
> I am also the less-turrets version of Josh, though.

Are you calling him a naviscaput? And yourself a headless naviscaput?

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 15:20:00 +0000

That would make me a girl owl? Headwig the Headless?

Not okay.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 15:34:17 +0000

No, the two Severians seems fairly obvious to me. In the Atrium of Time, he overlaps himself in two times, from what I gathered. Here is what Severian as Autarch asks of Rudesind...

"We only want to say that if a young man with an errand comes past again while you are on your ladder, you are to send him to Master Ultan. That is our order."

It sort of means the story we've been told/sold is non-linear, and that the Severian at the end of Citadel exists before the Severian at the beginning of Shadow, no?

...ryan

On Jul 27, 2010, at 11:11 AM, John Watkins wrote:

> . It would mean he is in collusion with Inire, and it also reenforces the Severian prior being a wanderer of the corridor of time. Later in the story, doesn't he tell Rudesind to give his future self directions to the library if he comes by? If so, might that not be Rudesind relaying a message to a younger Severian, who was Autarch?
> 
>  
> I like this, because it fits with what we know about Rudesind (he delivers messages for Inire).
>  
> I'm not sure that we know Severian was sending a message to his younger self.  He really just says basically "Well, send other boys along the same route," which is consistent with him just telling Rudesind he did the right thing and to keep up the good work.
>  
> But that ties into my broader skepticism about the "other" Severian.  We treat the "two Severian" theory as canon, when really it comes from Severian's own musings at the end of Citadel. I think some of the chief phenomena the theory was mean to explain (the tomb, Apu Punchau) are shown, to some extent, in Urth to be explainable by the time travel of a single Severian.
>  
> But who knows.
>  
>  
> ...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/80b3b0af/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 15:48:39 +0000

On Tue, Jul 27, 2010 at 11:34 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> No, the two Severians seems fairly obvious to me. In the Atrium of Time, he
> overlaps himself in two times, from what I gathered. Here is what Severian
> as Autarch asks of Rudesind...
>
>

Something weird happens in that scene.  Whatever it is, it could be a local
effect (it's the Atrium of Time) and it doesn't convince me that there are
two different Severians rather than one Severian whose personal timeline is
knotty.

>  "We only want to say that if a young man with an errand comes past again
> while you are on your ladder, you are to send him to Master Ultan. That is
> our order."
>
> It sort of means the story we've been told/sold is non-linear, and that the
> Severian at the end of Citadel exists before the Severian at the beginning
> of Shadow, no?
>
>

That seems like a gigantic leap.  Rudesind remembers sending a younger
Severian to Master Ultan.  Severian himself is asking that Rudesind do
it "again."  Other than the hierodules, who live backwards, who else is at
an earlier point in their personal timeline during the events at the end of
Citadel?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/81152680/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 16:13:45 +0000

On Jul 27, 2010, at 11:48 AM, John Watkins wrote:

> Something weird happens in that scene.  Whatever it is, it could be a local effect (it's the Atrium of Time) and it doesn't convince me that there are two different Severians rather than one Severian whose personal timeline is knotty. 
>  
> That seems like a gigantic leap.  Rudesind remembers sending a younger Severian to Master Ultan.  Severian himself is asking that Rudesind do it "again."  Other than the hierodules, who live backwards, who else is at an earlier point in their personal timeline during the events at the end of Citadel?

Why would Severian ask Rudesind to do that? Why would that be all he asks of Rudesind before dismissing him? And after the diatribe about how Severian is: "every boy that's ever been here, and I've heard stories put on you that belong to men that was old when I was just a boy, and I've heard about things I did myself, seventy years ago."

So it's just a random request to send some young man on an errand while Rudesind is on his ladder to Ultan?

Honestly. Why?

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/61663d43/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 16:28:44 +0000

On Tue, Jul 27, 2010 at 12:13 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

>
>
>
> Why would Severian ask Rudesind to do that? Why would that be all he asks
> of Rudesind before dismissing him? And after the diatribe about how Severian
> is: "every boy that's ever been here, and I've heard stories put on you that
> belong to men that was old when I was just a boy, and I've heard about
> things I did myself, seventy years ago."
>
>

> Rudesind is on his ladder to Ultan?

As I said, Severian and Rudesind have just spoken about the time Rudesind
sent Severian to see Ultan.  It is in Severian's past, and in Rudesind's
past.  They both remember it.  They discuss it.  Severian asks why Rudesind
sent Severian to see Ultan.  Rudesind explains, accepts the title "advocate
for the dead," (which is, unless I am very much mistaken, a Chesteron
reference).  Severian says, essentially, "Very well. Carry on"--indicating
that he is grateful that he was sent to Ultan.

It may be that there's more to it than that, but why does there have to be?

Moreover, if it is a message to a younger Severian, why does Rudesind
remember doing it the first time?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/59080c02/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Jul 2010 16:41:03 +0000

>Ryan Dunn- Why would Severian ask Rudesind to do that? Why would that 
>be all he asks of Rudesind before dismissing him?
 
I think my interpretation is that Severian, at that point, doesn't know
if he will be successful in bringing the New Sun. If he is not perhaps
the next torturer boy should also be shown how the sun ought to look via
the painting, to give him at least as good a chance as Severian for success.

>I am also the less-turrets version of Josh
 
Heh. Pun on Tourette's I assume? 		 	   		  
_________________________________________________________________
The New Busy is not the too busy. Combine all your e-mail accounts with Hotmail.
http://www.windowslive.com/campaign/thenewbusy?tile=multiaccount&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_4

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 16:46:14 +0000

> the painting, to give him at least as good a chance as Severian for success.

I don't buy it. Severian and Inire walk the corridors of time, so I think he is laying the seeds for a time loop. Perhaps Rudesind, like the botanic, the mirrors, and the atrium of time, are ageless/timeless/infinite.

Why would the next likely autarch be another torturer's apprentice with an errand while Rudesind is on that ladder?

> Heh. Pun on Tourette's I assume? 

A grammatical double entendre, why not?

...ryan

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 16:49:23 +0000

On Tue, Jul 27, 2010 at 12:46 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

>
>
> I don't buy it. Severian and Inire walk the corridors of time, so I think
> he is laying the seeds for a time loop. Perhaps Rudesind, like the botanic,
> the mirrors, and the atrium of time, are ageless/timeless/infinite.
>
>
Well, at least you're honest.  You'd rather accept that multiple characters
with no proven weird abilities are eternal than give up a theory.

> errand while Rudesind is on that ladder?
Good Lord, you're literal.

"Hey Rudesind, next time a young man like me comes by while you're on the
ladder, please send him to Ultan like you did for me."

means

"Ignore the young man if he's not like me, or if you're not on the
ladder--we're both time-travellers and I'm setting up an infinite loop"

rather than

"Thank you.  I appreciated it.  The thanks I ask is that you keep doing what
you did."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/7999dcf2/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 17:02:24 +0000

On Jul 27, 2010, at 12:49 PM, John Watkins wrote:

> Well, at least you're honest.  You'd rather accept that multiple characters with no proven weird abilities are eternal than give up a theory.
>  
> "Hey Rudesind, next time a young man like me comes by while you're on the ladder, please send him to Ultan like you did for me."
>  
> means
>  
> "Ignore the young man if he's not like me, or if you're not on the ladder--we're both time-travellers and I'm setting up an infinite loop"
>  
> rather than
>  
> "Thank you.  I appreciated it.  The thanks I ask is that you keep doing what you did."

I still don't know why that specifically is what Severian would ask? Why not, hey clean up the moon guy, i like that picture. Or, hey, if you see that Racho dweeb, give him a kick in the pants. Or hey, bring me a Fechin, he's good.

Rudesind's master is Inire, and Inire is a time traveler. And Rudesind is unbelievably ancient, and it seem time acts differently upon him.

Plus, the time loop thing dovetails in with Severian at the end, standing where Severian the apprentice stood in the Atrium of Time, and re-reading to find out the following...

"There is really no describing the sensation of being watched. I have heard it called a prickling at the back of the neck, and even a consciousness of eyes that seem to float in darkness, but it is neither - at least, not for me. It is something akin to a sourceless embarrassment, coupled with the feeling that I must not turn around, because to turn will be to appear a fool, answering the promptings of baseless intuition. Eventually, of course, one does. I turned with the vague impression that someone had followed me through the hole at the base of the dial."

My theory is textually founded, not THAT crazy, is it?

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/f748391c/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 27 Jul 2010 17:04:52 +0000

On Tue, Jul 27, 2010 at 10:02 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> Rudesind's master is Inire, and Inire is a time traveler.

I see two assertions here with no particular textual support for either.

I'm just sayin'.

-- 
Dan'l Danehy-Oakes

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 17:06:30 +0000

On Tue, Jul 27, 2010 at 1:02 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

>
>
> I still don't know why that specifically is what Severian would ask? Why
> not, hey clean up the moon guy, i like that picture. Or, hey, if you see
> that Racho dweeb, give him a kick in the pants. Or hey, bring me a Fechin,
> he's good.
>
>

Severian's Autarch.  He can decorate his place any time.  He and Rudesind
have been talking about the time they met before, and Severian thanks him.
That's it.

>  Rudesind's master is Inire, and Inire is a time traveler. And Rudesind is
> unbelievably ancient, and it seem time acts differently upon him.
>
>

It does?  How?  Without making reference to another speculation, please,
show me how in the text time acts differently on Rudesind, and how he is
"unbelievably ancient" rather than "old."

>  Plus, the time loop thing dovetails in with Severian at the end, standing
> where Severian the apprentice stood in the Atrium of Time, and re-reading to
> find out the following...
>
> "There is really no describing the sensation of being watched. I have heard
> it called a prickling at the back of the neck, and even a consciousness
> of eyes that seem to float in darkness, but it is neither - at least, not
> for me. It is something akin to a sourceless embarrassment, coupled with
> the feeling that I must not turn around, because to turn will be to appear a
> fool, answering the promptings of baseless intuition. Eventually, of
> course, one does. I turned with the vague impression that someone had
> followed me through the hole at the base of the dial."
>
>

There is no doubt that Severian subscribes to the two-Severians theory at
the end of Citadel.  There's no need to read tea-leaves on it--he comes out
and says he believes in it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/2bf9be54/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 17:09:59 +0000

Actually, thanks.

Rudesind delivers a message for Inire and Severian I think says that Inire
is Rudesind's master.  So there's good reason to believe that, at least.

Inire makes clever devices with mirrors which can be used to travel through
space and maybe outside the universe.  It's a bit of a leap to call him a
"time traveller," but not much--the mirrors could be used that way and if
Inire's a hierodul then he might be a time traveller in the sense that F, B,
and O are--i.e., living backwards (like Merlin) and maybe "skipping" big
chunks of time.

I see no reason to accept as a premise the idea that Inire is capable of
Sev-as-White-Fountain walks in the Corridors of Time.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/0969bfc6/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 17:25:03 +0000

> Rudesind is on his ladder to Ultan?

It sounds to me like Sev is getting a little too full of himself; the
heady influx of power and wisdom and confidence from his new state of
being leads him to hastily decide he has it all figured out.

And maybe he does. If the Frankenstein story echoes backward in time, why
not the order of an Autarch? You can't be too careful.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 17:27:38 +0000

> I see two assertions here with no particular textual support for either.

INIRE AS RUDESIND'S MASTER:

"Rudesind, we already know the answers to the question you think we are going to ask. We know your master is what the people call a cacogen, and that for whatever reason, he is one of those few who have chosen to cast their lots entirely with humanity, remaining on Urth as a human being."

INIRE AS TIME TRAVELER:

Are cacogens immortal? If so, then my theory may be unfounded. But...

"Have you heard of the mirrors of Father Inire? Do you know how they work?"

"I've heard of Father Inire's Mirror, but I couldn't tell you where I heard about it. You're supposed to be able to step into it, like you'd step into a doorway, and step out on a star. I don't think it's real."

"The mirrors are real. I've seen them. Up until now I always thought of them in much the same way you did as if they were a ship, but much faster. Now I'm not nearly so sure. Anyway, a certain friend of mine stepped between those mirrors and vanished. I was watching him. It was no trick and no superstition; he went wherever the mirrors take you."

Are we to assume Inire built these mirrors that take you to other places (and times from what I can gather) yet has never mastered them?

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 17:30:06 +0000

On Jul 27, 2010, at 1:09 PM, John Watkins wrote:

> Actually, thanks.
>  
> Rudesind delivers a message for Inire and Severian I think says that Inire is Rudesind's master.  So there's good reason to believe that, at least.
>  
> Inire makes clever devices with mirrors which can be used to travel through space and maybe outside the universe.  It's a bit of a leap to call him a "time traveller," but not much--the mirrors could be used that way and if Inire's a hierodul then he might be a time traveller in the sense that F, B, and O are--i.e., living backwards (like Merlin) and maybe "skipping" big chunks of time.
>  
> I see no reason to accept as a premise the idea that Inire is capable of Sev-as-White-Fountain walks in the Corridors of Time.
> On Tue, Jul 27, 2010 at 1:04 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

MORE PROOF INIRE IS RUDESIND'S MASTER:

"The old Autarch told us you were his sentinel in the House Absolute, and now we know you're a servant of Father Inire's."
"I am," the old man said. "I have that honor, and it's his letter I carry."

.

Is this obviously  still a question, Dan'l? I thought this was accepted as truth. I could have missed something however.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/eec6275b/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 27 Jul 2010 17:30:24 +0000

OK, Inere as Rudesind's master is clear. But:

> Are we to assume Inire built these mirrors that take you to other places (and times from what I can gather) yet has never mastered them?

I see Inire as a dabbler in these mirrors, not their master.

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Jul 2010 17:36:22 +0000

> I see Inire as a dabbler in these mirrors, not their master.

So an immortal cacogen, or able to grow to thousands of years old? It is thought he has been viziers to all autarchs past, no? Isn't time traveling just as viable in a microcosm built by Wolfe wherein time travel exists in very visible ways between Tzdakiel's ship, the Botanical Gardens, Apu Punchau, etc.

...ryan

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 27 Jul 2010 17:48:57 +0000

On Tue, Jul 27, 2010 at 10:36 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> So an immortal cacogen, or able to grow to thousands of years old?

So it would seem.

> It is thought he has been viziers to all autarchs past, no?

Yes.

> Isn't time traveling just as viable in a microcosm built by Wolfe wherein
> time travel exists in very visible ways between Tzdakiel's ship, the
> Botanical Gardens, Apu Punchau, etc.

Again, yes, it is viable. I just don't see it. (I also don't see the immense
Severian family-trees being built elsewhere around here.)

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Jul 2010 18:10:12 +0000

Severian encounters three people who have facility with mirrors, Jonas,
the old Autarch and Hethor. Severian encounters persons resembling Jonas
and Hethor when he goes on Tzadkiel's ship. The old Autarch was also on 
that ship.
 
This suggests the other person with mirror facility, (as described by Thecla), 
Father Inire, has some association with this ship. This line- 
 
>"he is one of those few who have chosen to cast their lots entirely with 
>humanity, remaining on Urth as a human being."

seems to suggest Inire is not human but capable of changing his form. 
Severian's comment regarding Tzadkiel's portal suggests that Father Inire's
versions are similar but inferior. So much to suggest Inire is a fallen form
of Tzadkiel.
 
Isangoma in the Jungle Hut, with his metallic skin and resemblance to the Jungle
Guide seems a prime candidate to be a version of Inire (lots of monkeys in that
scene btw). The Bible story mentioning Mt Nebo suggests to me that, like Moses,
Father Inire may serve as guide to the chosen people but due to his disobedience, 
is not able to enter the Promised Land with them.
 
I don't know if the Promised Land refers to Ushas or the Ship and/or Yesod but either
way, it doesn't appear Father Inire is able to go to any of them. Thus I could see
the possibility that he can use the mirrors for others without being able to use 
them himself. 		 	   		  
_________________________________________________________________
Hotmail is redefining busy with tools for the New Busy. Get more from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_2

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 27 Jul 2010 18:26:26 +0000

> I see two assertions here with no particular textual support for either.

Rudesind and the Old Autarch both say that Inire stationed Rudesind in the
House Absolute. Rudesind later says Inire is his master, and Severian
speaks as if his inherited memories confirm that Inire also had Rudesind
stationed in the Citadel.

Inire is said to have built the Botanic Gardens. The Botanic Gardens are
larger on the inside than out, and visitors are able to see 20th century
vintage airplanes flying overhead from within.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Jul 2010 18:27:53 +0000

> OK, Inire as Rudesind's master is clear.

I'm not sure it is as clear as all that. The old Autarch served
as Third Bursar. Captain Tzadkiel served as a sailor on his ship.
Severian served as one of his own army commanders. There is ample
precedent that a person can serve as their own master in different
roles in this story. 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 27 Jul 2010 18:33:02 +0000

These disguises work great when you're dealing with someone who never met
the real you.

Severian has the memories of two people who have met Inire, one countless
times, when he meets Rudesind the second time.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100727/7fea329d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Jul 2010 19:38:02 +0000

>These disguises work great when you're dealing with someone who never met
 
True, Severian is able to identify the old Autarch in a couple guises. 
 
Still, perhaps an alien who has chosen to live on Urth as a human is a bit
better at disguise than a human. Especially in a story written by an author
who invented Tzadkiel, Shadow Children and Inhumi. 
 
If there is a more clear, texually supported explanation for the "real" nature
of Father Inire I am interested in hearing it.

_________________________________________________________________
The New Busy think 9 to 5 is a cute idea. Combine multiple calendars with Hotmail. 
http://www.windowslive.com/campaign/thenewbusy?tile=multicalendar&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_5

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Jul 2010 00:39:28 +0000

I agree. Furthermore, if Inire remains on Urth "as a human being" he 
can't time-travel. Or space-travel.

He has chosen to remain on Urth.

As a human being.

Lee Berman wrote:
> Virus Database (VPS): 100727-0, 07/27/2010
> Tested on: 7/27/2010 2:11:24 PM

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 29 Jul 2010 05:00:08 +0000

Lee Berman wrote:

> and Hethor when he goes on Tzadkiel's ship. The old Autarch was also on that 
>ship.

I too agree with this.

...

> scene btw).

What metallic skin?  I admit I'm tired, so I may have missed something.

Isangoma is clearly athletic, with his "sinewy frame", capable of "leaping up" 
from a crouch and posing, perhaps for some time, in the attitude of a 
spear-fisherman leaning over a pool.  He doesn't sound much like Inire, who's 
"bent almost double" in "The Cat".

> The Bible story mentioning Mt Nebo suggests to me that, like Moses,
> Father Inire may serve as guide to the chosen people but due to his 
>disobedience, is not able to enter the Promised Land with them.
> the possibility that he can use the mirrors for others without being able to 
>use them himself.

If you want to connect the Moses reference to Father Inire, he's the subject of 
the previous chapter.  He doesn't have to be Isangoma.

By the way, someone said a day or two ago that O., F., and B. speak in blank 
verse.  In BotNS, only Famulimus does, as far as I can see.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Jul 2010 18:22:19 +0000

I forget where Wolfe discusses it. I thought 2 of them spoke in blank 
verse.

Either way, Wolfe puts much thought into his dialog: diction, 
vocabulary, rhythm, colloquialisms. His characters, as Shakespeare put 
it somewhere, "unfold themselves" through speech. By their speech ye may 
know them, every time. Except when they fake another's.

We disagree on the meaning of

"he is one of those few who have chosen to cast their lots entirely with humanity, remaining on Urth as a human being."

This is like reading a metaphor comparing a woman's head to a mason's 
hammer as implying that her head is made of metal. Such a person has 
merely given up all his rights and powers as a cacogen; he has not 
actually chosen a new form. However, since the analogy seems to be to 
fallen angels, I guess the loss of wings meets both criteria without 
contradiction.

Jerry Friedman wrote:
>> Guide seems a prime candidate to be a version of Inire (lots of monkeys in 
>>     
> that
>   
>> scene btw).
>>     
>
> Virus Database (VPS): 100728-1, 07/28/2010
> Tested on: 7/29/2010 1:00:31 AM

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 29 Jul 2010 18:57:35 +0000

> fallen angels, I guess the loss of wings meets both criteria without

How does that work? I don't see losing the wings would be equivalent to 
gaining mortal flesh.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Jul 2010 19:11:46 +0000

It is a poorly understood phenomenon, and I do not pretend to expertise 
on the subject.

I seem to recall there was a bad movie about it once ... perhaps angels 
trade wings for genitals when that happens.

Jeff Wilson wrote:
> How does that work? I don't see losing the wings would be equivalent 
> to gaining mortal flesh.
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 29 Jul 2010 20:06:02 +0000

> trade wings for genitals when that happens.

I was kind of in to it until they stole his shoes. "Wait...the shoes 
also fell from grace?"

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Jul 2010 20:12:19 +0000

Wait, you know the movie?

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 29 Jul 2010 20:14:00 +0000

Doesn't the cumaen shed her face at some point to show the reptilian mask beneath? Isn't the Cumaen a cacogens also? Severian compares Inire to her if I recall.

Also, the way Wolfe wrote the description of Agia's head hitting the stone definitely suggested "subtle clue" more than "bejeweled similie" when I read it. But that's just my opinion.

...ryan

On Jul 29, 2010, at 2:57 PM, Jeff Wilson <jwilson at io.com> wrote:

> How does that work? I don't see losing the wings would be equivalent to gaining mortal flesh.
> 
> --

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 29 Jul 2010 20:44:47 +0000

> Doesn't the cumaen shed her face at some point to show the reptilian mask
> beneath? Isn't the Cumaen a cacogens also? Severian compares Inire to her
> if I recall.

She appears as a clump of many serpents to Severian's second sight, the
way Dr Talos's face looks like a stufffed fox's. She doesn't actually
unmask, other than sword-swallowing the rod that should be too big for a
human being to do so. The rod remains visible in the swarm, making a kind
of living caduceus, or a kind of fasces or post-fasces.

There are a couple of constellation serpents mentioned, IIRC, and maybe a
simile with a stream or river.

I think Abaia counts as a serpent in the same figurative way dragons are
called serpents and worms, plus rivers are serpentine and Maxellendis'
uncle describes the commanding voice coming from the river itself.

That last related tale puzzles me. The very large, very pale "pandours"
suggest armed and armored siblings of Idas. But why are they being
smuggled on a boat? Are the scorpions and voulges too heavy to swim with?

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 29 Jul 2010 20:46:41 +0000

> Wait, you know the movie?

The one I'm thinking of is _City of Angels_ with Meg Ryan and Lucas Cage,
and it's a remake of a German film, _Wings of Desire_.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 29 Jul 2010 21:04:30 +0000

The ocean is referred to as the "world-river" Oroborous.

LH

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Jul 2010 22:30:01 +0000

> and it's a remake of a German film, _Wings of Desire_.

Were the ottomans a remake of the byzantines?

'Ihr w?hnt uns in weiter Ferne, doch sind wir so nah' must be one of the 
most beautiful lines I've ever seen in a movie.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 30 Jul 2010 00:32:42 +0000

> and it's a remake of a German film, _Wings of Desire_.

Oh, man.  I haven't thought of _Wings of Desire_ for a long time, but I loved that film.

Me, I was thinking of _Dogma_.

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 30 Jul 2010 01:12:17 +0000

> Me, I was thinking of _Dogma_.

I didn't think it was necessary for them to become mortal to partake of
the plenary indulgence, but it would have been kind of futile trying to
stop transcendent spirits. And there never was an explanation of why
Loki and Bartleby wanted to go back to Heaven without repenting - I
suppose that Jesus did not die to save fallen angels from sin.

While we are on the subject of movies about the more ineffable Christian
spirituality, I recommend netflixing _The Rapture_. As far as I know, it's
the only R-rated biblical epic and is one of the few treatments of
theodicy that can be considered even-handed without being (too) ambiguous
or noncommittal.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 30 Jul 2010 04:56:58 +0000

>Jeff Wilson- She [the Cumaean] appears as a clump of many serpents to Severian's
>second sight, the way Dr Talos's face looks like a stufffed fox's. She doesn't actually
>of living caduceus,
 
I think it is a single snake-like thing which extends to nether-dimensions; no visible head. 
The "many" are faces which form the pattern on the "reptile's" back "the eyes of each face 
seemed lost in rapture".
 
I absolutely agree on the caduceus reference. I can't decide if Wolfe is approving or 
disapproving of modern medicine's symbolic nods to its pagan roots. (including the Hippocratic 
Oath which starts- 
 
>"I swear by Apollo, the healer, Asclepius, Hygieia, and Panacea, and I take to witness all 
>the gods, all the goddesses, to....)

To speculate further, I do think the witches serve, in some manner, in a medical capacity for
some members of the Commonwealth. There are a few bits of evidence that witches are involved 
in the whole khaibit-blood sharing process used by exultant women.  
 
The Cumaean shows an obsession with resurrection of the dead and I have a suspicion that she, 
like Inire, takes on a few other guises in the story. Hers serve her in the quest to winnow the
secret of true resurrection from Severian; a skill even Tzadkiel does not possess.
 
One is the old leech. He (she) tells Severian that a person of his great skill is working with 
Vodalus for an ulterior motive. 
 
Leech- "there is nowhere a man in my profession can learn as I learn here."
 
Severian- "you mean the eating of the dead?"
 
Leech- "No, no. Learned men- particularly of my profession- practice that everywhere....The 
knowledge I seek cannot be learned in that way, since none of the recently dead possessed it,
and perhaps no one has ever possessed it". We are never told what the Leech is actually 
trying to learn but I can guess and also guess who he/she is hoping to learn it from.
 
The other possible Cumaean guise is  Ceryx, from the distant past, also obsessed with raising
the dead, also incapable of Severian's true version of it and insanely jealous as a result.
 
I see the seance scene with Severian, the Cumaean and the witches as a strategem aimed at 
Severian all along, not Apu Punchau. If Jolenta had been a witch it might have been her they
were really trying to resurrect via Severian.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Fri, 30 Jul 2010 08:00:03 +0000

>Me, I was thinking of _Dogma_.

I was thinking of 'It's a Wonderful Life', I must admit.

Which of these three/four films is more likely to be dear to Wolfe's 
heart, would we imagine?

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 30 Jul 2010 11:46:56 +0000

> secret of true resurrection from Severian; a skill even Tzadkiel does not possess.

I think it's a mistake to strongly link the Cumaean to the leech or 
Ceryx on the basis of their resurrection fixation - essentially 
*everyone* and *everything* in the BOTNS - including the title! - is 
connected to death and resurrection in one way or another half-dozen. 
Personal resurrection, the resurrection of habits and customs, of races, 
and of Urth herself.

It might be shorter to list the elements that *aren't* about 
resurrection......I can't think of any off-hand.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 30 Jul 2010 12:35:31 +0000

The journeymen's boots mayhap? 

...ryan

On Jul 30, 2010, at 7:46 AM, Jeff Wilson <jwilson at io.com> wrote:

> It might be shorter to list the elements that *aren't* about resurrection......I can't think of any off-hand.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 30 Jul 2010 15:16:00 +0000

>Jeff Wilson- I think it's a mistake to strongly link the Cumaean to the leech or 
>Ceryx on the basis of their resurrection fixation - essentially *everyone* and 
>*everything* in the BOTNS - including the title! - is connected to death and 
>resurrection in one way or another half-dozen. Personal resurrection, the 
>resurrection of habits and customs, of races, and of Urth herself.
 
Perhaps I should have been more clear. I perceive that the story presents two
sorts of resurrection. One is pure and good and is associated with Pelerines and
gems and white (or is it doppler blue?) light and angels and, perhaps, faith.
 
The other is dark and evil and associated with secret knowledge, potions and 
seances and human body experimentation and so on. I think we are expected to
identify which approach to resurrection the various characters in BotNS gravitate
toward and to recognize the connections. The Cumaean and witches are associated
with Vodalus, as is the Old Leech. We must wonder about the source of the old'
Autarch's alzabo-like pharmacon, also. Baldanders and Typhon appear to rely on
machinery rather than potions and witchcraft to achieve their biological goals
but it seems to be in the same sort of vein of evil to me.
 
I don't know if this dark stuff is supposed to represent satanism or demon worship
or gnosticism or some amalgam of all of it. Perhaps the religious scholars can make
better sense of that than me.
 
I guess the fact that Severian seems to need both the dark arts to become Autarch and
the light of the Claw/White Fountain to bring the New Sun means something. Perhaps that
God/The Increate finds both necessary to achieve His goals. But we are still supposed
to choose good whenever possible...aren't we?

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 30 Jul 2010 16:08:30 +0000

> gems and white (or is it doppler blue?) light and angels and, perhaps, faith.

I get the sense that the author is trying to convey that the various 
"kinds of resurrection" are a mortal projection; there is only one 
source of the gift of life and that is the grace of the Increate. Then 
there are people who presume to decide that the Increate hasn't given 
them enough and will try to get more some other way, rather than living 
and sharing so that what they've been given *is* enough. This kind of 
substituion of one's judgment for that of the Increate is the first step 
on the dark path that eventually leads the likes of Typhon and Ceryx to 
airs of godhood, the way Vodalus presumes to substitute himself for the 
Autarch.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 30 Jul 2010 16:41:28 +0000

On Fri, Jul 30, 2010 at 12:08 PM, Jeff Wilson <jwilson at io.com> wrote:

>
> I get the sense that the author is trying to convey that the various "kinds
> of resurrection" are a mortal projection; there is only one source of the
> gift of life and that is the grace of the Increate. Then there are people
> who presume to decide that the Increate hasn't given them enough and will
> try to get more some other way, rather than living and sharing so that what
> they've been given *is* enough. This kind of substituion of one's judgment
> for that of the Increate is the first step on the dark path that eventually
> leads the likes of Typhon and Ceryx to airs of godhood, the way Vodalus
> presumes to substitute himself for the Autarch.
>
>

I really like this, and reading it the tumblers fell in my mind a little--of
course it's the usurpation of the perogative of God that Wolfe means to
invoke by paralleling Baldanders with Victor Frankenstein and his monster
alike, and in fact the precise effect and only be achieved by a blurring of
the two figures:  Baldanders is like Victor Frankenstein, seeking to take
over a divine role and like Victor Frankenstein, seeking to do so with
forbidden science, but he is also in his rejection of God a rebellious son
like the Monster.  This makes Baldanders both Promethean in his giving of
fire/life/science without divine license and Luciferian in his rejection of
the divine.

By the way, a similar dynamic of good/bad resurrections, although much
simpler, is at work in the Harry Potter books, where Harry achieves various
sorts of "good" immortality (protected from injury by mother's Christlike
sacrifice, resurrected from dead by his own sacrifice of blood to
Voldemort) while Voldemort (whose very name is so often parsed by clueless
commentators as the vaguely sinister "flight of death" rather than the
surely intended "fleeing death") pursues "evil" immortality, by feasting on
the blood of unicorns or the use of "horcruxs."  I understand that "horcrux"
is Rowling's coinage, and a pun:  "whore-cross," something that has the same
resemblance to the salvific and immortality-granting Cross of Christ as a
whore has to a bride--a quick, dirty, and likely cheap way of achieving the
basest end intended.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100730/d150a124/attachment.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Fri, 30 Jul 2010 22:25:59 +0000

On Fri, 30 Jul 2010, Lee Berman wrote:

> or gnosticism or some amalgam of all of it.

Pelagianism!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 31 Jul 2010 18:03:01 +0000

I wonder, given the way Vodalus talks, if his path isn't almost the 
better one. He speaks of the sun hiding the stars that are our proper 
heritage, of how his masters wait until humanity is purified, and how 
vile are the actions of the Autarch.

So although, yes, one side is nominally "white" and the other nominally 
"black" (as Vodalus himself puts it), the outcome seems pretty win-win, 
or equal parts lose-lose. Is it surprising the undines help Severian and 
Erebus/Abaia don't kill him? Doesn't Vodalus win when Severian is on the 
throne, and is not the Commonwealth thus defeated and occupied?

Lee Berman wrote:
> Virus Database (VPS): 100730-1, 07/30/2010
> Tested on: 7/30/2010 6:25:36 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 31 Jul 2010 18:04:38 +0000

I'd think the main issue would be substituting yourself for the 
Increate, not for the Autarch.

Jeff Wilson wrote:
>>> *everyone* and
> them enough and will try to get more some other way, rather than 
> living and sharing so that what they've been given *is* enough. This 
> kind of substituion of one's judgment for that of the Increate is the 
> first step on the dark path that eventually leads the likes of Typhon 
> and Ceryx to airs of godhood, the way Vodalus presumes to substitute 
> himself for the Autarch.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 01:13:07 +0000

I was in fact wading in a swimming pool with only my head above water a
few days ago.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 Aug 2010 03:42:27 +0000

> throne, and is not the Commonwealth thus defeated and occupied?

Vodalus fails in his ambition to upset the rule of the Autarch and put 
the Exultants in charge. The rest of the counter-changed patchwork of 
good deeds by evil forces and misfortunes at the hands of the righteous 
is the inevitable consequence of created existence, selectively played 
up by Vodalus to propagandize the uncommitted.

It's basic Qabbalism that in every good thing on earth there is some 
evil, but likewise some good can come of any evil act, and this 
"impurity" is in fact vital to give things balance and what we call 
tropisms today. The renewed sun does hide the stars, yes, but only 
during the day, they remain visbile at night as is proper, and their 
limited accessibility makes them all the more precious for their use in 
navigation, time-keeping, and divination. To serve the good at the cost 
of evil and misfortune is part of what gives it value; if to help others 
had an immediate prospect of repayment in kind it wouldn't be kindness 
so much as commerce, which is why kindness to animals was seen as the 
higher virtue, without hope of reward.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 Aug 2010 03:49:30 +0000

> Increate, not for the Autarch.

They are but two steps on the same stairway to damnation, one a bit 
further from the end, or even the same step if you believe the Autarchy 
is divinely ordained; by presuming to substitute yourself for the 
Autarch you are substituing your choice for the Increate's. Vodalus is 
probably too much of a ignorant materialist (in the view of the nurse 
and the BOTNS's conceit) to go full black magician and seek to literally 
place himself on a level with the Increate.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 06:09:33 +0000

Dan'l has his good days and his bad days.

.

>> Are we to assume Inire built these mirrors that take you to other places
>> (and times from what I can gather) yet has never mastered them?
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 01 Aug 2010 06:19:11 +0000

Jeff Wilson wrote (01-08-2010 04:49):
> Vodalus is probably too much of a ignorant materialist (in the view of
> the nurse and the BOTNS's conceit) to go full black magician and seek to
> literally place himself on a level with the Increate.

Does anyone else get the idea that Vodalus isn't the brightest candle in the
box?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 06:45:25 +0000

Angels are male and female.

You don't have to take my word for this: I have never heard of someone not
getting results from the enochian system.

Get the calls and start chanting:
http://hermetic.com/enochia/calls.html?ref=Guzels.TV

I note that the complex consonents (eg rsg in vorsg) are short monosyllables.

Pronunciation is not critical: these are known to be generally benign
entities.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 06:48:33 +0000

>> The one I'm thinking of is _City of Angels_ with Meg Ryan and Lucas
>> Cage, and it's a remake of a German film, _Wings of Desire_.

> Were the ottomans a remake of the byzantines?

More like neopersians.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 Aug 2010 09:29:24 +0000

> Does anyone else get the idea that Vodalus isn't the brightest candle in

He's no dummy or simpleton, but I get the sense he has a problem 
accepting inconvenient facts.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 12:57:17 +0000

Vodalus also desired to be autarch (per Thea's remarks). If Vodalus 
simply wants to put the exultants in charge, is everything else he says 
bullshit? And how do we know?

Jeff Wilson wrote:
> good deeds by evil forces and misfortunes at the hands of the 
> righteous is the inevitable consequence of created existence, 
> selectively played up by Vodalus to propagandize the uncommitted.
>
> limited accessibility makes them all the more precious for their use 
> in navigation, time-keeping, and divination. To serve the good at the 
> cost of evil and misfortune is part of what gives it value; if to help 
> others had an immediate prospect of repayment in kind it wouldn't be 
> kindness so much as commerce, which is why kindness to animals was 
> seen as the higher virtue, without hope of reward.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 12:59:27 +0000

Perhaps. "If you believe the Autarchy is divinely ordained" is the key 
phrase. I don't see him as having Pope status, though maybe some do.

Jeff Wilson wrote:
> further from the end, or even the same step if you believe the 
> Autarchy is divinely ordained; by presuming to substitute yourself for 
> the Autarch you are substituing your choice for the Increate's. 
> the nurse and the BOTNS's conceit) to go full black magician and seek 
> to literally place himself on a level with the Increate.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 13:01:13 +0000

Why should he?

The Byzantine Emperor did not.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 Aug 2010 13:34:22 +0000

> bullshit? And how do we know?

I'm not sure what you are getting at. If Vodalus wanted to be Autarch 
then he certainly fails, being dead and still not Autarch. It can be 
said that Severian is his servant and his servant is now Autarch, but 
that's no gain there either, since the last Autarch was just as much his 
servant as Severian.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 Aug 2010 13:50:11 +0000

> phrase. I don't see him as having Pope status, though maybe some do.

Some of the figurative comments about the Autarch who this is that and 
so forth and the lack of any particularl clerical figures suggests to me 
that they have a more Anglican or classic Roman system, with the Autarch 
getting to break in line to the end of the cursus honorum.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 14:33:37 +0000

Why, Wilson, do you wish to not take Gene Wolfe's word that the system
depicted is that of Byzantium?

Your left nut, Wilson, for a very minimum.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 17:41:54 +0000

Certainly, he believes that Erebus/Abaia will give him what he wants. 
That's not always the case.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 17:50:57 +0000

Your patron does not always give you what you want.

.

>>> Does anyone else get the idea that Vodalus isn't the brightest candle
>>> in
>>> the
>>> box?
>>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 17:59:13 +0000

I'm not sure either. I'm just asking.

Vodalus certainly failed in becoming autarch, yes, and yes, his servant 
gained the throne. This is not a success for Vodalus, but it is far from 
being a failure.

Jeff Wilson wrote:
> that's no gain there either, since the last Autarch was just as much 
> his servant as Severian.
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 18:04:58 +0000

It does make sense. The Byzantine system had no Pope, and therefore no 
division between Pope and HRE. It could also be argued that the Turkish 
sultans were truly successors to the Eastern Roman Emperor as much as 
successors to the caliphs, so the dual institution was there in effect, 
even if the ERE was not formally defined as "Christ's vicar on Earth."

So perhaps the autarch should be considered as such, whether there is 
textual evidence for it or not.

Jeff Wilson wrote:
> so forth and the lack of any particularl clerical figures suggests to 
> me that they have a more Anglican or classic Roman system, with the 
> Autarch getting to break in line to the end of the cursus honorum.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 18:11:11 +0000

Vodalus, whatever else one may say about him, was dedicated.

I'm reasonably sure that it was sufficient for him.

If Agia was decent about killing him, I am absolutely sure.

I think Agia would not attempt to torture someone she had nothing personal
against.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 18:12:42 +0000

Now for the really hard question.

Which character in TBoTNS do you identify with and why?

I'll answer last, or never.

No one really wants to know my answer.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 01 Aug 2010 18:13:39 +0000

The Turks are the other Persians.

The Turkish system is the Persian system.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Aug 2010 18:15:11 +0000

Yes and no. The Ottoman system was also the Byzantine system.

brunians at brunians.org wrote:
> Virus Database (VPS): 100801-0, 08/01/2010
> Tested on: 8/1/2010 2:14:19 PM

---

From: Adam Thornton <adam at io.com>
Date: Sun, 01 Aug 2010 18:48:13 +0000

> Which character in TBoTNS do you identify with and why?
Cyby.

Who is all grown up--indeed, in his middle years--and is still only an 
apprentice, to someone who is for the most part beneath the notice of 
the Powers.

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 Aug 2010 21:38:08 +0000

> textual evidence for it or not.

I doubt there is a close analog, because rather than God's 
representative on earth of course the Autarch's highest calling is the 
epitome, to be Urth's representative in heaven (Yesod).  That influence 
is probably intended to be pre-Columbian.