Subject: (urth) Fuligin as Black Hole...

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 30 Jul 2010 12:39:29 +0000

This likely has been covered, but might the darker-than-black fuligin cloak be a metaphor slash foreshadowing of the dying sun.

Either the phenomenon that much of tge suns core is alleged to be made up of anti-matter; or perhaps the white fountain up through a black hole. A fun visual metaphor for pale Sev and his black cloak.

Or maybe the cloak just represents space at large, and pale Sev tge New Son flesh-donned.

...ryan

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 30 Jul 2010 12:55:13 +0000

Or Gene, like Neil Gaiman and Tim Burton, thinks fair-skin-in-black looks
cool.

If the coloring has some meaning beyond that particular to the torturers'
guild (they torture people and seem to have some connection, literal or
metaphoric, to Catholic priesthood, so are in black), then it must be read
in connection with the robes of argent, the color more white than white,
that Severian is about to put on at the end of Citadel.  So I think a
connection to the old sun and/or its black hole is probably intended.

On Fri, Jul 30, 2010 at 8:39 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> This likely has been covered, but might the darker-than-black fuligin cloak
> be a metaphor slash foreshadowing of the dying sun.
>
> Either the phenomenon that much of tge suns core is alleged to be made up
> of anti-matter; or perhaps the white fountain up through a black hole. A fun
> visual metaphor for pale Sev and his black cloak.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100730/12179470/attachment-0001.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 30 Jul 2010 16:36:33 +0000

On Jul 30, 2010, at 8:55 AM, John Watkins wrote:

> If the coloring has some meaning beyond that particular to the torturers' guild (they torture people and seem to have some connection, literal or metaphoric, to Catholic priesthood, so are in black), then it must be read in connection with the robes of argent, the color more white than white, that Severian is about to put on at the end of Citadel.  So I think a connection to the old sun and/or its black hole is probably intended.

Right, and in that sense, I can sort of hear Will Smith at the end of this journey, putting on the argent robe and saying something like:

"We 'bout to change the sun, yo!"

I can dig it.

...ryan

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 30 Jul 2010 16:47:18 +0000

On Fri, Jul 30, 2010 at 12:36 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

>
>
> Right, and in that sense, I can sort of hear Will Smith at the end of this
> journey, putting on the argent robe and saying something like:
>
Really, the concept of the book in incredible.  "Torturer with eidetic
memory reignites sun, encountering on the way giants, whores, cyborgs,
androids, Lovecraftian monstrosities, giant mecha, aliens, angels, aliens
who might be angels,  beastmen, sorcerors, witches, and futuristic nuns.
Also featuring incest, time-travel, resurrection, transubstantiation, and
guest-starring Jorge Luis Borges."

> I can dig it.

So say we all.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100730/bf943fe6/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 30 Jul 2010 16:49:55 +0000

On Jul 30, 2010, at 12:47 PM, John Watkins wrote:

> "Torturer with eidetic memory reignites sun, encountering on the way giants, whores, cyborgs, androids, Lovecraftian monstrosities, giant mecha, aliens, angels, aliens who might be angels,  beastmen, sorcerors, witches, and futuristic nuns.  Also featuring incest, time-travel, resurrection, transubstantiation, and guest-starring Jorge Luis Borges."

I have what I need to sell my mini-series to HBO after all!

I was going to roll with:

"Imagine J.R.R. Tolkien and Philip K. Dick having a heart-to-heart with David Lynch."

but yours is much better!

...ryan

P.S. Where does the alzabo fit into your description? And you forgot "love" from the "Also featuring..." bit.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 30 Jul 2010 16:58:19 +0000

>John Watkins- If the coloring has some meaning beyond that particular to 
>the torturers'guild (they torture people and seem to have some connection, 
>literal or metaphoric, to Catholic priesthood, so are in black), then it 
>must be read in connection with the robes of argent, the color more white
>than white, that Severian is about to put on at the end of Citadel.  So I 
>think a connection to the old sun and/or its black hole is probably intended.
 
Without disagreeing I'd want to point out that fuligin is the color which is 
darker than black. If black absorbs all colors of the spectrum then a black
hole is even darker because it actively sucks all light (and everything else)
out of this universe.
 
Conversely, argent is described as the color more pure than white. Argent can
be used to describe a shade of white but its more basic definition relates to
silver. White reflects all colors of the spectrum but (polished) silver does so
in an even more pure way.
 
I don't know about now, but around the time of BotNS's creation, I think quasars
were considered to possibly be the opposite of black holes, leaking energy into
our universe. Hethor's ship is called The Quasar and was powered by (demon-haunted)
mirror sails.
 
So the opposite of fuligin is argent. The opposite to a black hole is a quasar.
The opposite to being a torturer is being Autarch/New Sun. Mirrors? Apparently
they can be used to find good or evil. Depends on which way you pass through
the looking-glass?
 
I dunno. I guess I am agreeing that in addition to religious allusion there is 
modern (at the time)physics and almost surely a conveyance of sense of personal 
redemption with regard to the opposites of fuligin and argent/mirrors that we find
in BotNS.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 30 Jul 2010 16:58:24 +0000

>> "Torturer with eidetic memory reignites sun, encountering on the way giants, whores, cyborgs, androids, Lovecraftian monstrosities, giant mecha, aliens, angels, aliens who might be angels,  beastm…

REMIX:

The Book of the New Sun is an epic journey following an exiled torturer with a photographic memory named Severian as he becomes king of the world and reignites the sun.

On the way, he encounters giants, whores, cyborgs, androids, Lovecraftian monstrosities, aliens, angels, aliens who might be angels, angel monsters, beastmen, sorcerers, witches, and futuristic nuns.

Also featuring inadvertent incest, inadvertent resurrection, time-travel (intentional and inadvertent), transubstantiation, and love.

Imagine J.R.R. Tolkien and Philip K. Dick collaborating with David Lynch, and you begin to approach the idea of Book of the New Sun.

(With guest appearances by Neil Armstrong and Jorge Luis Borges.)

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 30 Jul 2010 17:00:05 +0000

> redemption with regard to the opposites of fuligin and argent/mirrors that we find

So can we agree, at least, that the cloak and the robe are metaphors and not just habits as such?

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 30 Jul 2010 18:15:41 +0000

> P.S. Where does the alzabo fit into your description? And you forgot "love" from the "Also featuring..." bit.

High concept: "He's torturer with multiple personalities, it's a talking 
bear; they're cops!"

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 30 Jul 2010 18:17:23 +0000

> from the "Also featuring..." bit.

It's an alien, right?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100730/796381dd/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 30 Jul 2010 18:23:00 +0000

On Jul 30, 2010, at 2:15 PM, Jeff Wilson wrote:

> High concept: "He's torturer with multiple personalities, it's a talking bear; they're cops!"

Love that.

But I'll go with John's version... alien. Just seems underwhelming for such a creepy thing.

...ryan

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 30 Jul 2010 18:25:58 +0000

> But I'll go with John's version... alien. Just seems underwhelming for such

"Soul-eating alien"?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100730/22877f10/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 30 Jul 2010 18:31:03 +0000

On 7/30/2010 1:25 PM, John Watkins wrote:
>
>
> On Fri, Jul 30, 2010 at 2:23 PM, Ryan Dunn <ryan at liftingfaces.com
> <mailto:ryan at liftingfaces.com>> wrote:
>
>
>     Love that.
>

"It's like Bubba Hotep, but instead of a mummy, think ginormous wolf-man 
with those weird black eyes"

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 30 Jul 2010 18:34:24 +0000

> with those weird black eyes"

I've always wondered how they pitched Bubba-Hotep.

"Here we go: Undead Egyptian butt-sucker."

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 30 Jul 2010 19:06:36 +0000

> "Here we go: Undead Egyptian butt-sucker."

What's to wonder? This pitch practically sells itself.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 31 Jul 2010 18:06:12 +0000

And that's exactly what I fear from a movie adaptation.

Ryan Dunn wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100730-1, 07/30/2010
> Tested on: 7/30/2010 6:25:37 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>