Subject: (urth) Which character from BotNS do you identify with most?

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 02 Aug 2010 15:14:36 +0000

Courtesy Josh, but an exercise to consider, and got me to thinking...

"Which character in TBoTNS do you identify with and why?"

I'll go first. I most identify with DROTTE, because I have functioned as a leader most of my life, from being the oldest child in a single-parent family to creative directing teams of people as a professional and everywhere in-between. But of course there are other leaders in this story, and I'm not prepared to identify with Severian that much. And Vodalus is above my pay grade.

So I consider my style of leadership more akin to Drotte's, meaning a good balance of sarcasm and honesty, and a knack of garnering an understated respect from those around and beneath you.

...ryan

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Mon, 02 Aug 2010 18:32:44 +0000

I think I always identify with the main character of a novel, especially if
the main character is also the narrator.   But identifying with Severian is
too obvious and boring.   So I'll answer a slightly different question:
 "Which character would you like to be, if you could choose to live on
Urth?"

I would want to be Dr. Talos.  He gets to exercise his creativity by writing
and staging his play.  He lives on his own terms and by his own wits.
 Baldanders may be his master, but Talos is a valuable expert, not a lackey.
  On the other hand, he's not really human...

Best wishes,
Jack

On Mon, Aug 2, 2010 at 11:14 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> I'll go first. I most identify with DROTTE, because I have functioned as a
> leader most of my life, from being the oldest child in a single-parent
> family to creative directing teams of people as a professional and
> everywhere in-between. But of course there are other leaders in this story,
> and I'm not prepared to identify with Severian that much. And Vodalus is
> above my pay grade.
>
> So I consider my style of leadership more akin to Drotte's, meaning a good
> balance of sarcasm and honesty, and a knack of garnering an understated
> respect from those around and beneath you.
>
> ...ryan
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100802/3029a6c0/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Mon, 02 Aug 2010 19:14:18 +0000

As for choosing a role, Autarch is a pretty obviously pleasant one it
seems.  Especially if one is more of a "caretaker" Autarch rather than one
who goes to trial at Yesod.  A "self-ruler", as it were, with pretty much
absolute freedom and future-tech luxury, with at worst some potential
assassins to contend with.
Which actually raises a curious point: is it purely by chance that no
Autarch has ever been killed before passing on the contents of his brain?
It would seem like an assassin would kill him too quickly for the Autarch to
explain the rather unexpected task his killer faces.

Paul

On Mon, Aug 2, 2010 at 2:32 PM, Jack Smith <jack.smith.1946 at gmail.com>wrote:

> I would want to be Dr. Talos.  He gets to exercise his creativity by
> writing and staging his play.  He lives on his own terms and by his own
> wits.  Baldanders may be his master, but Talos is a valuable expert, not a
> lackey.   On the other hand, he's not really human...
>
> Best wishes,
> Jack
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100802/ab1c3ff6/attachment-0001.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 02 Aug 2010 19:28:54 +0000

On Aug 2, 2010, at 3:14 PM, Paul B wrote:

> is it purely by chance that no Autarch has ever been killed before passing on the contents of his brain?  It would seem like an assassin would kill him too quickly for the Autarch to explain the rather unexpected task his killer faces.
> 
> Paul

I wonder if the Autarchs have a contingency plan. A USB drive? A sieve and a latrine? Or maybe it's all foreordained to work just so. That would be convenient.

Another question. The Vodalani, after Vodalus, are they the Agiates?

Another question... do you think anyone identifies with Hethor?

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 02 Aug 2010 19:31:33 +0000

> explain the rather unexpected task his killer faces.

I've been pondering that hazard of succession. If Vodalus can keep
Thecla's body fresh for days in an ice cave, and the mandragora remains
even slightly animated after centuries unattended, Father Inire can
probably preserve some leftover brains for just such an occasion.

Maybe that's what became of Sulpicius - he is detained somewhere out of
sight for an extended period, and is presumed dead by Inire, who thaws out
one of the unconsumed portion of Sulpicius-minus-1's brain and initiates
Autarch Sulpicius-plus-1. Meanwhile, just in case his time-bending cousins
did pick him up, he advises Sulpicius-plus-1 to let stand his
contingencies.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 02 Aug 2010 19:36:11 +0000

> did pick him up, he advises Sulpicius-plus-1 to let stand his

That DOES play to Severian's question to Ultan about how much one would have to eat to obtain all of another one's memories. If you eat the left, and I eat the right, do we both have 100% of the thing of which we ate, etc.

...ryan

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 02 Aug 2010 20:16:47 +0000

Possibly, the lure of gaining all that information---as well as the access codes that make one the autarch---ensure that anyone who murders the incumbent (if he knows about it) would succeed him even if he had no intent to do so, thus preserving the succession. A hired assassin could become autarch instead of his employer.

This could also explain a huge number of autarchs who ruled for only weeks or months.

--- On Mon, 8/2/10, Paul B <pb.stuff at gmail.com> wrote:

From: Paul B <pb.stuff at gmail.com>
Subject: Re: (urth) Which character from BotNS do you identify with most?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, August 2, 2010, 3:14 PM

As for choosing a role, Autarch is a pretty obviously pleasant one it seems. Especially if one is more of a "caretaker" Autarch rather than one who goes to trial at Yesod. A "self-ruler", as it were, with pretty much absolute freedom and future-tech luxury, with at worst some potential assassins to contend with.

Which actually raises a curious point: is it purely by chance that no Autarch has ever been killed before passing on the contents of his brain? It would seem like an assassin would kill him too quickly for the Autarch to explain the rather unexpected task his killer faces.

Paul

On Mon, Aug 2, 2010 at 2:32 PM, Jack Smith <jack.smith.1946 at gmail.com> wrote:

I think I always identify with the main character of a novel, especially if the main character is also the narrator. — But identifying with Severian is too obvious and boring. — So I'll answer a slightly different question: ?"Which character would you like to be, if you could choose to live on Urth?"

I would want to be Dr. Talos. ?He gets to exercise his creativity by writing and staging his play. ?He lives on his own terms and by his own wits. ?Baldanders may be his master, but Talos is a valuable expert, not a lackey. — On the other hand, he's not really human...

Best wishes,Jack

...ryan

Urth Mailing List

-- 
Best wishes,
Jack

Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100802/7ee8c95d/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 02 Aug 2010 21:37:59 +0000

> Possibly, the lure of gaining all that information---as well as the access
> codes that make one the autarch---ensure that anyone who murders the
> incumbent (if he knows about it) would succeed him even if he had no
> intent to do so, thus preserving the succession. A hired assassin could
> become autarch instead of his employer.

Where do the children and farmwives come in?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 03 Aug 2010 00:59:42 +0000

That's a damn good question. You could pass on the codes without the 
alzabo, but then what happens to your memories?

Jeff Wilson wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100802-1, 08/02/2010
> Tested on: 8/2/2010 7:41:27 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 03 Aug 2010 01:02:21 +0000

100%. The real question is---how little?

Ryan Dunn wrote:
> Tested on: 8/2/2010 7:25:56 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 03 Aug 2010 02:49:10 +0000

> alzabo, but then what happens to your memories?

Another possibility is that the Autarchs add memories of freshly dead 
Commonwealthers of some merit or useful perspective. As memories fade 
with succession, they may feel the need to add another of the now 
inaccessible kind, explaining the multiple children and farmwives.

This also explains why Severian is the final Autarch in another way: his 
eidetic memory revives the fading imprints so that he has sufficient 
awareness of them that all of them serve him in a significant way at the 
trial, while someone attempting to add all the memories directly to 
himself would be driven mad or incapacitated by the myriad, vivid 
memory-sets all second hand fresh.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 03 Aug 2010 11:53:08 +0000

That works. Even if it was not a routine practice, some autarchs may 
have done that for various reasons.

Jeff Wilson wrote:
> This also explains why Severian is the final Autarch in another way: 
> his eidetic memory revives the fading imprints so that he has 
> sufficient awareness of them that all of them serve him in a 
> significant way at the trial, while someone attempting to add all the 
> memories directly to himself would be driven mad or incapacitated by 
> the myriad, vivid memory-sets all second hand fresh.
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 03 Aug 2010 23:35:26 +0000

> have done that for various reasons.

...and it explains some of Inire's interest in young people, mwah-hahaha!
-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Aug 2010 01:22:36 +0000

That make a lot of sense! He'd naturally be interested in smart, 
fearless children who might make good autarch or 
autarch-brain-supplement material, perhaps later in their lives.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 05 Aug 2010 07:31:38 +0000

Well besides identifying with severian there is a part of me that definitely identifies with hethor.  I want to be the estrapade that grinds their joints at times.  

I have objectified and idolized one or two beautiful women like hethor idolizes his paracoita, and never failed to be disappointed.  I am a small and slender fellow myself, and lord knows I have wanted revenge oft enough to taste it for the failure of the world to replace the objects of perfect beauty forever fled beyond my grasp.
Marc