Subject: (urth) Boatman as Inire

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 06 Aug 2010 14:32:59 +0000

Jeff Wilson's comment about Dorcas and the boatman brought this topic to
mind. Rudesind as Inire has been discussed lately, but not the boatman I think.
It is recognized that a weakness in such a scenario involves the boatman not really
being dead or that there are multiple versions of Inire which have varying lifespans.
 
I lean toward him being a version of Inire because of the physical resemblance of course.
Also, his folksy way of speaking, similar to Rudesind's. Then there is his attraction to
very young women (Dorcas being about 14 when they married).  Mythological Charon was the 
son of Erebus. Perhaps the son of Urth's Erebus is a boatman also. There are just too many
coincidences and mentions of "manatees" at the Lake Of Birds for me to think the boatman 
was a simple, uninvolved by-stander.
 
In UotNS I think Wolfe tells us why Severian cannot openly reveal any of Father Inire's 
disguises (if indeed he does recognize them). When Severian realizes and expresses that the 
hairy little guy helping him on the ship is the same same being as the shaggy apport 
creature, the little guy, Zak, takes off running. Severian then realizes that one of the 
deepest instincts of a shape-shifting being would be to flee when the disguise has been 
penetrated. Why does Wolfe include this scene?
 
I think Severian's descriptions of Father Inire as always off stage, and if on stage, in 
disguise, never revealed is, in some way, a sign of respect for the deep instinct of the 
shape-changing sort of being that Father Inire is (respect also for being his vizier and 
grandfather).
 
(I think this detection-avoiding principle of shape-changers is invoked in Fifth Head of 
Cerberus and Long/Short Sun books as well)
 
FWIW- Frank Herbert's Dune series (especially Book 6) seems to explore the same principle that 
I think Wolfe is exploring- the idea that a shape-changer, no matter how initially vile and 
primitive, has the potential to become a god, through progressively imitating higher level 
beings. Thus an explanation for why so many of the pagan gods and angels are shape-shifters.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 06 Aug 2010 15:27:41 +0000

Dammit, Lee.

> I lean toward him being a version of Inire because of the physical
Fair enough, I think.

> Also, his folksy way of speaking, similar to Rudesind's.

This is a great point if Rudesind in Inire, which is not established.

> Then there is his attraction to
> very young women (Dorcas being about 14 when they married).

I'm not sure about this.  14 is "very young" in our culture but is of course
normal marriagable age for a woman in the majority of human history.
Moreover, I always thought the Inire/little girls thing was supposed to be a
Lewis Carroll thing.  As we've discussed, Carroll's reputation is somewhat
unearned, but assuming Wolfe bought into the general depiction, Carroll's
special area of interest was in prepubescent girls.  I'm not convinced we're
meant to take Inire's interest as a sexual one, either.

(Dorcas's youth seems to me to be an echo of the Blessed Mother, whose
attributes are of course mostly pushed in Catherine's direction, and
possibly a sign that Wolfe conflated the women resurrected by Christ and St.
Peter in order to create the character.)

>   Mythological Charon was the
> son of Erebus. Perhaps the son of Urth's Erebus is a boatman also.

This is the part that makes me say "dammit, Lee."  It isn't established that
Inire is the son of Erebus or has any such connection at all, or that he has
any connection with Charon.  Instead, in the last few weeks we've developed
a somewhat logical connection between Fenrir and Inire.  Fenrir and Charon
are both underworld residents, but that's about it in terms of connections
between them.

What we have here is speculation ("Inire is the son of Erebus") put forth as
a buttress for somewhat less-wild speculation ("Inire is the boatman.")  If
this argument is to be made, it should be made in the opposite direction:
"If Inire were the boatman, what would it say about his connection with
Erebus?", or "Given the mythological connection between Erebus and the
boatman Charon, and the resemblance between Charon and our boatman, do any
new interpretations of the Book suggest themselves?"

The thing that's great about this list is that those are really good
questions that I wouldn't have asked if it weren't for you pointed out the
connection.

Off the cuff, to me, it suggests that Erebus is part of Severian's family
tree in some sense, possibly metaphorical.  The boatman, I think we agree,
is Dorcas's husband and therefore likely Severian's grandfather and Ouen's
father.  We have no need to make him Inire to speculate on whether or not
the boatman is the son of Erebus, literally or figuratively.  The boatman
doesn't seem especially spooky and doesn't seem too connected to Erebus or
Abaia, but he is connected with Severian's family and water, and, if I
recall correctly, is hanging out right about when Juturna shows up the first
time.  Juturna is both possibly Severian's sister and possibly Abaia's
"daughter-bride"--presumably these designations are mutually exclusive
unless she is Abaia's "daughter" in a non-literal sense or is some kind of
compound being like the ones we encounter regularly in Long and Short Sun.

But maybe it is true that Severian and Severa-that-was are part of a family
tree meddled in in some manner by Erebus.  Perhaps this meddling made
Severian and Severa particularly accepting of further meddling--maybe it
made Severian an especially good candidate for New Sun status and made
Severa an especially good candidate for undine status.

> There are just too many
> I agree that there's at least one boatman-connected mystery (he's
Severian's grandfather).

> penetrated.

If Severian "then realizes" this, then it wasn't his motivation when he
wrote Book of the New Sun.  He had composed it and put it in Ultan's library
before boarding the ship.

I will point out here that it is not established that Inire is a
shapeshifter.  In fact, him being a shapeshifter conflicts slightly with
what we know about him--that he employs disguises, and the one disguise we
know about is also that of a bent old man--and with your own argument that
the physical resemblance between the boatman and Inire is a reason to think
they're the same.  But of course if Inire was a shapeshifter he'd probably
employ that skill to look different when in disguise.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100806/48469b05/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 06 Aug 2010 16:12:38 +0000

Well, 14 was a normal marrying age not too long ago.

But I like your last point. Shapeshifters, whether Inire is one or not, 
allow us to see that we may evolve and progress toward the Increate, 
especially if they do that themselves.

Lee Berman wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100806-0, 08/06/2010
> Tested on: 8/6/2010 10:34:00 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 06 Aug 2010 19:30:15 +0000

> being dead or that there are multiple versions of Inire which have varying
lifespans.

Yeah, those were among my objections years ago when you first brought this
up, and they still obtain.

[snip]
> shape-changing sort of being that Father Inire is (respect also for being
his vizier and

You keep throwing out statements like that as if they were accepted Lupine
gospel: they are not. There is no textual evidence that Inire is either a
shape-changer or Sev's grandfather. You pile speculation upon speculation in
furtherance of one or another of your theories and/or some Grand Unified
Theory, no matter the cost to logic or the text. For example, you have
proposed that at least three male characters in the Urth Cycle (the old man
at Casdoe's cabin, the old leech and, IIRC, Ceryx) are really females,
despite there not being a shred of textual evidence to support the notion.
Will that be enough to make the text fit the theory?

-Roy

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 06 Aug 2010 19:33:24 +0000

It is Lupine Gospel, however, that Dorcas and the boatman are Severian's paternal grandparents, yes?

...ryan

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 06 Aug 2010 19:43:27 +0000

> It is Lupine Gospel, however, that Dorcas and the boatman are Severian's paternal grandparents, yes?

Well, that Dorcas is his paternal grandmother, and that the boatman
was her husband. Marriage is not prima facie evidence of paternity ;)

-- 
Dan'l Danehy-Oakes

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Fri, 06 Aug 2010 20:00:25 +0000

I think Wolfe provides all the evidence needed to conclude that Dorcas and
the old boatman are Severian's grandparents.

1.  The old boatman speaks of his dead wife "Cas" just before Dorcas is
resurrected (Shadow, XXII).
2.  The mysterious note found by Severian in the Inn of Lost Loves (Shadow,
XXV) refers to Dorcas as "my mother come again."  The note is later revealed
to have been written by Ouen, the waiter.
3.  Ouen, Severian learns, is his father.  Ouen has a locket with a picture
of his mother, which is a picture of Dorcas  (Citadel, XXXVII).   Ouen looks
like her, but the innkeeper points out that Ouen looks even more like
Severian (Citadel, XXXVII).

There are other pieces of evidence, too, but I think this is enough.

On Fri, Aug 6, 2010 at 3:33 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> >> being dead or that there are multiple versions of Inire which have
> varying
> > lifespans.
> >
> >> shape-changing sort of being that Father Inire is (respect also for
> being
> > his vizier and
> >> grandfather).
> >

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100806/a9d8ca49/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 07 Aug 2010 11:04:16 +0000

>Roy C. Lackey- You keep throwing out statements like that as if they were accepted Lupine
>Theory, no matter the cost to logic or the text.
 
Ah, Roy, I despair. How could you hurt me, once again, by implying I have some belief in
"Lupine gospel". I don't even believe in any sort of gospel regarding the real world. How
could I espouse such superstition regarding a work of fiction? I think I qualify my 
suggestions with terms such as "I think" and "is possible" quite enough to dispel any notion
I am attempting to write something with biblical authority.
 
But if I am compelled to defend my logic, I suppose, again, I must. I will contrast my idea that
Father Inire is a shape-shifter with the idea that the maid-actress who plays Holy Katharine is
Severian's mother. That inference is based on hair color, the name Catherine and reference to a
pool of still water. Pretty flimsy evidence. Not very logical. Some don't buy it. Others who do
are willing to make a small leap of faith because, I think, they feel we are expected by the 
author to figure out who Severian's mother is. Maid Katharine is the best suggestion I've heard.
 
My inference regarding Father Inire is likewise inspired by a feeling that we are supposed to 
figure out a mystery regarding this guy. There is textual evidence too numerous to mention that
the aliens in this story are analagous to our pagan gods, monsters and angels. Many, many pagan
gods, monsters and angel myths describe the ability to shape change. *Father Inire is an alien.* 
 
So the suggestion that Inire might be a shape changer is hardly illogical or completely 
unsupported by the text. Shapeshifting is invoked numerous times in this story. Wolfe uses 
shapeshifting characters explicitly in some of his other stories. I don't see how one could claim
the idea of Father Inire as shapeshifter is impossible to have been on Gene Wolfe's mind as he 
wrote this story.
 
If you feel there is no mystery to be solved regarding Father Inire, that's fine. If you have an
alternate, better theory regarding his mystery I am certainly interested in hearing it. 
 
But if I am being told I have no right to even suggest a shape-shifting theory then I expect equal
criticism for any poster who suggests Maid Katharine is Severian's mother. My theory has supporting 
evidence all through the text; far better supported than Catherine with her dark hair, misspelled
name and a puddle in the woods ;- ).

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 07 Aug 2010 11:15:36 +0000

> the idea of Father Inire as shapeshifter is impossible to have been on Gene Wolfe's mind as he

Tzadkiel overtly changes shape, and the armigette becomes a bird in one 
of the lazarette stories. Can you refresh my memory about where else 
shapeshifting is referenced?

And do Inire's various roles call for actual shapeshifting, or some 
facial disguise and a shot of cortisone so he's no longer quite so bent 
over?

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 07 Aug 2010 11:35:41 +0000

>John Watkins: The thing that's great about this list is that those are really good

John, aside from the "Dammit, Lee" that was my favorite part of your last post. It
has happened for me quite a number of times. Suggestions from people with theories
I don't agree with are often what inspires me to the best refinements of my own theory.

>It isn't established that Inire is the son of Erebus or has any such connection at all, 
>or that he has any connection with Charon.  Instead, in the last few weeks we've 
>developed a somewhat logical connection between Fenrir and Inire.
 
I like the Fenrir discussion.  The tie to Gyoll is nice. But, as someone pointed out, it
relies on an anagram, which is not very Wolfean. But I don't mean to step on it, if there 
is more productivity to come from it.
 
For me another recent discovery is far more compelling.That being that "inire" is the source
word for Inuus, the copulatory epithet for the god Faunus/Pan. The Latin origin of "Inire"
ties nicely with the names of some other, related characters, Cumaean, Famulimus and Barbatus
This consistency in naming does seem Wolfean. (I see these characters as related though two 
are fallen and ugly and two are unfallen and beautiful).
 
The connection between Faunus and his copulatory habits with animals seems like it could be 
related on a number of different levels with regard to Father Inire and various characters and 
creatures in this story. Moreover I can't help but like the connection between Faunus/Pan and 
the Long Sun.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 07 Aug 2010 11:41:59 +0000

Quick additional thought. The Cumaean is shown to be a shapeshifter 
about as explicitly as anything we'll get from Wolfe. Inire and The
Cumaean are lumped together as similar beings. Why is it difficult
to suppose that Inire might have an alternate form as she does?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 07 Aug 2010 13:05:07 +0000

Because she doesn't have an alternative form.

Lee Berman wrote:
> Virus Database (VPS): 100806-1, 08/06/2010
> Tested on: 8/7/2010 7:42:34 AM

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 07 Aug 2010 13:07:47 +0000

On Sat, Aug 7, 2010 at 7:35 AM, Lee Berman <severiansola at hotmail.com> wrote:

> This is another example.  There is no textual evidence that Inire copulates
with anything.  But you like the Inuus point because it fits in with this
thing about copulation.

Here's why I don't like the Inuus point particularly.

1)  The connection to "Inuus" could well be coincidental, as the decision to
give the character a name punning on "inire" and "finire" is a decision to
employ the root meaning "to enter" that is the basis of "Inuus."

2)  Typhon is already a Pan/Faunus analogue, and is evidently on the other
side of the cosmic battlelines than Inire.

3)  The presence of the river Gyoll is, as James Wynn has pointed out,
practically a demand that we identify the Fenrir in the story.  Not only is
Father Inire's name a near-anagram, but the idea of Fenrir chained ties in
neatly with Inire's thousand-year servitude to the Autarch.  This is aside
from Wolfe's reputation for hiding at least one wolf in all his novels.

But this is rather beside the point, because even if Inire is meant to refer
to Inuus rather than Fenrir, neither of those people are Charon/Chairon.

Finally, with regard to the Cumaean, a strong case has been made here
recently that she is not a shapeshifter at all but that Severian briefly
sees her four-dimensional body. (There are other possibilities as
well--e.g., she's always snaky but employs some form of illusion.)  Whether
or not that is true, I assume you will recognize the tremendous leap
required from "the Cumaean has a snaky alternate form" to "Father Inire
possesses Tzadkiel-style shapeshifting, mass altering, and polylocation
powers."

As for her shapeshifting being demonstrated as clearly as anything in Wolfe,
I only note that at the very least Tzadkiel's shapeshifting is more clearly
demonstrated, as is the more limited shapeshifting possessed by inhumi and
several characters in The Wizard Knight (Baki and Uri, Gylf and Setr at
least).  More recently, An Evil Guest and The Sorceror's House both feature
overt and probably covert shapeshifters.  I expect there are many more
examples.

Then there is the fact that despite having such shapeshifting powers as you
hypothesize, Inire seemingly principally disguises himself as bent old men.
That's an inconvenient fact for a theory of a Tzadkiel-like Inire.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100807/1aa2ae09/attachment-0001.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 07 Aug 2010 14:20:11 +0000

Another thing. I think in some ways, UotNS is basically BotNS For Dummies. Zak is, to me, a demonstration of shapeshifting so undeniable that we may be prompted to look back at the tetralogy and inspect that concept further. I think UotNS could be used as a code breaker for several BotNS mysteries.

If you're smelling what I'm cooking, who might Zak/Tzdakiel be pointing to in BotNS? I can think of no other candidate as good as Inire. Hethor maybe a close second, but Inire, and monkey like sightings keep my arm hairs raised the more I read the original four books.

...ryan

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 07 Aug 2010 19:09:16 +0000

Lee Berman wrote:

[snip]
> gods, monsters and angel myths describe the ability to shape change.
*Father Inire is an alien.*

This is what I meant about some Grand Unified Theory to which many of your
suppositions are subordinate. It is based on the assumption that the Urth
Cycle is Wolfe's version of a Paradise Lost Revisited in which Humanity is,
redundantly, corrupted by aliens mating with humans and, further, these
aliens, meaning Inire and, evidently, the Cumaean, are "fallen"
Hierogrammates analogous to Lucifer. These "fallen" Hierogrammates (a
concept for which there is no textual proof whatsoever), or at any rate
Inire, are the root cause of Urth's woes and are therefore hostile to
efforts to revive the Red Sun, despite any appearances to the contrary.
Inire (if not along with others) screwed the people of Urth (if not all of
Humanity) into Damnation and then, paradoxically, screwed Severian's
grandmother (at the very least), the end result of which was a screwed-up
and tainted World Savior who brought Salvation of a sort and, evidently,
some sort of Paradise Regained, meaning Ushas.

As for "the aliens in this story are analagous to our pagan gods, monsters
and angels", I will grant that Tzadkiel seems very like a Biblical angel,
but the analogy stops there. We see nothing of the Megatherians, and the
other known aliens demonstrate little of gods or monsters. Homer or Ovid or
Robert Graves and such do not separately or collectively constitute a
Rosetta Stone from which NS mysteries can be deciphered; certainly not on a
one-to-one basis. Wolfe always puts new twists on old stories when he tells
them, such as mixing up a Cival War naval battle with Greek myth.

> the idea of Father Inire as shapeshifter is impossible to have been on
Gene Wolfe's mind as he

Others have addressed this issue.

> name and a puddle in the woods ;- ).

You are free to suggest anything you like. As for your "theory has
supporting evidence all through the text", that owes more to your
imagination than the text. You are filtering everything through the lens of
your Grand Unified Theory. You entertain other theories only in so far as
they do not conflict with yours, and take from them only what fits. If the
only tool you have is a hammer, . . . etc.

I don't pretend to have all the answers, much less The Answer. I have made
suppositions but I do not build elaborate castles on them, and I abandon
them when they are proven wrong or more problematic than the issue they were
intended to inform.

-Roy

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 07 Aug 2010 20:04:36 +0000

Off the cuff, to me, it suggests that Erebus is part of Severian's family tree in some sense, possibly metaphorical.  The boatman, I think we agree, is Dorcas's husband and therefore likely Severian's grandfather and Ouen's father.  

Maybe Severian has time travelling sperm, and is his own grandfather ;-)

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100807/4fb1ca7b/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 07 Aug 2010 20:19:30 +0000

> Maybe Severian has time travelling sperm, and is his own grandfather ;-)

Presumably Tzadkiel could take the form of one of a spermatozoon, maybe even
one carrying Severian's DNA (assuming Tzadkiel can control his shapeshifting
on the molecular level.  If Tzadkiel can do this, so can Inire.  And the
Cumaean probably can too, although being female maybe she chooses to take
the form of one of Dorcas's eggs.  Or one of Catherine's.

So I assume that, via shapeshifting and time travel, we now have the source
of the terms "Father" for Inire and "Mother" for the Cumaean.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100807/0c69c49a/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 07 Aug 2010 21:38:13 +0000

On Sat, Aug 7, 2010 at 7:04 AM, Lee Berman <severiansola at hotmail.com> wrote:

>
> But if I am being told I have no right to even suggest a

No one has said that.  You have the right to suggest whatever you choose.
Others have the right to opine on the plausibility of your suggestions,
which seems to trouble you, as you bemoan being "compelled" to defend your
arguments.  That is what is called "discussion" and as I understand it the
purpose of this list.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100807/42550cf3/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 08 Aug 2010 03:14:16 +0000

>Roy C. Lackey: 
>suppositions are subordinate.
 
Roy, I think you've hit the nail on the head! (hammer pun, intended, heh, heh)
Perhaps before I've suggested that solving the puzzle(s) of BotNS feels like 
solving a jigsaw puzzle. Perhaps you agree or perhaps not. But I think most would
agree that solving a jigsaw involves two complementary skills: fitting small pieces
together and being aware of the big picture which evolves.
 
Now, I think you've made it clear that in regards to BotNS, you consider fitting
the small pieces together perfectly as most important. The big picture perhaps not
so important. I've no objection to your approach and I appreciate any insight you might
offer from it.
 
For me, the opposite is true. Unlike a jigsaw puzzle, we are not dealing with real,
3-dimensional objects which need to be fitted together perfectly. The clues and hints
of BotNS are all symbolic. Mental constructs. Different in every person's head 
(including Gene Wolfe's) and thus impossible to fit together seamlessly,
like jigsaw pieces.
 
I think the big picture might be more achievable than spending a lifetime trying for a 
perfect fit of the small bits. So, absolutely, I do feel that once you've assembled the 
small bits of BotNS into a rough outline, then the big picture becomes the dominant puzzle 
solving strategy to which the remaining loose, small bits become subordinate.
 
Of the published authors on the topic that I've read,  I've noticed a distinct lack of 
Grand Unified Theory attempts, this includes Clute, Andre-Driussi and Borski. I do 
applaud Peter Wright's attempt at it though his seems to be filtered through his own
atheistic, socialist views. I am more interested in Gene Wolfe's views which I don't
think are atheistic or socialist. So, my own feeble attempts at understanding Gene Wolfe
are documented here. I (of course) have no interest in publishing.
 
Attempts to steer me away from mistakes are appreciated. But attempts to dissuade me
from even making attempts will continue to have little impact. Nothing would please
me more than for someone to compose a Grand Unified Theory which is far better than mine.
Perhaps my crappy attempts will inspire someone more gifted to try.
 
I must say that I don't find compelling, the assertion that BotNS is just a simple story 
about some guy who became king and his vizier who helped him fix the sun. I need reasons
Gene Wolfe used the names Typhon, Arioch, Inire, Mandragora, Talos etc. etc. My current 
theory does give them. But better answers will always be appreciated.
 
Take John Watkins' recent attempt at linking Inire's name to Fenrir. I like the wolf(e) 
reference and connection to Gyoll, urth, skuld, etc. I like the conceptual connection to 
Moses and Mt Nebo. I don't like the anagram issue nor the diversion from Latin names. So 
I see pluses and minuses to it.
 
I'm not seeing enough connections to the rest of the story for it to replace my 
own theory yet. Perhaps it will in time. But I'm certainly not going to deride the guy for 
trying or nag him over the fact that we never actually see Father Inire chained to a rock 
in the text or stuff like that. I'd like to see where he eventually goes with it.
 
Paradise Lost and Lucifer? Lordy, where does that come from? Not me, anyway. Aside from
Arioch I think the most likely fallen angel alluded is Azazel who, along with his peacock
wings and other fallen angel stuff, was highly into getting human women to do 
beautification techniques. I love seeing the possibility that whole khaibit/Jolenta/Thecla's 
belladonna eyes/Merryn's facelift aspect of the BotNS is grounded in our earthly mythology.
 
But, anyone who has read my posts in recent months has seen me mention, along with Azazel,
Hermes, Hephaestus, Pan/Faunus, Typhon-Set, Prometheus, Pazuzu, Jurupari, monkey gods Hanuman 
and Sun Wukong, etc. as possible contributors to the character of Father Inire and other 
aliens on Urth. I really enjoy comparative mythology and I suspect Gene Wolfe does also. Still 
I find it quite obvious that he is not only drawing from mythic influences but creating his own 
art, not simply retelling old stories in disguise.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 08 Aug 2010 05:14:06 +0000

Lee Berman wrote:
[snip]
> solving strategy to which the remaining loose, small bits become
subordinate.

At least you didn't deny it, which I suppose counts for something. But I
seem to be talking right past you; either that or you are trying to enjoy a
cabrito dinner at my expense.

[snip]
> belladonna eyes/Merryn's facelift aspect of the BotNS is grounded in our
earthly mythology.

Which fallen angel you want to pick is secondary to the notion of fallen
angels = fallen Hierogrammates. The only angelic being in the Urth Cycle
with wings anything like a peacock's is Tzadkiel, and it was Tzadkiel who
presided at the "trial" of the Epitome and set in motion the sequence of
events that led to the destruction of Urth and its rebirth as Ushas, said
destruction to be offered up to the Increate -- so said Tzadkiel. You seem
to regard this destruction and rebirth as a good thing, leading to the Green
Man future. Fine. But that was Tzadkiel, not Inire.

I have already given my summary of your Grand Unified Theory. Aside from the
details, what really gets my goat about it is that it is a logical dead end.
Just suppose you are right, that alien Inire (for whatever reasons) was a
fallen Hierogrammate who coupled with human women and this unholy union was
a Bad Thing. Enter Severian, Epitome of Urth, Willing Savior or Grand Dupe.
He goes to Yesod to win a new sun which is also the New Sun which is also
Himself. He succeeds, wins a new sun and Ushas is born. Exactly how did he
do it? *He screwed an alien.* Hallelujah! Let's sing another verse.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 08 Aug 2010 05:41:33 +0000

> Presumably Tzadkiel could take the form of one of a spermatozoon, maybe

That's.....quite a presumption. Textev?

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 08 Aug 2010 05:45:54 +0000

I was joking.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 08 Aug 2010 09:28:21 +0000

From: "John Watkins" <john.watkins04 at gmail.com>
>> That's.....quite a presumption. Textev?

My proposal about Severian becoming his own grandfather by way of 
time-travelling sperm was kind of a joke.... but to be honest I find it at 
least as plausible as quite a few of the proposals I've seen seriously put 
forward!

It has a certain symmetry to it.  It fits reasonably well with Severian's 
known powers, which at the time of his relationship with Dorcas were not 
under his conscious control.  It also gives a rational explanation for the 
subplot in which Dorcas turns out to be Severian's grandmother (without 
bringing in a load of unrelated incest stuff for which there is not that 
much in the way of textual evidence).

[I wonder did such an idea inspire the makers of Futurama, in one episode of 
which Fry saves the Earth from the brain monsters because he is immune to 
their powers as a consequence of being his own grandfather?  Or did they get 
this idea elsewhere, and if so where?]

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 08 Aug 2010 10:09:25 +0000

>Ryan Dunn: Another thing. I think in some ways, UotNS is basically BotNS For Dummies. 
>Zak is, to me, a demonstration of shapeshifting so undeniable that we may be prompted 
>to look back at the tetralogy and inspect that concept further. I think UotNS could be 
>used as a code breaker for several BotNS mysteries.
 
>If you're smelling what I'm cooking, who might Zak/Tzdakiel be pointing to in BotNS? I 
>can think of no other candidate as good as Inire. Hethor maybe a close second, but Inire, 
>and monkey like sightings keep my arm hairs raised the more I read the original four books.
 
I can whiff that funky cuisine bro. Zak does go through a primate phase, doesn't he. We see a 
character who resembles Hethor on the ship also, in the weird part where Severian is 
kidnapped and ordered to move like an Autarch hologram. I find that one of the most difficult
scenes in the 5 books to comprehend. But working on it. What IS Hethor?
 
I once might have thought some of the stuff that happens on Yesod is new stuff, but lately
the sham of all that trial stuff seems to echo the sham of the Commonwealth-Ascia war 
(though such shams do kill people) and is perhaps akin to it. Burgundofora is sorta new as
she seems to be a combination Mary Magdalene/Judas figure. Then again The Temptation of Typhon
already sets up Severian as a Jesus-like figure.
 
So, yeah, if everything else, B, F and O, The Conciliator, Ushas, Juturna, Apu Punchau, etc., 
in UotNS refers back to  the first four books, what does the the evolution and shape shifting 
of shaggy blob apport, to monkey-like thing to Zak, to Tzadkiel, male and female refer back to? 
I certainly find it to be an interesting question.
 
The part where Severian views Tzadkiel's portals as an advanced version of Father Inire's seems
important to me. Perhaps all of the Commonwealth is run in a similar, though inferior, manner to
Tzadkiel's ship (sham battles and wars to test character and loyalty included).

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 08 Aug 2010 10:12:36 +0000

I like  "UotNS is basically BotNS For Dummies."

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100808/bf967564/attachment-0001.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Sun, 08 Aug 2010 10:29:37 +0000

Well I have just seen an advertisement for the ballet _Ondine_, the tale 
of a water nymph who is the object of desire of a young prince named 
Palemon.  Presumably the name Palemon was chosen by the writers of the 
ballet (it is not the same as in the novella) because of the watery 
associations.  How about Juturna x Palaemon -> Baldanders ;)  The point of 
undines is they often choose or are obliged to marry a mortal man and have 
one child with him.

Cheers, David Duffy.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Sun, 08 Aug 2010 11:47:57 +0000

I'm curious why you believe the war with Ascia was a sham. Is this 
something you've posted about in the past?

-- Dave Lebling, aka vizcacha

Lee Berman wrote:
> (though such shams do kill people) and is perhaps akin to it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 08 Aug 2010 12:57:00 +0000

Sarcasm, I think.

Jeff Wilson wrote:
> Virus Database (VPS): 100807-1, 08/07/2010
> Tested on: 8/8/2010 1:41:52 AM

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 08 Aug 2010 13:28:25 +0000

>Dave Lebling: I'm curious why you believe the war with Ascia was a sham. Is this 

Not sure if I've posted on it in the past. I know some others have alluded to 
similar ideas.
 
The reason for thinking it, in small part, is because Father Inire, the old Autarch 
and even the Cumaean describe how they are playing for both sides of the conflict.
 
But the larger part comes from the comment the old Autarch makes to Severian before 
he hands over the reins of power. He asks if Severian would prefer to command the 
Ascian army. Or both armies. I take this, if not a sincere offer, as a truly possible 
suggestion of something that could happen. A way of hinting to Severian that not all
is as it seems.
 
Both Vodalus and Tzadkiel make reference to Severian's life being like a chess game,
Vodalus discussing the dark and light sides, Tzadkiel mentioning the limitations of
pawns. One of the Pelerines suggests to severian that much more is going on than a 
battle between good and evil.
 
My interpretation is that the on- and off-screen powers are playing a chess
game here. Perhaps the same power is playing both sides. The outcome doesn't matter.
The purpose of the game is to test the players under game conditions...one player in 
particular. I see a similar situation in regard to the conflicts on Tzadkiel's ship 
and Yesod.
 
--
 
For some reason I am reminded of Vonnegut's Breakfast of Champions, where the main 
character (an unpleasant guy) descends into mental illness as he becomes convinced
he is the only human being on earth and all other people are robots sent to test him.
At the end, he meets his Creator (Kurt Vonnegut jr. of course) in a bar and it all 
becomes very autobiographical and sad.
 
I have to guess Gene Wolfe also has felt that powerful dark and light forces have been
testing him his whole life. I'd guess he has dealt with them a little more consciously 
and knowledgeably than Severian though on a less cosmic level. But this and others of 
his work (Peace, surely) are his artistic way of expressing his tribulations and trials 
of life.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 08 Aug 2010 13:38:53 +0000

> particular. I see a similar situation in regard to the conflicts on

This might be extended indefinitely upward to the Increate's plan.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 08 Aug 2010 14:23:16 +0000

On Aug 8, 2010, at 6:09 AM, Lee Berman wrote:

> Burgundofora is sorta new as
> she seems to be a combination Mary Magdalene/Judas figure.

On that note, following the clue book motif, who might Gunnie/Burgundafora point back to? Anyone?

...ryan

---

From: Paul B <pb.stuff at gmail.com>
Date: Sun, 08 Aug 2010 14:34:06 +0000

-- 
Paul Borochin
PhD student, Fuqua School
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100808/d136d11c/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Sun, 08 Aug 2010 14:36:56 +0000

Er, whoops.  Anyway, I'd meant to bring up the quote from Inire's letter to
the new Autarch in "Citadel" where he talks about getting the Hierogrammates
to side with "not just the side of Urth, but /our/ side" (emphasis mine).
That seems to contradict this pretty well.  Unless you'd like to come up
with a reason for Inire to lie so bluntly.

Paul

On Sun, Aug 8, 2010 at 10:34 AM, Paul B <pb.stuff at gmail.com> wrote:

>
>
> On Sun, Aug 8, 2010 at 9:28 AM, Lee Berman <severiansola at hotmail.com>wrote:
>
>>
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100808/5c734770/attachment-0001.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 08 Aug 2010 17:36:39 +0000

Lee Berman wrote:
[snip]
> of shaggy blob apport, to monkey-like thing to Zak, to Tzadkiel, male and
female refer back to?

Exactly that -- to the evolution of the Hierogrammates outlined in "The Key
to the Universe" chapter in CITADEL. On the Ship, Severian was shown some of
the stages of unnatural selection imposed by the Hieros on some lowly
creature that eventually resulted in Tzadkiel's kind.

-Roy

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Sun, 08 Aug 2010 19:44:42 +0000

I'm not all that certain which specific remarks you are referring to, 
but the Cumaean (during the scene in the stone town) talks about how 
service to Fr. Inire is a way of keeping a finger in both pies, as it 
were. The old Autarch talks about how Erebus would have traded him Ascia 
for the Commonweath, if it included Severian. I think his comment about 
"you could have both" means, "if you joined Erebus's side."

I don't see a lot that says the war is a sham, just that it's part of a 
larger war. Given that the war with Ascia is an analog of the Korean 
War, that's hardly surprising. Many details are similar. "We've driven 
them back half as far as they drove us south" (paraphrased). The Ascians 
are backed by a larger Power that really doesn't care about them. The 
war is barely noticed day-to-day at home in the Commonwealth. The 
Commonwealth forces are multi-national. Etc. I'm sure none of these 
details are new to you, but they all hammer home the Ascian War/Korean 
War analogy, in which there is a larger struggle outside that war, but 
that war is in itself significant, not a sham.

-- Dave Lebling

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100808/3712eaf8/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Mon, 09 Aug 2010 00:36:55 +0000

On 08/08/10 11:09, Lee Berman wrote:
> We see a
Apart from a sad little man ... Well. It's been suggested in quite a few 
places afair that 'Nessus' could be a linguistic corruption of 'Buenos 
Aires'. Kind of works. On the same basis - actually not so much of a 
stretch -  'Hethor' does pretty well as a linguistic corruption of 
'Ahasuerus'.

OK, 'Hathor' would be more convincing, but GW couldn't use that, She's 
an Egyptian goddess of course. And having the vowel degrade back to 'e' 
over time is not implausible (cf. 'Angle-land / 'England' for instance).
> already sets up Severian as a Jesus-like figure.
There's plenty of that kind of thing throughout BOTNS without venturing 
into 'volume 5'. Toward the end of 'Shadow', Hethor of all people is 
even heard offering to carry Terminus Est for Sev, ostensibly because 
he's worried that the burden of this cross-like object may be too great 
to bear.

(Of course given later developments, we all know this is a sham; Hethor 
is Agia's lover/spy and no doubt if Sev had given H. his 'cross' to 
bear, H. would have made off with it pronto! but the important feature 
of this little episode is the symbolism invoked, which - in the universe 
of Urth - echoes back down the ages).
> I certainly find it to be an interesting question.
Undoubtedly ... re-reading and noticed something I hadn't noticed for a 
while, which is that the monkey-like thing on Tzadkiel's Ship is not the 
first monkey-like thing Sev has come across (and I am not referring here 
to the shaman of bk. 4) - while Sev lies recovering from the avern-wound 
in the soldiers' lazaret toward the end of 'Shadow', he sees a 
'cynocephalus' (ape with a dog's head) running across the floor. He 
thinks he's dreaming or delirious - but he then goes on to see the same 
creature when he knows he's in his right mind (in so far as he ever is 
:) ).

Very interesting, but as of right now I have no idea what if anything 
this refers to, save forward to the ape-like creature on the Ship (or, 
if you prefer, that ape-like creature may refer back to the cynocephalus 
episode).

strange stuff indeed

jd

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 09 Aug 2010 00:52:35 +0000

On Aug 8, 2010, at 8:36 PM, Jane Delawney wrote:

> Undoubtedly ... re-reading and noticed something I hadn't noticed for a while, which is that the monkey-like thing on Tzadkiel's Ship is not the first monkey-like thing Sev has come across (and I am not referring here to the shaman of bk. 4) - while Sev lies recovering from the avern-wound in the soldiers' lazaret toward the end of 'Shadow', he sees a 'cynocephalus' (ape with a dog's head) running across the floor. He thinks he's dreaming or delirious - but he then goes on to see the same creature when he knows he's in his right mind (in so far as he ever is :) ).

There's also this...

"Birds unknown to me called overhead, and once a monkey who might, save for his four hands, have been a wizened, red-bearded man in fur, spied on me from a fork as high as a spire."
(CotC, Chap. 25, "The Attack on the Hierodules")

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 03:31:52 +0000

>Ryan Dunn: who might Gunnie/Burgundafora point back to? Anyone?
 
Do you have someone in mind? 
 
My best thought would be Agia.  She also was a female companion who 
betrayed Severian. But they seem so different. Burgundofora meant 
well but she lacked character and bravery. Agia was oozing with 
character and bravery but she meant ill.

>Roy C. Lackey- the evolution of the Hierogrammates outlined in "The Key

I think this is a very reasonable and plausible explanation of Zak's
evolution. But perhaps not complete. Maybe more meaning can be derived.
 
What would happen if a Hierogrammate were interupted in its evolution and
did not complete the journey to angelic being? We are told the process 
involved uncountable billions suffering and dying, leaving ineradicable 
memories of pain and blood. Would it be so surprising that some of those
billions rebelled and refused to complete the process? Where might such an
interupted, fallen being go?
 
Roy if I remember correctly you place a lot of stock in this exchange:
 
>Severian- "...the Cumaean, she was a Hierodule, like you. Father Inire told
>me."
 
>Famulimus and Barbatus nodded.
 
I can't remember if I've mentioned my reservations. This exchange could mean that
yes, Father Inire and The Cumaean are hierodules. Simple. End of story.
 
But I consider that perhaps Famulimus and Barbatus' nods only concur that this is 
what Father Inire tells his Autarchs.
 
We find no explanation for why Hierodules are tall, young, beautiful people who
speak gravely, move gracefully and speak with utmost respect for Severian. 
Contrast them with The Cumaean and Inire who are short, old, ugly creepy people 
who speak harshly or a bit insouciantly to Severian (if we may take Inire's note as 
speech).
 
I demand an explanation for the difference. And a very helpful one has been to 
consider that Inire and Cumaean are not really Hierodules but something else, 
rather different. I just can't see Barbatus and Famulimus scaring little girls
with mirrors, mucking around with Agia, consorting with witches or inviting people
into their cave, never to return. I can't help but think there is something wrong 
with the Hierodule picture for I and C.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 09 Aug 2010 03:40:22 +0000

> character and bravery but she meant ill.

I mean two women who coexist at different ages, but are in fact the same person. And no, I don't have anyone in mind right now, but Dorcas and Valeria are potential candidates, having been messed with time-wise. I'm thinking if there is a connection back to BotNS, it would be a female. Jolenta is the waitress under a glamour spell, but Burgundofora and Gunnie attended the ships, which allowed time overlap.

Perhaps this situation has more to do with revealing what happens if there are more than one instance of a person in close proximity, and how that relates back to BotNS. Severian is close to Apu Punchau in UotNS, and for a moment in BotNS, and apparently comes out fine. Hildegrin not so much.

>> Severian- "...the Cumaean, she was a Hierodule, like you. Father Inire told me."

You do agree, though, that Inire is (to Severian's knowledge) definitely a cacogen, like the Cumaean?

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 03:49:26 +0000

>Paul B: I'd meant to bring up the quote from Inire's letter to
 
It is a good point to bring up. I must say that I do not share your assumption
that when Father Inire refers to his "cousins" that this must mean 
Hierogrammates. We see F, B and O trying to distribute technology and disseminate
knowledge without malice or prejudice. Prime Directive. 
 
I can't see them beseeching Tzadkiel for more weapons so that one side will win a 
petty war on a small planet. This doesn't seem like very divine behavior. Quite the
opposite. And I have quite a few reasons to think that Father Inire has reason to lie
to Severian (an example given in my most recent *Boatman as Inire* post).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 04:09:33 +0000

>Dave Lebling- The Ascians are backed by a larger Power that really 
>doesn't care about them. The war is barely noticed day-to-day at home 
>in the Commonwealth. The Commonwealth forces are multi-national. Etc. 
>I'm sure none of these details are new to you, but they all hammer home 
>the Ascian War/Korean War analogy, in which there is a larger struggle 
>outside that war, but that war is in itself significant, not a sham.
 
I certainly agree with the autobiographical nature of the Korean/Ascian
war. And I certainly agree that Wolfe thinks wars are very significant
to the people who are fighting in them. Perhaps Wolfe is suggesting they 
are not so significant to the greater powers which put the war into motion 
and even less significant to the higher power above that.
 
Regardless of Mr. Wolfe's personal political leanings, I have a difficult
time thinking (based on his writing) that he feels God and Jesus wanted the
USA and democracy to win and N. Korea and communism to lose and that this
was God's significant battlefield where He would vanquish His enemies, etc.
 
>>From an Urthly, cosmic, divine point of view, I don't see how the 
Commonwealth/Ascia war can be seen as significant when everyone who won the
war, lost the war, all their families and friends and fellow citizens and 
comrades would all be dead and submerged within a few decades. A long, 
bitterly fought war with so much resources spent, so many dead, so many 
wounded and...for what?
 
I can imagine Gene Wolfe reading The Bible and, at the end, thinking the 
same about the Korean War.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 04:21:24 +0000

>Jane Delawney- as of right now I have no idea what if anything 

There has been some rather lively discussion, originating with Robert Borski
(Solar Labyrinth) and elaborated in here, that Father Inire, called monkey-
like in his first description, may be a shapeshifter who appears as the 
cynocephalus (a.k.a. baboon), a uakari and perhaps some other monkeys too.
Just to keep tabs on Severian.
 
There has been discussion of some other monkey-like characters and their 
possible relationship to the elusive Father Inire. Some do not like the
idea.

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Mon, 09 Aug 2010 04:30:45 +0000

Has anyone suggested that the ape like figures and Inire in particular are Inhumi and that's how they got on the Whorl before it orbited Blue and Green?
Sent from my BlackBerry? smartphone with SprintSpeed

---

From: Adam Thornton <adam at io.com>
Date: Mon, 09 Aug 2010 04:35:31 +0000

> Sent from my BlackBerry? smartphone with SprintSpeed

Inire as inhumus has certainly been floated before, although I seem to 
recall discussion focussing on the wry neck rather than the monkeytude.

Adam

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 09 Aug 2010 06:55:06 +0000

> interupted, fallen being go?

You're really reaching, Lee. Almost by definition, the billions who suffered
and died in the process had no choice in the matter. And if the process had
not been completed, they would not have become Hierogrammates. Besides, we
are explicitly told that when the manvantara in which the Hieros had formed
the Hierogrammates was destroyed, the Hierogrammates had escaped to Yesod,
and that of all the works of the mighty Hieros of that manvantara, only the
Hierogrammates remained (URTH, XIX, 137-38). That puts an end to that
notion, I hope. The death of a universe is about as final as it gets.

> what Father Inire tells his Autarchs.

Come on. That exchange took place in Apu-Punchau's tomb *after* Severian had
brought the new sun and Ushas was an established fact. The game was over;
there was no longer any point in deceptions.

> with the Hierodule picture for I and C.

I can't help that. The text is what it is. As I've said before, not all
Hierodules need be of the same species or race; a holy slave is more a title
than a particular species.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 09 Aug 2010 07:28:04 +0000

> I mean two women who coexist at different ages, but are in fact the same person. And no, I don't have anyone in mind right now, but Dorcas and Valeria are potential candidates, having been messed w…

Gunnie (the elder) had some of Agia's gumption as well, even if she let 
herself be turned about morally as thoroughly as she was temporally.

> Perhaps this situation has more to do with revealing what happens if there are more than one instance of a person in close proximity, and how that relates back to BotNS. Severian is close to Apu Pu…

There may be some kind of temporal grace aboard the Big Ship, otherwise 
Tzadkiel would be zapping itself as parts came and went - unless 
Tzadkiel is a collective being like I've been thinking lately.

There may also be some difference as Gunnie presumably comes by her 
bilocation honestly rather than through any aquastor/eidolon duplication.

> You do agree, though, that Inire is (to Severian's knowledge) definitely a cacogen, like the Cumaean?

What do you mean by "cacogen" here? If you mean "non-human intelligent 
creature not of Urthly descent", it doesn't seem to discriminate between 
the various kinds. If you mean "cacogen" the way that the characters in 
the story use it, I don't think we actually meet any in the BOTNS, since 
it emerges that the hierodules wear "disgusting alien monster" masks to 
pass as aliens from elsewhere in the Milky Way, instead of the masters 
of time and space from Yesod. This is a somewhat benign form of the 
alien conspiracy masquerading as an alien conspiracy trope perhaps first 
appearing in HPL's _THE WHISPERER IN DARKNESS_.

aaaaaaeehhiijnnorrrstu

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 09 Aug 2010 08:45:04 +0000

> there was no longer any point in deceptions.

Was there a point in resurrecting him in the first place?

> than a particular species.

Indeed.

And even if they are of the same stock, they may have their own 
imperfect forms of artificial longevity, so that bent and twisted Inire 
and Cumaean is what's left after beautiful Famulimus and 
Barbatus-cohorts have been kept under maintenance for centuries past 
their expiration dates.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 12:26:39 +0000

>Roy C. Lackey- You're really reaching, Lee. Almost by definition, the billions
>who suffered and died in the process had no choice in the matter. And if the 
>process had not been completed, they would not have become Hierogrammates. 
>Besides, we are explicitly told that when the manvantara in which the Hieros
>had formed the Hierogrammates was destroyed, the Hierogrammates had escaped 
>to Yesod, and that of all the works of the mighty Hieros of that manvantara, 
>only the Hierogrammates remained (URTH, XIX, 137-38). That puts an end to that
 
I guess I am reaching beyond your interpretation of the text but I don't
see anything wrong with that. Why should there be an end to expansion of current
modes of thought when I, and others, find them incomplete and unsatisfactory?
 
I think your 4-D thinking is off in interpreting the "History" of the Universe. 
Yes, the Hierogrammates escaped to Yesod and all that the Hieros created was 
destroyed in the death of the previous universe. But the universe lower than 
Yesod is Briah. Thus "history" of the destruction of Briah is actually far in
Urth/Ushas's future. Any failed Hierogrammates would be trapped in Briah which
is what I think we could be seeing in Inire and the Cumaean. 
 
Ushas is created because it is a necessary stage in the creation of Hierogrammates,
yes? Each race creates the other. Thus Hierogrammates must be created in the 
future of Ushas (Hieros are green men maybe?). That's how I currently see it.

>Jeff Wilson- And even if they are of the same stock, they may have their own 

I think Borski has proposed that Mother Cumaean and Father Inire are the parents 
of Barbatus and Famulimus. I prefer your idea that they are older, messed up 
versions...in your view, any chance they could, in fact, BE older, bent versions
of Barbatus and Famulimus?
 
For me, simple aging is not enough explanation. Their personalities and speech
patterns and behavior are different also. Such a common SF trope that the good
superior interstellar beings remain above the fray, while the bad ones get 
personally involved and take sides and set themselves up as minor gods among
the primitives.  I suppose it could be argued that long residence on Urth has 
corrupted their behavior as well as their physical appearance. But is just another 
way of saying they are fallen versions of the angelic hierodules.

[I once read a short SF story which sort of violated the Prime Directive principle.
A modern jet pilot found himself and his plane time-transported to WWI. He managed 
to refine enough kerosene into jet fuel so that he could launch and shred the jerries
in their pathetic, kite-like bi-planes. I expected bad karma to result but nope. He 
was a hero. It was a very repulsive story to me, ethically. On the other hand I didn't
mind Connecticut Yankee in King Arthur's Court for some reason]

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 09 Aug 2010 12:56:45 +0000

On Mon, Aug 9, 2010 at 8:26 AM, Lee Berman <severiansola at hotmail.com> wrote:

> I think you have this wrong.  Very wrong, in fact.  Briah is not the lower
universe that the Hierogrammates escaped from.  It is a lower universe being
farmed by the Hierogrammates following the death of their original
universe.  Apheta is very clear that the Hierogrammates were created by a
race "cognate" to Severian's and confirms his impression that this occurred
in a previous manvantara.

> yes?

No, it's a necessary step for the creation of Hieros.  The Yesod
Hierogrammates are trying to recreate the race that created them, but not
their literal, temporal percursors (call those the "Yesod Hieros.")  They
are trying to breed Briah Hieros and then use them in some manner to escape
Yesod to a higher universe yet.

If the Briah Hieros then go on to produce Briah Hierogrammates, that's
inconsequential to the Yesod Hierogrammates--they will be long gone.  It
does seem to be Apheta's assumption that the cycle would continue and that
Briah Hieros would produce Briah Hierogrammates.  But it isn't actually
important to the Hierogrammates' goals.

> Each race creates the other. Thus Hierogrammates must be created in the
> Not "*must* be."  "*May* be."  The Hierogrammates are seeking to
effectuate this future, and Severian apparently helps them to do so.  But it
is not a necessary future, at least on Urth, as Master Ash confirms.

> Not directed to me, but there is no reason to make this assumption.  I
think it is far more likely that the are the same sort of beings extended in
life beyond what is natural for their kinds.

> There is also a trope of the "good" fallen angel--a higher being whose sin,
as it were, is caring too much about the lowly humans it is charged with
overseeing.  Captain Kirk's willy-nilly disregard of Prime Directive comes
to mind, as does the Doctor and Uatu the Watcher (oh, and Zauriel...and
arguably the Green Lantern...the Silver Surfer...I could go on, although I'm
hesistant in ascribing comic book inspiration to Wolfe unless there's a
specific connection to look to.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100809/704cb5c0/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 13:12:42 +0000

>hammstu- Has anyone suggested that the ape like figures and Inire in particular are Inhumi
>and that's how they got on the Whorl before it orbited Blue and Green?
 
I think it is a good idea. Quetzal bears some resemblance to Inire. Moreover using the 
bird-name Quetzal can't help but invoke the Mayan god Quezalcoatl. For me, this is yet 
another of the knowledge-and-civilization bringing sort of pagan gods which I think are 
alluded to in Urth's story. Moreover there is significant vampiric allusion to be found
in the BotNS story.
 
In the recent, astute post of Roy C. Lackey, he suggests that the ontological evolution of 
Tzadkiel from shaggy blob to giant angelic being might (well, he doesn't say "might")
recapitulate the phylogenic evolution of the Hierogrammate race. If so, we can guess that 
even the shaggy blob which has only the potential for intelligence does possess the capacity
for shape-shifting. It does bring to mind the primitive, shape shifting beings on Green from
which the Inhumi originated. (likewise the primitive origins of shape-shifting Shadow Children
in Fifth Head of Cerberus).

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 09 Aug 2010 13:16:56 +0000

> was God's significant battlefield where He would vanquish His enemies, etc.

I'm not so sure he would be so cosmopolitan about the Korean War as this 
implies. Seeing what North Korea has become, knowing what the Soviet 
Union was like and what happened 25 years later under Mao, I'm not so 
sure _I_ feel this way and I have far less skin invested in that war 
than Mr. Wolfe.

However, the one word that describes the meta-plot of the BotNS and 
UotNS is "uber-determined". There is no doubt in my mind that if 
Hierogrammates wanted the Commonwealth to liberate Ascia--or if they had 
wanted to undermine their government--they could have done so. They had 
Time travel, mirrors, and other near-divine technology at their 
disposal. They had conquered death and matter. The war continued only 
because it was a minor annoyance to them (at least), or it served their 
purpose in some way.

u+16b9

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 09 Aug 2010 13:23:54 +0000

On Mon, Aug 9, 2010 at 12:30 AM, <hammstu at sbcglobal.net> wrote:

> Has anyone suggested that the ape like figures and Inire in particular are
> Inhumi and that's how they got on the Whorl before it orbited Blue and
> Green?
>

I thought it had been suggested and officially debunked by Wolfe
himself...but a quick google got me only this:

 Are the Cumaean and/or Merryn inhumi? Possibly, or definitely?  No. The
Cumaean is an alien but not an inhuma. Merryn is a human being.
http://www.sfsite.com/03b/gw124.htm

So the Cumaean, at least, is not an inhuma but Wolfe didn't rule out Inire
being one in that quote.  I still seem to recall seeing somewhere a more
general comment by Wolfe that the inhumi were not present on Urth during
Book of the New Sun, but I can't find it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100809/ad61fe66/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 13:43:31 +0000

John Watkins- > I think you have this wrong.  Very wrong, in fact.  Briah is not the lower
>universe that the Hierogrammates escaped from.
 
So be it. We will have to disagree.

>is not a necessary future, at least on Urth, as Master Ash confirms.
 
I hope this is not an intentional misunderstanding of my words for the sake of
argument. I say "must" because Master Ash winks out and Ushas and the Hierogrammates
exist. If we saw the Hierogrammates wink out and a Ragnarok Urth in Severian's 
time travels in UotNS, I'd say the reverse- averting Ushas was necessary for the creation 
of Ragnarok.
 
>overseeing.
 
Oh I agree! I recently discussed this issue with someone...sorry I forget who it was.
Taking the example of Prometheus, the Olympians considered him evil. Humanity considered him
good. Take his cognate, Azazel/Tawsi Melek. Judeo-Christians consider him evil while the Yezidis
consider him good. Gabrus, the Celtic goat-god (cognate to Mercury) was a good guy for the
Western Europeans until the Christians from the east turned him into Satan.
 
Good fights against evil all through history; though which is which is a matter of opinion.
In the end it doesn't matter. Good and evil pagan gods and beliefs- all will be swept away as a
higher level of spirituality washes in to take their place. I think that's the message of BotNS.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 14:11:34 +0000

>James Wynn- Seeing what North Korea has become, knowing what the Soviet 
 
You miss my point. I would guess that, as a participant, Gene Wolfe would 
care very deeply about who won the Korean and Cold Wars. The question is, 
who did God want to win?

Surely the Cold War stalemate and Korean division that dominated most of
Gene Wolfe's life would be disturbing to him. If ever there was a war God would
play favorites on it would be the war against the godless Communists. Yet
they were not vanquished (esp. circa BotNS writing). 
 
Perhaps this helped inspire him to create a story in which war has a higher 
purpose than the simple human illusion of good triumphing over evil.
 
Regarding Hierogrammates, you say- 
 
>The war continued only because it was a minor annoyance to them (at least), or *it
>served their purpose in some way*.

I would agree, especially with the latter possibility.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 09 Aug 2010 14:31:33 +0000

On Mon, Aug 9, 2010 at 9:43 AM, Lee Berman <severiansola at hotmail.com> wrote:

> No.  Rather, you misunderstand my point.  The Hierogrammates exist because
of a causal chain of events that has no connection to the manvantara we call
"Briah"--there were engineered by the Hieros in a prior manvantara and
escaped that manvantara prior to its Big Crunch by fleeing to Yesod.  Yesod
has a different timeline than Briah altogether and moves in relationship to
Briah's timestream in an exotic manner dictated by Yesodian technology.  I
respect your "agree to disagree" language here, but this isn't a wild
hypothesis--this is text.

The Hierogrammates are not attempting to cause their own creation by
bringing a New Sun to Urth--they are attempting to engineer new Hieros.  In
order to do this they oversee humanity.  Humanity is at the time of the Book
of the New Sun dispersed through the cosmos--Apheta confirms that the
Hierogrammates and Hierarchs monitor myriad *galaxies*.  So the success or
failure of the Hierogrammates' project does not depend on whether Urth in
particular becomes Ushas or Ragnarok.  Urth is just one of many (very many)
petri dishes cultivated by the Hierogrammates.  Severian's quest, if it has
any meaning at all, only succeeds in buying Urth a second lease on
life--convincing the Hierogrammates that this particular petri dish is
promising enough to warrant an intervention to save the culture.  It is in
no way a foregone conclusion that Ushas will result in the birth of new
Hieros--the green man *may *be a Hiero or more likely an intermediate step
on the path to Hiero-hood, but he also *may *be something else entirely.  It
was, however, a foregone conclusion that Ragnarok would foreclose the
possibility of new Hieros being born on Urth.  They could have still been
born in another petri dish world.

> higher level of spirituality washes in to take their place. I think that's
I will only say that if that is the message of the Book of the New Sun
(rather than the message of the Books of the Long and Short Suns), it's hard
to see.  What little we see of Ushas involves both pagan gods and beliefs
and the survival of the undines.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100809/724ee1c9/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 09 Aug 2010 15:02:47 +0000

There is also a trope of the "good" fallen angel--a higher being whose sin, as it were, is caring too much about the lowly humans it is charged with overseeing.  Captain Kirk's willy-nilly disregard of Prime Directive comes to mind, as does the Doctor and Uatu the Watcher (oh, and Zauriel...and arguably the Green Lantern...the Silver Surfer...I could go on, although I'm hesistant in ascribing comic book inspiration to Wolfe unless there's a specific connection to look to.)

Wolfe is not above considerations of 'pulp' sensibilities, which are perhaps similar to those of comic books, Star Trek, etc.  See 'The Last Thrilling Wonder Story', for example.

- Gerry Quinn
.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100809/3294f9b9/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 09 Aug 2010 16:26:25 +0000

That is how I see Inire. He's "gone native," but that doesn't mean Avatar-style or even Colonel Kurtz. He's more like the English officers who lived among Indians and had multiple wives or at least multiple bastards. (Not to suggest anything specifically about his sexual proclivities, but there it is.)

If anything, if the Cumaean and Inire should have beautiful forms but do not, this suggests a kind of fall or at least abandonment of something, if not exactly "wings," in favor of living among the mortals. But this scheme doesn't work itself out so easily either.

--- On Mon, 8/9/10, John Watkins <john.watkins04 at gmail.com> wrote:
There is also a trope of the "good" fallen angel--a higher being whose
sin, as it were, is caring too much about the lowly humans it is
charged with overseeing. Captain Kirk's willy-nilly disregard of Prime
Directive comes to mind, as does the?Doctor and?Uatu the Watcher (oh,
and Zauriel...and arguably the Green Lantern...the Silver Surfer...I
could go on, although I'm hesistant in ascribing comic book inspiration
to Wolfe unless there's a specific connection to look to.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100809/7f67aedf/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 09 Aug 2010 16:26:33 +0000

> Are the Cumaean and/or Merryn inhumi? Possibly, or definitely?
>     No. The Cumaean is an alien but not an inhuma. Merryn is a human
>     being. 

Was anyone else stunned that Merryn was human?

>  So the Cumaean, at least, is not an inhuma but Wolfe didn't rule out 
> Inire being one in that quote.  I still seem to recall seeing 
> somewhere a more general comment by Wolfe that the inhumi were not 
> present on Urth during Book of the New Sun, but I can't find it.

I believe that what he said was that Quetzal was "an recent arrival" 
which does not rule out the possibility that other inhumi were on Urth. 
Actually, I find it appealing that the neighbors had a hand in the sale 
of the Whorl plan to Typhon because I infer deliberate parallels in the 
story to the tale of how Midas got his golden touch from Dionysus. 
http://www.urth.org/whorlmap/midas.htm

However, while it can be said that Quetzal/Silk is highly analogous to 
Fr Inire/Severian, I'm not convinced that he IS Fr Inire. Actually, I 
suspect there is _a lot_ more overlap than just Mentor/Student, but I 
can't prove it because I don't believe we know anything important about 
Inire.

Inire is one of those characters that "shows up" so-to-speak in Wolfe 
stories--an important character that either makes no actual appearance 
or only brief cameo appearances. Or an important character that suddenly 
disappears from the active narrative although he is supposedly quite 
active in it. His absence is disturbingly fishy. You look for him 
everywhere because he _needs_ to be there.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100809/d012bacb/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 09 Aug 2010 17:47:58 +0000

> Was there a point in resurrecting him in the first place?

Apparently so, because Sev was warned not to destroy the revived corpse. Sev
thought that the revived-corpse version of Apu that he left behind is the
Apu who came to the seance in the stone town and got zapped. (URTH, LI, 363)

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 09 Aug 2010 18:41:02 +0000

On 8/9/2010 11:26 AM, James Wynn wrote:
> Fr Inire/Severian, I'm not convinced that he IS Fr Inire. 

What I meant to say was that I am not convinced that Fr Inire is an 
inhume or neighbor.

One reason is that the inhumi seem totally consumed with reproduction 
and passing as human. Quetzal, for example gets into Whorl politics on 
because he wants to establish a human colony on Green. That they would 
partake in some grand scheme for rejuvenating Urth seems beyond their ken.

Same with the Neighbors. Their interest (whatever it is) seems totally 
directed with Blue, not Urth.

And, no, I don't think Blue is Ushas either. When the subject was 
brought up, Wolfe --being ironic-- said "No! no! Urth is Green!". We can 
debate about what he meant by that, but he surely did not mean that Blue 
was in fact Ushas.

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 09 Aug 2010 22:30:25 +0000

> Apu who came to the seance in the stone town and got zapped. (URTH, LI, 363)

I mean, what is the point of resurrecting Sev as an eidolon so that he 
could return to the future? There's no danger of the corpse going anywhere.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Mon, 09 Aug 2010 22:49:30 +0000

Gene Wolfe seems well-acquainted with his religion, and therefore would 
have no difficulty answering the question. He answers it himself in 
TBotLS. There are many events in life and history which would trouble a 
believer, and I doubt that he is unsophisticated enough to be overcome 
by them, although he may ruminate now and then on the question of God's 
Plan, or on theodicy. TBotNS is, looked at the right way, five volumes 
on those topics.

In any case, it is quite clear that the hieros, hierogrammates and even 
Tzadziel are not God, although they fill some of the roles God fills in 
our universe. The question "who would Tzadziel want to win the Ascian 
war?" is not at all equivalent to "who would God want to win the Korean 
War?"

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 10 Aug 2010 14:59:10 +0000

> could return to the future? There's no danger of the corpse going
anywhere.

Oh. He had to go back to the future to write his second manuscript. <g>
That, and he had other trips to make in time, such as being in the crowd who
came to Sev's aid when he was attacked by Zama at the inn, and to mess with
the mausoleum, and whatnot. And the corpse had to go to the seance and leave
that cape behind.

-Roy