Subject: (urth) Hierogrammates, Briah and Yesod

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Aug 2010 21:28:04 +0000

Preliminary note- I think it is important to consider that if you are attempting
to be forcefully domineering and authoritative in discussing a work of fiction which 
relies on an unreliable narrator, it is not enough to say "it is in the text!". If you 
are attempting to make inarguable pronouncements I think you should both quote the text 
in question and make the statement "it is here in the text and not contradicted, even once, 
anywhere else in the text!" 

John Watkins and I are in disagreement over the relationship between Hierogrammates,
Briah and Yesod. My view is that Briah precedes Yesod in the cosmic timeline, that 
the birth of each new universe is what constitutes a "manvantara" and that Hierogrammates
were created in Briah by some version of humanity and escaped to Yesod. John feels that the 
Hierogrammates' creation had nothing to do with Severian's universe or his race. 
 
The text I base my views on: 
 
>Severian- "But on the ship I thought we had come to the end of Briah when we came here"
>Apheta- "So you did..."
 
As the Ship approaches the end of its journey Severian sees, rising over the topmost sail-
 
>"the birth of a new universe, the primal explosion containing every sun because from it all
>suns will come.."
 
Taken together, it seems clear to me that as Briah ends in a Great Gnab it Big Bangs into the
new universe, Yesod.

In Yesod, Severian speaks to Tzadkiel who tells him, 
 
>"..I am as I am, your own race having made us so before the apocatasatis. Were you not told
that they had shaped us in their image?"

Later Severian wonders why Tzadkiel disguised himself so he could hang out with Severian on the
ship. Tzadkiel explains that if Severian had had a childhood hero, it would be only natural, if 
given the chance to want to: 
 
"walk with him, ..Stand beside him when he was in danger..Care for him, perhaps, when he was ill."

This seems clear to me. Tzadkiel is saying that Severian's race created his and that Severian, as
a major participant in this, is a legendary childhood hero of Tzadkiel's. 
 
I am open to hearing contradictory quotes from the text.
 
However, I do not find that mention of vanished creations or a past manvantara to be contradictory. 
While one is in Yesod, Briah IS a vanished, long gone creation or past universe. I agree it can lead
to some confusing speech.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Mon, 09 Aug 2010 21:40:33 +0000

Wouldn't this contradict the notion of simultaneously-existing
universes that are "ranked' in order of ascension, a la the Kabbalah?

I agree that it is difficult to compare Briah and Yesod as they
represent different Kabbalastic concepts, but I've always thought of
one "ascending" (literally/figuratively) through Briah and coming out
in Yesod, and vice-versa, as though the two can coexist temporally but
not spatially.

Which is not to say that Wolfe might not have intended the Kabbalistic
parallels to actually run so parallel.  He may have just thought,
"wow, these names sound neat.  I think I'll use them."

LH

On Mon, Aug 9, 2010 at 4:28 PM, Lee Berman <severiansola at hotmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Aug 2010 00:31:10 +0000

>"wow, these names sound neat.  I think I'll use them."
 
I did suspect that literal interpretation of Kabballah terms might be
behind some of what I think is confusion regarding Yesod and Briah, but
I didn't want to bring it up.
 
Normally, I'd expect Gene Wolfe's choice of names to have deep significance
(except for most of the saint names). But his own words eerily echo your
last speculation, Lane.

>>From the James Jordan interview:
 
>JJ: You didn't make up any words?
 
>GW: No, but some of them are typos. Ushas is not one of them though. Okay, 
>that is Cabalistic term for one of the circles of the cabala and as I say I 
>don't want to try to answer questions on the cabala. I never knew a great deal 
>about it and I have forgotten most of what I knew. But to find out what it is 
>that is the place to look. Read cabalic literature. I have the great disadvantage 
>of not believing in it and so I can't get so caught up in it as cabalist really do. 
>To me it was someplace that I could steal ideas and names from.

I guess Gene doesn't wear the red string bracelet then...;- ).

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 10 Aug 2010 00:57:01 +0000

> anywhere else in the text!" 

Lee, this is a good point. But I think it's worth countering that, while the narrators may be unreliable, the author (GW) certainly is not. In fact, you might argue that the more unreliable the narrator, the more reliable the author needs to become, if (s)he is to be considered worth his salt.

Many feel Wolfe is one of the best authors living today (do you agree?) which means he should be damn reliable.

I totally agree with reading with suspicious eyes regarding Severian and what he observes, but it's the reader's job to become the active participant in sorting out truth from fiction, relatively speaking.

I want to believe that Mr. Wolfe himself would like to claim that the answer to every single riddle ever posited on this mailing list since it began is answerable, and answerable in the text we're pondering.

Do you think he would agree? Do you agree?

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 01:33:19 +0000

That is a very interesting theory and piece of evidence. We know very 
little about the larger story---that is, the one that spans universes.

This starts to expose that narrative.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 10 Aug 2010 01:41:29 +0000

>> Severian- "But on the ship I thought we had come to the end of Briah when we came here"

This can be the physical or spatial end, like the end of the street. 
Like Frye says, "I spent hours trying to deliver this package to Dogg-do 
seven; the universe ends after Dogg-do Six!"

>> "the birth of a new universe, the primal explosion containing every sun because from it all

If he can see the Big Bang from the "end" of Briah, isn't he more likely 
to be at the earlier end, rather than the latter? It may also be that 
The Ship has outraced the light of the universe's lifetime so that he is 
looking back in time as well as away in space. This would again support 
that he is at the physical end of Briah.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 01:42:45 +0000

My guess is that Wolfe is "proposing" by his use of names and terms from 
different religions/systems that all have a partial grasp of the same 
truth. Therefore, it follows that you won't succeed in figuring out the 
truth by following one system.

For my part, I still think they all coexist, since the Hieros can move 
among them. Their "actual" order is irrelevant, since time-travelers go 
where they want and those who can't do so will never see more than their 
own universe. Presumably, universes can never actually be created or 
destroyed, so they all drain to/from somewhere at their beginning and end.

Lane Haygood wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100809-1, 08/09/2010
> Tested on: 8/9/2010 6:25:53 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 10 Aug 2010 01:44:36 +0000

On Mon, Aug 9, 2010 at 5:57 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> I want to believe that Mr. Wolfe himself would like to claim that
> the answer to every single riddle ever posited on this mailing
> list since it began is answerable, and answerable in the text
> we're pondering.
>

I suspect that some of the questions we've considered
ever-so-seriously would make Wolfe roll his eyes. I suspect that,
confronted with some of these questions -- I'm NOT guessing which ones
-- he would say, "You know, I never thought of that..."

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 Aug 2010 10:55:42 +0000

> I want to believe that Mr. Wolfe himself would like to claim that the answer to every single riddle ever posited on this mailing list since it began is answerable, and answerable in the text we're pondering. Do you think he would agree? Do you agree?

No. I recall some questions to which he answered "I don't think the 
story answers that emphatically" (or words to that effect).

He might claim that the important plot questions are all answered in the 
text, but it would not be true except for a mind reader.

I recall that he has said that he has no intention to make his stories 
inscrutable but often what he intended as clear just didn't carry to the 
reader.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Aug 2010 12:20:50 +0000

>Jeff Wilson- >> Severian- "But on the ship I thought we had come to the end of Briah when we came here"
> Apheta- "So you did..."
 
>This can be the physical or spatial end, like the end of the street. 

My understanding is that the definition of a "universe" is that it has no physical, spatial
boundaries or ends. This has been called into question recently but I think it was a very
accepted fact back in the 70's and early 80's.  Thus, for me, the end of a universe in this
story must be temporal.
 
>to be at the earlier end, rather than the latter?
 
Earlier and later imply temporal ends. 
>>From my interpretation, Severian would only see the "earlier end" of Briah if he was travelling to Abaddon 
(sorta like Hell), the universe lower than Briah. As he is travelling to the higher universe I think it is
the Yesod (sorta like heaven) universal creation he is seeing.
 
But, it is just my interpretation.

>David Stockhoff- My guess is that Wolfe is "proposing" by his use of names and terms from 
 
I very much agree with this guess.

>Dan'l Danehy-Oakes- I suspect that some of the questions we've considered
 
I agree. I saw an interview in which Wolfe was asked what he thought of the 
speculation about BotNS. He answered that he was surprised at the large amount of
attention that was being paid to some things and surprised at the lack of 
attention that was paid to other things.
 
Allowing that Gene Wolfe takes great pains to make his stories internally consistent, it should be 
recognized that a good artist can't devote all his time to that. He/she must work intuitively
at times to produce good art, putting things together because they feel right, not because of some
mechanical blueprint. While Wolfe has consciously put some puzzles in his work, he couldn't spend
30 years winkling out every little possible shred of meaning in his stories. That is our job. And, 
in many cases, we can do it better than he, having the advantage of time and of working together.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 Aug 2010 14:54:01 +0000

>> Jeff Wilson->>  Severian- "But on the ship I thought we had come to the end of Briah when we came here"
>> >  Apheta- "So you did..."
>>      
>
>    
> My understanding is that the definition of a "universe" is that it has no physical, spatial boundaries or ends. This has been called into question recently but I think it was a very accepted fact back in the 70's and early 80's.  Thus, for me, the end of a universe in this story must be temporal.
>    

Since he sees a Big Bang or Gib Gnab, I think it is likely to be the 
temporal end of the universe.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/70d8cbe8/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 10 Aug 2010 15:00:41 +0000

> Taken together, it seems clear to me that as Briah ends in a Great Gnab it
Big Bangs into the

Yesod is a universe apart from Briah and the other manvantaras, on a
different level. This is not my opinion; it is what Severian was told by
Malrubius in CITADEL: ". . . Yesod, the universe higher than our own, where
they created worlds suited to what they [the Hierogrammates] had become."
There is an "endless succession" of these universes on the level below
Yesod, in one of which "a race was born that was so like to ours that Master
Malrubius did not scruple to call it human." That race is the one Apheta
said was "cognate" (p-137) to Severian's.

> "walk with him, ..Stand beside him when he was in danger..Care for him,
perhaps, when he was ill."

It wasn't just some childhood hero. Tzadkiel explicitly states in that
passage that he was speaking of the Conciliator. (p-152)

> a major participant in this, is a legendary childhood hero of Tzadkiel's.

The paragraph you quoted from goes on to say "I [Tzadkiel] have been such an
acolyte, in a creation now vanished. In that too there was a Conciliator and
a New Sun, though we did not use those names."

I guess you can look at it as a chicken-or-the-egg debate, but the universe
Severian was born in is not the same universe the Hieros formed the
Hierogrammates in, otherwise there would be no point in endless repetition
of the same universe. (If it ain't broke, don't fix it.) And the text does
say that there are at least small changes in each iteration. Presumably the
changes are hoped to produce better results at some point, but that will
stray into another tiresome religious debate.

-Roy

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 10 Aug 2010 15:12:45 +0000

> I want to believe that Mr. Wolfe himself would like to claim that the 
> answer to every single riddle ever posited on this mailing list since it 
> began is answerable, and answerable in the text we're pondering.
>

I say no to both.

In the first place I think this list has probably posited many riddles on 
subjects he has not even considered, because the riddles are based on 
assumptions that the author did not place in the text.  for example (just 
using this as a simple example) if Agia was not a sexbot, then the riddle of 
whether she was Hethor's sexbot is moot, and the sound when her head hit the 
floor was probably just intended to indicate that she took a nasty knock.

In the second place, I think he probably left some things ambiguous, i.e. 
with no fixed answer.  For example, he might have thought it would be 
interesting if there were some hints that Severian might have had a sister, 
without making any decision one way or the other.

- Gerry Quinn

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 10 Aug 2010 15:18:51 +0000

On Aug 10, 2010, at 11:12 AM, Gerry Quinn wrote:

> From: "Ryan Dunn" <ryan at liftingfaces.com>
> 
> In the first place I think this list has probably posited many riddles on subjects he has not even considered, because the riddles are based on assumptions that the author did not place in the text.  for example (just using this as a simple example) if Agia was not a sexbot, then the riddle of whether she was Hethor's sexbot is moot, and the sound when her head hit the floor was probably just intended to indicate that she took a nasty knock.
> 
> In the second place, I think he probably left some things ambiguous, i.e. with no fixed answer.  For example, he might have thought it would be interesting if there were some hints that Severian might have had a sister, without making any decision one way or the other.
> 
> - Gerry Quinn

I think I phrased it poorly. Here's a better way:

I think Wolfe made sure that every riddle he put into his text was answered in the text, without the coda UotNS. Meaning, in  the text we've been presented, all of the questions should answer themselves. There are no broken spider web threads.

Now, determining what is a riddle/clue is up to the reader, of course. But the power of deduction can be used in most cases.

You might be write that certain things were intentionally left ambiguous, but I just don't think so.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/2f41bc98/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 Aug 2010 15:27:58 +0000

> said was "cognate" (p-137) to Severian's.

True. In fact, just after this very passage Severian says that the power 
to travel the corridors of Time is the same for escaping the universe.

"The hammer they wield is their ability to draw their servants back, 
down the corridors of time, and to send them hurtling forward to the 
future. (This power is in essence the same as that which permitted them 
to evade the death of their universe--to enter the corridors of time is 
to leave the universe.)"

If one had to travel to the beginning or end of the universe to access 
Yesod [assuming I am understanding the propose model], then you would 
have to have a separate method of Time travel to reach the beginnings 
and endings of universes.

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 10 Aug 2010 15:35:48 +0000

> temporal end of the universe.

they would not be in one place ahead or behind the ship, but all 
encompassing as the fabric of space also collapses/expands.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 10 Aug 2010 15:53:04 +0000

This is where it gets tricky.

IF Wolfe really meant to appropriate more than Kabbalistic names for
the story, the higher/lower distinction does not easily parallel our
modern "better/worse" distinction.  Abaddon (Hebrew, "the abyss") has
connotations of an infernal nature due to its association thereto in
the Revelation, but in a Kabbalistic cosmology, a lower world is
merely further from the divine light.  It is more material and less
spiritual, baser, one could say, only if materiality is considered a
form of baseness.

Which was a big philosophical topic a few thousand years ago all
around the Mediterranean.  Eternal, unchanging, and "heavenly" things
were considered tops over base, material and earthly things.  This
view persisted until Aristotle sort of stood it on its head with his
theorizing about universals and particulars... which in turn
influenced the Scholastics, who influenced later Christian thought
(early Christian thought probably found a lot more in common with
Judaic/gnostic beliefs), which is where we get a lot of our cultural
references today.

I always interpreted what Severian saw as he traveled from Briah to
Yesod via the Ship as entering a black hole and emerging from a white
hole, which is consistent (with what I know; philosophy student, not a
physicist) with some of the many-worlds intepretations of quantum
theory:  every black hole is connected to a white hole in another
universe.  Now, as for what would happen to our individual perceptions
upon entering the event horizon of a black hole, that's a good
question.  How do basically spatiotemporal creatures deal with gravity
so strong it bends the fabric of space-time such that the
fastest-moving thing in the universe is too slow to escape?

The question of the ordering of the worlds then becomes a little
skewed.  For instance, Neal Stephenson deals with this "information
flow" between successions of universes in a one-way fashion:
information propagates from the ideal, Platonic world to loads of
inferior copies (or, as I call it, the Zelazny Model).  There is a
constant "signal degradation" the further one gets away from the
source (which, in this case, would be a hypothetical universe Keter,
containing the Increate himself).  But it looks like information can
repeatedly pass back and forth between Briah and Yesod via a number of
ways.  I am not sure why, exactly, Briah is "lower" than Yesod (on the
Tree of Life, only Malkhut is lower than Yesod, but Briah is the
second of the four cosmic worlds).  However, Briah is the domain of
men and angels (our world), which, at least to my mind, describes
Urth, some far-future version of our present-day Earth.  So Yesod,
being the place where our creations have evolved to a higher state
fits... but what is "below" us?  Certainly not our Creator, who is at
the top... unless by some strange cosmology "we humans" of Earth are
the creation of yet another non-Increate being (which fits with
Gnostic thinking, but not Kabbalistic).

LH

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 16:42:54 +0000

A universe's limits are definitely temporal. At very least, as you approach any theoretical physical edge, I'd expect a sharp curve in time, not space. I'm not sure how this would manifest itself. But...

When we look deep into the universe, we see the deep past rushing at us at the speed of light. If we were to move into that past at near-lightspeeds, we might experience an FTL rush into the future, like two cars speeding past one another at twice the speed of either one by itself. This might be what Severian sees ahead. I don't think it's the birth of Briah, but the death, because by the time you get to the edge of the universe, the past (birth) is long gone and so is the edge.

The death of Briah, therefore, is a portal into Yesod created by going very fast. This suggests that Yesod lies "ahead." Abaddon would then lie "behind."

You would get into Briah from Yesod, and into Abaddon from Briah, by moving into the past. This is unimaginable, but then there are people who live backwards in time (even though they speak forwards), perhaps because they are from a universe that runs backwards. (Don't ask.) Or because they are outside time and can choose.

Therefore, the universes may be arranged so that the overall future is beyond Yesod, but all coexist from an atemporal perspective (you can get to X from Y any time---it's never gone, even branches). 

I am beginning to think that the Hieros are indeed our future and that their creators were the future Us, not a past race in a past universe. Thus, all Hieros and all white energy come from this future, moving backwards through time to reach us. Since this means no other universes or iterations are necessary, the whole rerunning of Briah theory (as opposed to merely intervening on Urth again and again) can be dispensed with. It's simpler.

Does this make sense?

--- On Tue, 8/10/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Hierogrammates, Briah and Yesod
To: urth at lists.urth.net
Date: Tuesday, August 10, 2010, 8:20 AM

 

 

 
 
in many cases, we can do it better than he, having the advantage of time and of working together. ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/dddef502/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 10 Aug 2010 16:58:39 +0000

On Tue, Aug 10, 2010 at 9:42 AM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

>
> I am beginning to think that the Hieros are indeed our future and that
> their creators were the future Us, not a past race in a past universe. Thus,
> all Hieros and all white energy come from this future, moving backwards
> through time to reach us. Since this means no other universes or iterations
> are necessary, the whole rerunning of Briah theory (as opposed to merely
> intervening on Urth again and again) can be dispensed with. It's simpler.
>
> Does this make sense?
>
>
Almost.

It fails (for me) because it doesn't take into account Wolfe's open
statement that Briah is a previous iteration of _our_ Universe. This forces
iterative Universes into the equation.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/e0f70c82/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Aug 2010 16:59:23 +0000

I find the text confusing and contradictory in places, regarding cosmology especially. 
My interpretation has been clarified by this exchange in the James Jordan interview:

>JJ: This universe that you set in Briah, or part of it--is that our universe? ....
 
>GW: No. I thought of it as a long past universe. Something that we are repeating rather
>than something that we are.
 
>JJ: ....But that is a past world just in your imagination.
 
>GW: Yes, I was looking at what past universes might have been like really and that is how...
>I began with the idea of what is going to happen to us if we just keep going the way we are 
>going and continue to live on the continent of Earth without ever really going into the sea 
>or going into space and we just wait for the money to run out. The do nothing future and thinking 
>about what that would be. And then I got into the idea of universal cycles. And decided that I 
>would show that this might be a past cycle. Some physicists at least think that the Big Bang is 
>eventually going to be followed by a Big Gnab in which the whole universe coalesces again which 
>will be followed by another Big Bang which is sort of like a succession of universe as piston 
>impulses in an internal combustion engine. I certainly don't have any great emotional investment 
>in that idea but I do think it is a useful idea to play around with. Physics is coming nearer and 
>nearer and nearer mysticism. It has been doing this now for over 50 years and it seems to me that is 
>a fascinating thing that much too little attention has been given to.
 
>JJ: That poses something of a difficulty in terms of Christian eschatology if there is to be a time 
>and there is a resurrection where the world comes to an end. Are you making an attempt to unify those 
>two ideas or just to play with the idea of a gnostic universe?
 
>GW: I was toying with those ideas, I think, rather than trying to make sense of them. Is our resurrection 
>going to be in another universal cycle? Well, yes, maybe it is. I don't know. We don't know what is really 
>meant by the world coming to an end, and God rolling up the sky like a carpet and all that. It is all 
>picturesque language. Figurative language to try to give a general idea to an audience that would not be 
>capable of understanding the actuality. And I am not sure we are more capable of understanding that 
>actuality than they were. It is like the Genesis story. I don't believe in a literal apple and I don't 
>believe that literally biting into the fruit had this effect but if you have to explain to a bunch of 
>primitives how men differ from animals and where men went wrong in differing from animals, this is a 
>pretty good way to do it.
 
For me Wolfe's words suggests that the universe we readers live in is in the cosmological future of Briah. 
The text suggests to me that Yesod is in the cosmological future of Briah. So, not an impossible conclusion 
that we live in Yesod. It explains why a denizen of Yesod, Tzadkiel, has an identical name to one of our 
angels. And it fits Wolfe's assertion that Briah is a universe in our past.

>Roy C. Lackey- Yesod is a universe apart from Briah and the other manvantaras, on a
 
No disrepect intended Roy, but that is your opinion. I see the same words and find different meaning. 
As I understand, there is a succession of universes and Briah is succeeded by Yesod. One step higher on 
the staircase, so to speak.  I truly don't understand where you get the concept of Yesod being "apart" 
like a single step or a ladder rung floating detached in a void.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 10 Aug 2010 17:03:30 +0000

On Tue, Aug 10, 2010 at 9:59 AM, Lee Berman <severiansola at hotmail.com> wrote:
> that we live in Yesod.

This is an interesting possibility ... perhaps Yesod is a higher
cosmos precisely because the "Christ event," which is only
foreshadowed by the Conciliator, actually takes place in Yesod, making
Yesod our Universe.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 10 Aug 2010 17:14:22 +0000

From: "Lane Haygood" <lhaygood at gmail.com>

> fastest-moving thing in the universe is too slow to escape?

"Many worlds" interpretations don't really have anything to do with the 
"many universe" theories you are talking about. They can probably be linked 
to them as a way in which multiple manifolds might be formed but they are 
not strongly related concepts.  And quantum theory sits poorly with general 
relativity at the best of times.  The black hole - white hole concept comes 
from certain general relativity solutions (nowadays considered obsolete, but 
that is irrelevant for a book written a quarter century ago).

If black holes do connect to white holes, the general relativity concept of 
black holes near the event horizon must therefore be correct (this remains a 
reasonably popular position among physicists, though it is eroding fast). 
If so, someone entering a large black hole feels nothing unusual.  The logic 
is that no matter how curved spacetime is over a large region, if it is 
smooth then locally it must still be fairly flat.

My interpretation of the 'Diadem of Briah' is that it is a 'starbow', i.e. a 
visual effect arising from travelling through interstellar space at a 
relativistic velocity.  Stars behind will be red shifted, stars in fron blue 
shifted; the effect will be to render both largely invisible by shifting the 
peak emissions of average stars out of the visible region.  Meanwhile 
surrounding the ship, orthogonal to the direction of travel, there will be a 
ring of visible stars - blue shifted on the forward edge, red shifted on the 
backward one..

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 17:14:34 +0000

Roy, I think your evidence supports the given theory as much as it detracts from it.

(1) Severian is the Conciliator. Tzadkiel may simply be trying to be tactful.

(2) In Yesod, Briah has indeed vanished. All of human history is in the past. Yes, Yesod is "above" Briah, but what does that mean exactly?

(3) The reference to another Conciliator and Sun may mean the Catholic one, in which case Tzadkiel is in our own future. Or it may refer to Severian under a different name at a different time. We certainly don't need to debate that point...

(4) The word "human" and its cognates could refer to the same species at different points---millions of years apart. It doesn't require an entirely different race and universe.

(5) The purpose of the "endless succession" is for the Hierogrammates to create their creators. This is illogical and pointless only within a single universe from a temporal persepctive. The Hieros'perspective is what we might call a mythcal one: their narrative is (a) myth. In a universe-explaining myth, this kind of illogical circularity is exactly what is needed.

--- On Tue, 8/10/10, Roy C. Lackey <rclackey at stic.net> wrote:

From: Roy C. Lackey <rclackey at stic.net>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 10, 2010, 11:00 AM

-Roy

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/798c38d4/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Aug 2010 17:15:44 +0000

>David Stockhoff- Therefore, the universes may be arranged so that the overall future is
>beyond Yesod, but all coexist from an atemporal perspective (you can get to X from Y any time---
>it's never gone, even branches). 

This is my view of the story also. It allows for the echoes of the past and future to influence
each other. My twist would be to suggest a spiral shape rather than branches. It jibes with the
preference for that shape in Yesod. Also, it makes universal transfer most likely between adjacent 
coils, i.e. more identical universes. This would be needed if something like the Frankenstein story 
or a painting of the moon landing were to pass to another universe and remain comprehensible.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Aug 2010 17:17:24 +0000

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 17:18:56 +0000

That's a good point. But then there is ship-travel, and then there is other time travel. 

Or so I assume, since the green man does not ride the ship. If I understand correctly, Severian uses both methods at different times.

--- On Tue, 8/10/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 10, 2010, 11:27 AM

>? ? 

True. In fact, just after this very passage Severian says that the power to travel the corridors of Time is the same for escaping the universe.

"The hammer they wield is their ability to draw their servants back, down the corridors of time, and to send them hurtling forward to the future. (This power is in essence the same as that which permitted them to evade the death of their universe--to enter the corridors of time is to leave the universe.)"

If one had to travel to the beginning or end of the universe to access Yesod [assuming I am understanding the propose model], then you would have to have a separate method of Time travel to reach the beginnings and endings of universes.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/cd94b70a/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 17:20:48 +0000

No offense, but I think that's highly debatable, even if physically correct.

--- On Tue, 8/10/10, Jeff Wilson <jwilson at io.com> wrote:

From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 10, 2010, 11:35 AM

On 8/10/2010 9:54 AM, James Wynn wrote:
>
>>> Jeff Wilson->>? Severian- "But on the ship I thought we had come to the end of Briah when we came here"
>>> >? Apheta- "So you did..."
>>>
>>
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/d03efdd3/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Aug 2010 17:30:07 +0000

>Dan'l Danehy-Oaks- ... perhaps Yesod is a higher

Yes! :- )

(p.s. sorry about duplicate post above. Server problems)

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 Aug 2010 17:31:04 +0000

On 8/10/2010 12:18 PM, DAVID STOCKHOFF wrote:
>
>
> --- On *Tue, 8/10/10, James Wynn /<crushtv at gmail.com>/* wrote:
>
>
>

 >>Severian says that the power to travel the corridors of Time is the 
same for escaping the universe.
 >> "The hammer they wield is their ability to draw their servants back, 
down the corridors of time,
 >> and to send them hurtling forward to the future. (This power is in 
essence the same as that
 >> which permitted them to evade the death of their universe--to enter 
the corridors of time
 >>is to leave the universe.)"
 >>
 >> If one had to travel to the beginning or end of the universe to 
access Yesod [assuming I
 >> am understanding the propose model], then you would have to have a 
separate method
 >> of Time travel to reach the beginnings and endings of universes.

 >Or so I assume, since the green man does not ride the ship. If I 
understand correctly,
 >Severian uses both methods at different times.

Well, the Severian says here that the technology is the same. Tzakiel (a 
Hierogrammate) IS the ship, right?
So unless Tzakiel has a method of travel that is different from his 
brethern...

Essentially, as Sev paints it, in order to travel through time, you have 
to have the ability to exit your universe into the meta-universe. This 
defeats the Laws of Relativity.

The truth is, I really like this model as I understand it: that 
Hierogrammates escaped their universe to the next one in line...that 
there is no "other", just a succession of universes through which 
Tzadkiel travels as though along a chain. I'd like for Wolfe to have 
employed it, but I don't see how it can be managed given what Severian 
says in _Citadel_ both in the passage above and this one here:

"I was not told what became of the Humanity of that cycle. Perhaps it 
survived until the implosion of the universe, then perished with it. 
Perhaps it evolved beyond our recognition. But the beings Humanity had 
shaped into what men and women wished to be escaped, opening a passage 
to Yesod, the universe higher than our own, where they created worlds 
suited to what they had become. *From that vantage point they look both 
forward and back*, and in so looking they
have discovered us."

The use of the term "vantage point" implies something apart...but it 
does not not require it, I admit. However, that they looked forward and 
back implies that they did not escape only one manvantara away. Why look 
for Severian in Abbadon if they had just come from there? And if they 
could leap-frog universes...well, the model begins to lose it's elegance.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/54070888/attachment-0001.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 10 Aug 2010 18:26:19 +0000

> Lee Berman wrote:
>My view is that Briah precedes Yesod in the cosmic timeline

and David Stockhoff :
> (2) In Yesod, Briah has indeed vanished. All of human history is in the past.

In chapter XXII of UotNS, when Severian is in Yesod, he says: "They
were people I'd known... Thecla, Agilus, Casdoe... Perhaps they're all
dead now, all ghosts, though I didn't know it."
Apheta corrects him: "They are unborn. Surely you know that time runs
backward when the ship sails swiftly. I told you myself. They are
unborn, as you are."

If they have travelled back in time to get to Yesod, it can't be in
Briah's future.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 10 Aug 2010 18:37:48 +0000

Is the linearity of time a reputable concept that might conceivably be
shared by Severian and Apheta?  After all, some Hiero*s travel
backward in time relative to Severian.  Is BFO's past Severian's
future?  Certainly the narrative of Severian would place it so.

Then again, what little I know of physics seems rather consistent with
Apheta's statement.

LH

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 10 Aug 2010 18:41:54 +0000

On Tue, Aug 10, 2010 at 11:26 AM, Tony Ellis

> backward when the ship sails swiftly. I told you myself. They are

H'mmmm.

This seems to imply that Briah and Yesod share a common timeline, and
that Yesod is either before or simultaneous with Briah (so that one
moment in Yesod can be meaningfully prior to another in Briah). Which
pretty much kills Yesod as our Universe...

So we have two possibilities. (1) Yesod is entirely prior to Briah, or
(b) Yesod is contemporary with Briah, and is in some way descended
from a previous Briah-like Universe.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Aug 2010 19:19:11 +0000

>Tony Ellis: In chapter XXII of UotNS, when Severian is in Yesod, he says: "They

>Dan'l: This seems to imply that Briah and Yesod share a common timeline, and
 
Now, let's not be too hasty..I do think Tony's point is a good one to bring up. 
 
But we still have Tzadkiel's words to Severian to consider; can't ignore them-
 
>that they had shaped us in their image?"

How could Severian's race have made Tzadkiel's race if they were all unborn? Who ya gonna
believe in such a contradiction, Dad/Butterfly or child/larva?
 
Perhaps Apheta's statement refers to the fact that none of the characters Severian saw were 
actually born. All of them, including Severian as we later learn, are eidolons.

But on an even more likely note, I agree with Lane Haygood that perhaps Einsteinian physics only 
works within a universe and has little to do with multiple universe hopping Perhaps Apheta's 
statement is only meant to imply that when Severian returns to Urth, again via the swift-sailing 
Ship in Briah, time will have moved backwards from his relative POV and all these people will be 
unborn, (including, ironically, Severian himself, unborn both as an eidolon and walking around 
1000 years before his birth).

If Yesod were actually to be a universe which preceded Briah in sequence we'd be stuck with the 
unpleasant concept that each succeeding universe becomes worse. Not, I think, what Wolfe intended
us to think. (maybe Peter Wright likes that idea though ;- ))
 
There is another part of BotNS which makes me think Yesod is our own universe but I'll have to 
address that in a different thread.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 Aug 2010 19:28:09 +0000

On 8/10/2010 2:19 PM, Lee Berman wrote:
> How could Severian's race have made Tzadkiel's race if they were all unborn?

This one is resolved easily enough. The Hieros were humans of a previous 
universe. They were of Severian's race.

u+16b9

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 10 Aug 2010 19:28:45 +0000

> shared by Severian and Apheta?

It's reputable among physicists and most other people.  That doesn't mean 
Severian and Apheta, or Wolfe, have to believe it.

> After all, some Hiero*s travel

I'm not arguing, but it's hard to see how they could converse with him and 
Baldanders.  Maybe they live forwards during interactions with people and 
backwards most of the time.

> Then again, what little I know of physics seems rather consistent with

"Time runs backward when the ship sails swiftly"?  According to present-day 
special relativity, if some observers could see something going faster than 
light from A to B, other observers would see it going faster than light from B 
to A.  That makes the direction of time on the "something" problematic, as well 
as bringing up the possibility of a more complicated trip where you end where 
you started but earlier in time.  Most scientists see this as one good reason to 
believe that nothing can go faster than light.  Science fiction, of course, is 
different.  Though few sf writers have appreciated, as Wolfe explicitly does, 
that FTL and time travel imply each other.

Jerry Friedman

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 10 Aug 2010 19:34:16 +0000

> believe in such a contradiction, Dad/Butterfly or child/larva?

I don't see this as a contradiction. "Your race" can refer to the
human race of Yesod's iteration.

> unpleasant concept that each succeeding universe becomes worse.

No, I don't think so. All it means is that Yesod in its very late,
fully developed state is "better" (for some measure of gooditude) than
Briah in the relatively-early state during which Severian's adventures
take place. We have open to us the possibility that Briah may in time
become as "good" or "better" than the Yesod we see.

And, of course, in a later (our) iteration there is Christ, Who defeats decay.

> address that in a different thread.

I'd like to see this, because actually I _like_ the
"Yesod-is-our-Universe" theory.

-- 
Dan'l Danehy-Oakes

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 10 Aug 2010 19:34:58 +0000

Lee Berman quoted and wrote:
> No disrepect intended Roy, but that is your opinion.

It is right there in black and white. I can't help it if it doesn't fit in
with your theories.

>I see the same words and find different meaning.

Yesod *is* apart from Briah, not simply the next universe in an endless
sequence of universes, otherwise Tzadkiel's parting words after the trial
are meaningless: "My son will see that you are returned to Briah and Urth,
which will be destroyed at your order." (153) The Brook Madregot runs
*between* the universes Briah and Yesod (285), so of course they are apart.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 Aug 2010 19:49:00 +0000

> If they have travelled back in time to get to Yesod, it can't be in

Well, she is saying that in Yesod they _are_ traveling back in Time, no? 
I'm not sure how to clamp this to what Severian said about Yesod in 
_Citadel_. This seems to draw Yesod as existing *within* Briah. At first 
blush, it looks like when writing UotNS, Wolfe had completely forgotten 
about the construct for his universes in tBotNS.

It does explain (a little) how Severian's actions with Apheta creates 
the New Sun since it would then take millennia for the light from that 
star to reach Urth.

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 10 Aug 2010 19:54:42 +0000

On Aug 10, 2010, at 3:49 PM, James Wynn wrote:

> Well, she is saying that in Yesod they _are_ traveling back in Time, no? I'm not sure how to clamp this to what Severian said about Yesod in _Citadel_. This seems to draw Yesod as existing *within* Briah. At first blush, it looks like when writing UotNS, Wolfe had completely forgotten about the construct for his universes in tBotNS.
> 
> It does explain (a little) how Severian's actions with Apheta creates the New Sun since it would then take millennia for the light from that star to reach Urth.

What's good about all of this discourse, is that while it makes my head swim, Wolfe never intended for it to be part of Severian's journey, as it was all off-stage. So when I think of it that way, I wonder how important some of this information is to BotNS as a whole, and I'm relieved.

:)

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 10 Aug 2010 19:59:24 +0000

> What's good about all of this discourse, is that while it makes my head swim, Wolfe never intended for it to be part of Severian's journey, as it was all off-stage. So when I think of it that way,…

Sorry, not ALL off-stage of course. And your last observation, about going back in time to bring the New Sun, so that it may feel like just days later on Urth when they get their mighty flood and new shining orb. That's a very good observation.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 10 Aug 2010 20:58:26 +0000

> angels. And it fits Wolfe's assertion that Briah is a universe in our past.

What explains all the dozens of identical saints' names in Briah then?

> like a single step or a ladder rung floating detached in a void.  		 	   		

Because that's exactly what Severian describes?  The Ship flies to the 
extremely distant reaches of Briah, where there's a discontinuity, a 
wormhole that leads directly to the machine planet in Yesod; he leaves 
Yesod by the same means, through a hole in space and time that reaches 
from indoors on Yesod partway back into Briah.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 21:03:56 +0000

Ah, I didn't know that.

So Severian is born into the far future of "our" unreachable past?

That's crazy enough to be true.

--- On Tue, 8/10/10, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 10, 2010, 12:58 PM

On Tue, Aug 10, 2010 at 9:42 AM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

I am beginning to think that the Hieros are indeed our future and that their creators were the future Us, not a past race in a past universe. Thus, all Hieros and all white energy come from this future, moving backwards through time to reach us. Since this means no other universes or iterations are necessary, the whole rerunning of Briah theory (as opposed to merely intervening on Urth again and again) can be dispensed with. It's
 simpler.

Does this make sense?

Almost. 

It fails (for me) because it doesn't take into account Wolfe's open statement that Briah is a previous iteration of _our_ Universe. This forces iterative Universes into the equation.

-- 
Dan'l Danehy-Oakes

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/0118d92e/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 10 Aug 2010 21:05:45 +0000

> What explains all the dozens of identical saints' names in Briah then?

Translation?

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 10 Aug 2010 21:25:43 +0000

>> What explains all the dozens of identical saints' names in Briah then?

If the saint names are an artifact of translation, so is Tzadkiel and
Lee's confirmation dissolves.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 10 Aug 2010 22:26:02 +0000

>pretty much kills Yesod as our Universe...

As I understand it, there's an endless succession of our Briahtic
universes, and Yesod is the hyper-space - and hyper-time - within
which that succession takes place.

Severian's last glimpse of our universe is "a circle no larger than an
ebon moon in the sky of Yesod." That's Yesod the planet, whose outer
atmosphere he has already entered.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 Aug 2010 22:47:51 +0000

> atmosphere he has already entered.

So how can Apheta say that Severian's friends are unborn? How can they 
be explicitly dead or unborn? I would think that in Yesod both would be 
true since it beyond the entire history of Briah.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Aug 2010 01:37:55 +0000

That clicks.

I've been trying for 20 years to figure out how "our" Conciliator and 
New Sun fit in. This is the first satisfying explanation I've heard.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Aug 2010 01:56:32 +0000

Perhaps. Or, Rudesind's moon painting/photo is simply an iteration that 
resembles our own.

However, the green moon and Frankenstein are harder to explain away.

Lee Berman wrote:
> Virus Database (VPS): 100810-1, 08/10/2010
> Tested on: 8/10/2010 9:24:18 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Aug 2010 02:04:19 +0000

In that case, the problem I proposed is reversed. It's easy to go back 
and difficult to go forward.

If Yesod is "before" Briah, then "we" are in another universe entirely, 
if we are to follow Briah.

Tony Ellis wrote:
> Tested on: 8/10/2010 9:24:22 PM

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 05:43:12 +0000

On 8/10/2010 11:42 AM, DAVID STOCKHOFF wrote:
> A universe's limits are definitely temporal. At very least, as you
> approach any theoretical physical edge, I'd expect a sharp curve in
> time, not space. I'm not sure how this would manifest itself. But...

In current and time-of-writing astronomical thought, there is no 
accessible edge of the universe, but that doesn't prevent Severian's 
untechnical general education from leading him to speak of one 
literally, or Apheta from answering him figuratively to avoid an 
unfruitful digression. The end of Ushas, the distant mountaintops beyond 
the shores of Urth, and the circle of Dis are all figures of speech, 
metaphorical, but asopted by the more sophisticated beings to 
communicate with the more primitive but no less necessary planetbound 
races from which they draw their crews, minions, test subjects, etc.

> When we look deep into the universe, we see the deep past rushing at us
> at the speed of light. If we were to move into that past at
> near-lightspeeds, we might experience an FTL rush into the future, like
> two cars speeding past one another at twice the speed of either one by
> itself. This might be what Severian sees ahead. I don't think it's the
> birth of Briah, but the death, because by the time you get to the edge
> of the universe, the past (birth) is long gone and so is the edge.

This is the reverse of universal expansion as discovered by Hubble, and 
still essentially in effect through the time of writing until now. 
Distant galaxies move away in (rough as we know now) proportion to their 
current distance.

Rushing head-on STL + STL to get FTL doesn't work due to relativity. 
Wolfe is allowing some exceptions, like the prohibition on accelerating 
to FTL, but seems to be keeping the time-dilation, Lorentz contraction, 
and other aspects of special relativity that prevent high speeds form 
being a simple vector sum:

http://en.wikipedia.org/wiki/Velocity-addition_formula

> You would get into Briah from Yesod, and into Abaddon from Briah, by
> moving into the past. This is unimaginable, but then there are people
> who live backwards in time (even though they speak forwards), perhaps
> because they are from a universe that runs backwards. (Don't ask.) Or
> because they are outside time and can choose.

The FOB trio are on a life-long assigment to follow severian's timeline 
backward, but they move in hops like the rest of the time travelers. 
They personally experience time in the same moment-to-moment direction, 
even though they affect some reversed mannerisms, like B backing out 
through the doorway and saying hello as a means of saying goodbye. I 
can't figure out exactly why they do that, perhaps it's an ingrained 
part of their cover personas like wearing the masks all the time, and it 
may also be a comment on Vonnegut.

> Therefore, the universes may be arranged so that the overall future is
> beyond Yesod, but all coexist from an atemporal perspective (you can get
> to X from Y any time---it's never gone, even branches).

This is belied in the story by the disappearance of Master Ash.

> their creators were the future Us, not a past race in a past universe.
> Thus, all Hieros and all white energy come from this future, moving
> backwards through time to reach us. Since this means no other universes
> or iterations are necessary, the whole rerunning of Briah theory (as
> opposed to merely intervening on Urth again and again) can be dispensed
> with. It's simpler.

It's also reversing the increase of entropy, violating the most firmly 
established physical laws we have.

> Does this make sense?

Lovely weather, isn't it?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 07:20:30 +0000

> from a previous Briah-like Universe.

They only have to be narratively parallel, not literally. Later on 
Severian refers to leaving Yesod as leaving eternity, and I believe that 
he means it in the strict sense of a condition that is not subject to 
the passage of time.  The unborn business can be explained by the Ship's 
backward travel in time as a consequence of its FTL, so that the 
wormhole into Yesod connects to Briah at a very early time in Urth's 
cycle, almost certainly before Urth herself has formed.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 07:25:31 +0000

> atmosphere he has already entered.

That's a wormhole that the Yesodis use to come from and go to Briah. The 
one he leaves through appears the same way, only as a bright moon 
against the starry firmament of Briah, with Apheta looking out through it.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 11 Aug 2010 10:09:53 +0000

>true since it beyond the entire history of Briah.

I wouldn’t call Yesod beyond the history of Briah, but outside it.

To be in Yesod is to be in the upper circle of the theatre - “the
Gods”, appropriately enough - and Briah is the play that is taking
place down below. The play hasn’t got to the bit where Severian and
his friends are born yet.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 11 Aug 2010 12:03:15 +0000

Lee Berman wrote:
>I’m not sure if I understand Roy and Tony and Jeff and others' view correctly- is
>Yesod to be viewed as a lonely orphan universe sticking off to the side of Briah?

Oh no, it’s much more than that. The simplest way of seeing it is as a
big blob, with a horizontal chain of little blobs beneath it. Each
little blob is one of the succession of Briahtic universes. They come
and go, but Yesod endures.

I would go further and say that the chain of little blobs is inside
the big blob, but don’t worry about that for now. :-)

>I think the text also allows for my view that Briah is destroyed, giving rise to Yesod.

The text says the ship goes back in time to get to Yesod.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Aug 2010 12:41:00 +0000

I figured the "STL + STL to get FTL " thing was too simple to survive.

I agree about FOB---they aren't really living backward. As Apheta says, 
all FTL time travel is backward---except, I guess, when it's forward.

The rest is disproven by Wolfe's comments.

The higher-vs-sequential controversy leads me away from thinking that 
universes coexist on the same plane. Coexistence only works on separate 
planes.

The biggest problem with Yesod-as-higher (and higher not meaning future) 
is Apheta's remark about the unborn ...

Jeff Wilson wrote:
> unfruitful digression. The end of Ushas, the distant mountaintops 
> beyond the shores of Urth, and the circle of Dis are all figures of 
> speech, metaphorical, but asopted by the more sophisticated beings to 
> This is the reverse of universal expansion as discovered by Hubble, 
> and still essentially in effect through the time of writing until now. 
> Distant galaxies move away in (rough as we know now) proportion to 
> their current distance.
>
> Wolfe is allowing some exceptions, like the prohibition on 
> accelerating to FTL, but seems to be keeping the time-dilation, 
> Lorentz contraction, and other aspects of special relativity that 
> prevent high speeds form being a simple vector sum:
>
> The FOB trio are on a life-long assigment to follow severian's 
> timeline backward, but they move in hops like the rest of the time 
> travelers. They personally experience time in the same 
> moment-to-moment direction, even though they affect some reversed 
> mannerisms, like B backing out through the doorway and saying hello as 
> a means of saying goodbye. I can't figure out exactly why they do 
> that, perhaps it's an ingrained part of their cover personas like 
> wearing the masks all the time, and it may also be a comment on Vonnegut.
>

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Wed, 11 Aug 2010 13:05:39 +0000

> and go, but Yesod endures.

But if Yesod is this kind of meta-eternity, why is it important to the
Hiero-dudes to engineer outcomes in one particular Briah? All the
Briahs would be accessible from Yesod, including the one which gave rise to
them. Why do they care about some other Briah?

I'm probably missing something here, but my own reading is different. I
think Yesod sits above only the Briah we are shown, not above past and
future creations. The islands of Yesod map to galaxies in Sev's Briah, not
to other Briahs.

The Hiero-dudes escaped their Briah and somehow entered into this Briah's
Yesod, following the lead of their creators. These creators passed on into
the meta-eternity, leaving the Hiero-dudes behind. They now seek to
re-create their creators, and when these ascend, this time they will not be
left behind.

Anyway, that seems consistent to me. But in trying to work it out, I think
one shouldn't forget that Tzadkiel et al often lie. Nothing they say, and
nothing their agents say, needs to be taken as gospel.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100811/c9ef023a/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 13:57:44 +0000

>Tony Ellis: The simplest way of seeing it is as a big blob, with a horizontal 
>chain of little blobs beneath it. Each little blob is one of the succession of 
>Briahtic universes. They come and go, but Yesod endures. I would go further and 
>say that the chain of little blobs is inside the big blob, but don’t worry about 
>that for now. :-)

Sounds very Kabballic. Based on the Sephiroth? Given the names Wolfe used for his
universes it is difficult to dismiss a strict Kabballic interpretation out of hand.
Still, the Wolfe quote I posted suggests the possibility that he chose the names
without intending to adhere strictly to their original meaning.
 
>The text says the ship goes back in time to get to Yesod.
 
The text says a lot of things, some contradictory, some with multiple interpretations,
depending on the reader. I don't see the point of selectively choosing certain passages
and ignoring all the other contradictory ones, especially when people have gone through
the trouble to find them and post them here. 
 
But perhaps that is unfair.  I guess a good question to ask is whether a poster's theory 
regarding BotNS is a walled castle which must be defended from attack or a living entity 
with the capacity for evolution. Both approaches serve a purpose and we shouldn't expect
people to go against their own nature.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 11 Aug 2010 14:03:00 +0000

Hi.

A person can't go away for a while!

Time is part of the Universe. St Augustine knew that, physicists understand 
that, and GW surely takes it into account. One can't really compare 
different universes according to some global timeline. If a universe gnabs 
and a new one bangs from it, one can't really say the new one temporally 
follows the first. 'Later', 'earlier', make sense within the same universe, 
but not across universes. And it's not enough to claim that they really are 
the same universe, only contracting and expanding, because at the gnab point 
time becomes so curved that there is no meaningful link between the margins. 
Only after one has understood that can some meaningful discussion of this 
multiple universes thing be had.

The way I see it, and I think it's the way suggested by the text, and I 
think other interpretations require extraordinary evidence, you can picture 
all the 'Briah' like universes as dots on the surface of a sphere, while 
Yesod is the inside of the sphere. I think the text makes the Briahs be 
stars in the Yesod sky, which is more or less the same. Bearing in mind what 
I just said about Time, I also don't think 'each iteration' is necessarily a 
betterment of the 'preceding', I don't think they can be considered to form 
a succession.

As for Yesod being our universe, I think it makes no sense. For a variety of 
reasons, but the obvious one is that it doesn't look like it. I see nothing 
in Yesod that looks familiar. And then again, if there is no 'succession' - 
and I've seen no evidence for that idea - then Yesod can't be part of one.

I second the motion to have Josh back.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Aug 2010 15:11:51 +0000

> I second the motion to have Josh back. 

The decision to leave seems to be his own. I can't know this 
emphatically, but that was my conclusion based the thread and 
conversations with him afterward.

u+16b9

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 11 Aug 2010 15:32:04 +0000

>> I want to believe that Mr. Wolfe himself would like to claim that the answer to 
>>every single riddle ever posited on this mailing list since it began is 
>>answerable, and >answerable in the text we're pondering.

>> Do you think he would agree? Do you agree?

Coming late to this discussion, but I have to say that I disagree to both. As 
much as his hard core fans (i.e., us) adore the puzzle side of his writings, I 
get the sense that Wolfe feels himself primarily to be a story teller rather 
than a maker of difficult narrative puzzles. (That image of himself as a 
fireside yarn-spinner at the beginning of Endangered Species has always stuck in 
my mind.) Even when there are puzzles, it seems that he wants them to serve the 
purpose of the larger narrative than to be there for their own sake. Too often, 
our own obsessions, mine included, seem to remove us from the story, making us 
focus on speculations more than the stories as he's told them. Other times, the 
focus on the hidden details makes us start to evaluate his stories as if the 
theology or philosophy or world-building is more important than the story 
itself. I wonder if Wolfe ever feels disappointed by our focus on what's implied 
rather than what he's written explicitly.

There have been plenty of examples where the puzzles *are* the story, of course. 
Fifth Head and Peace come to mind, obviously. But I don't necessarily think that 
they are the definitive way of reading Wolfe.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 11 Aug 2010 15:57:29 +0000

Speaking as a writer of far less than Wolfe's caliber, I think we
might overestimate the strength of writers that create wonderful
puzzles.  Sometimes, it is deliberate, but more often than not the
puzzle/allusion/reference/whatever presents itself organically out of
our own subconscious organization of the material into a narrative.
The interpretation takes on a life of its own.

I recall one short story that I am currently shopping out to various
publications.  During the reading/revision period, one of my
critiquers went on and on about the lovely allegory I was making.  Too
bad that it was entirely unintentional, but after considering her
comments next to the story, I had to agree that it appeared, for all
intents and purposes, as if I had intended to put a little allegory
there.

Which is to say that, for a mind much more cunning and devious than my
own, I am sure Wolfe's subconscious often slips things in that he is
unaware of, as romantic of the notion of him as a master plotter
sitting alone in a candle-lit room, banging away at an old typewriter
and chuckling to himself about how he'll really get us with this next
one is.

LH

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 11 Aug 2010 15:57:46 +0000

>the trouble to find them and post them here.

Well good, that makes two of us. But if you think I’m ignoring
passages you've posted that contradict 'the ship goes back in time to
get to Yesod', you’re going to have to tell me which ones.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 11 Aug 2010 16:30:50 +0000

Craig Brewer wrote (11-08-2010 16:32):
>>> answerable, and>answerable in the text we're pondering.
>
>>>

Bravo.

Doubtlessly someone will now completely miss your point and say that you are 
free to read the stories 'just as stories' but please don't try to handicuff 
Those Who See Higher.

Istr that Wolfe said in an interview that Severian has a sister, alright, 
and she appears in the cast, but he (Wolfe) didn't know for certain who she 
is. I may be misremembering, but the gist was that.

Again, why not Merryn? My understanding is that she's a mysandriac and 
Witches (what could those really be?) are not supposed to have casual sex.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 11 Aug 2010 16:35:09 +0000

On Wed, Aug 11, 2010 at 6:05 AM, Mr Thalassocrat

> re-create their creators, and when these ascend, this time they will not be

Let's take this one step further. The Hierofoos survived the death of
their Briahtic Universe; Yesod is the vehicle by which thy continued
to exist after their Universe ceased.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 11 Aug 2010 17:07:55 +0000

> The decision to leave seems to be his own. I can't know this emphatically, 
> but that was my conclusion based the thread and conversations with him 
> afterward.

That is my impression also.  As I understand it he was given a temporary 
posting ban, but chose instead to leave permanently.  That suggests he was 
unwilling to consider changing the content of his posts, which had included 
rather too much of personal attacks / challenges and incomprehensible or 
irrelevant observations, and rather too little of anything else.

I am certain his intentions are good, and if he wants to make changes in the 
above I'd welcome him back.  Otherwise, I think it's best to leave well 
enough alone.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Aug 2010 17:19:12 +0000

> re-create their creators, and when these ascend, this time they will not be

If this is true, then how does this jibe with what Severian says in Citadel:

"But the beings Humanity had shaped into what men and
women wished to be escaped, opening a passage to Yesod,
the universe higher than our own, where they created worlds
suited to what they had become.
*From that vantage point they look both forward and back*,
and in so looking they have discovered us.

Why would the Hierogrammates look _forward_ in hopes of finding Severian 
if they know quite well that he is behind them and that that one behind 
them is the only one they care about?

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 11 Aug 2010 17:22:34 +0000

> and chuckling to himself about how he'll really get us with this next

This undermines the impossible complexity, and intricacy of BotNS. It also cheapens the literary impact of the text as a whole, to chalk up a series that has inspired over fifteen years of heated debate on a mailing list, don't you think?

I think, sure, there will be times where the reader react to something that Wolfe didn't intend to be pondered. He's said that himself. Something like "I'm surprised how much attention readers give to some things, and how little they give to others." (regarding the popularity of BotNS). But he also says he wanted BotNS to be, unlike his other novels, something that would be studied well after he was dead and gone.

That tells me that, coupled with his penchant for revision, and his thorough enjoyment of rewriting, that Gene took extra special care to connect all of "his" dots in the text. I revised my original opinion that he has an answer for everything in the book to state that every clue as he saw them is a closed loop, with no holes in the hull of his ship so to speak.

I still believe that. You can sniff out when an author is just BS'ing his way through something that is designed to appear heady, and those who have a true mastery of their own subject matter to the point that they themselves are driven crazy by the text's own eidetic quality.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 17:29:42 +0000

>Tony Ellis: But if you think I’m ignoring passages you've posted that contradict 'the ship goes
>back in time to get to Yesod', you’re going to have to tell me which ones.

 

I find it difficult to see how Severian's race could have created Tzadkiel's race if the Ship took 
Severian backward in time before humanity even existed. Much twisting and contortions needed.
 
Perhaps Apheta was mistaken or misunderstood in her contradictory words. Perhaps that is true of 
Tzadkiel's words. Perhaps we, as human beings are not even capable of understanding the thoughts of 
these superior beings.
 
Either way, I find it rather hasty to read one passage, ignore others and come to conclusions which
exclude all other conclusions.  I certainly don't exclude yours.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 17:31:33 +0000

On 8/11/2010 8:05 AM, Mr Thalassocrat wrote:
> Briahs would be accessible from Yesod, including the one which gave rise
> to them. Why do they care about some other Briah?
> future creations. The islands of Yesod map to galaxies in Sev's Briah,
> not to other Briahs.

	That's the one machine-planet in Yesod that oversees the galaxies of 
Briah. There are supposed to be other stars and planets somewhere in Yesod.

> Anyway, that seems consistent to me. But in trying to work it out, I
> think one shouldn't forget that Tzadkiel et al often lie. Nothing they
> say, and nothing their agents say, needs to be taken as gospel.

Have they been caught flat-out lying? Or just going along with imprecise 
metaphors?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 11 Aug 2010 17:52:41 +0000

> This undermines the impossible complexity, and intricacy of BotNS. It also 
> cheapens the literary impact of the > text as a whole, to chalk up a 
> series that has inspired over fifteen years of heated debate on a mailing 
> list, > don't you think?

I don't think so.  I reckon there are things discussed on this list whose 
origin is exactly as Lane suggests.  [I am not one for "+1" posts, but I 
think Lane's post here, and Craig Brewer's one shortly beforehand, are very 
good.]

>> I think, sure, there will be times where the reader react to something 
>> that Wolfe didn't intend to be pondered.

>He's said that himself. Something like "I'm surprised how much attention 
>readers give to some things, and how >little they give to others." 
>(regarding the popularity of BotNS). But he also says he wanted BotNS to 
>be, >unlike his other novels, something that would be studied well after he 
>was dead and gone.

I think he was being too modest there about his other novels - notably 
_Peace_ and _Fifth Head of Cerberus_, both of which preceded _BotNS_.

> That tells me that, coupled with his penchant for revision, and his 
> thorough enjoyment of rewriting, that Gene > took extra special care to 
> connect all of "his" dots in the text. I revised my original opinion that 
> he has an answer for everything in the book to state that every clue as he 
> saw them is a closed loop, with no holes in the hull of his ship so to 
> speak.
>
> I still believe that. You can sniff out when an author is just BS'ing his 
> way through something that is designed to appear heady, and those who have 
> a true mastery of their own subject matter to the point that they 
> themselves are driven crazy by the text's own eidetic quality.

I seem to recall he himself indicated, about the idea of cyclic universes in 
_BotNS_, that he was playing with the idea, but had no fixed interpretation 
one way or the other.

And I think an author can do that - perhaps even have a dominant 
interpreation of events, but still feel that an alternative interpretation 
is in some way valid.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 17:52:57 +0000

>James Wynn: *From that vantage point they look both forward and back*, and in so looking 
>they have discovered us. Why would the Hierogrammates look _forward_ in hopes of finding 
>Severian if they know quite well that he is behind them and that that one behind 

Well, in my view, certainly it is in the Hierogrammates' look back in which they discover
humanity. Like studying their history, they learn that in their Briatic origins the humans
who arose from Ushas evolved into the Hieros which led to them. History also tells them of a 
folk hero named Severian who made Ushas possible.
 
In this history they learn that the hero, Severian, was advised by beings like Hiero-
dules and judged by Hierogrammates and thus they know that they must send agents back to 
Briah, to interact with Severian and fulfill their history.
 
Sorta like Severian with the primitive people. He knows he has become Apu Punchau, he knows
in teaching them architecture that he is fulfilling a pre-determined role, but he pretty much
just has to play along and do it.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 11 Aug 2010 19:14:23 +0000

> Severian backward in time before humanity even existed. Much twisting and contortions needed.

Lee, I've drunk a whole can of beer now, and I still don't understand
what point you're making. What difference does it make where the Ship
took Severian?

At some point in time, in a Briahtic universe, humanity made the
Hierogrammates. How does this contradict the argument that the Ship
travelled back in time to get to Yesod?

> exclude all other conclusions.

Yes, me too.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 11 Aug 2010 20:04:02 +0000

And that's why it's a "machine planet."

--- On Wed, 8/11/10, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, August 11, 2010, 12:35 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100811/edef10c1/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 03:44:29 +0000

>Tony Ellis- Lee, I've drunk a whole can of beer now, and I still don't understand
>what point you're making.
 
Tony I'll give it one more shot.  I've been looking through the text and found evidence 
which supports both your and my views. 
 
I think most agree that Malrubius' story is our first real introduction to BotNS's 
cosmology. We are told that universes are born, flower and die, to be reborn as a new 
flower,  an endless sequence. Malrubius discusses the origin of the Hierogrammates and 
that a race cognate to Severian's created them. The Hierogrammates wished to be escaped 
from the destruction of their universe and opened a passage to Yesod, the "universe higher 
than our own".
 
Severian goes on to muse about Hierogrammates: 
 
"*perhaps it was we who shaped them*- or our sons - or our fathers, Malrubius said he 
did not know, and I believe he told the truth".
 
I don't think it would be mentioned unless it was a strong possibility that it WAS
Severian's human race which created the Hierogrammates. 
 
Given the flowering metaphor given just previously, I take Yesod being described as the 
"universe higher than our own" to mean the next "flower" in succession, as #48 is higher 
than #47. And I think when Malrubius and others from Yesod discuss a "past manvantara" they 
are speaking of Briah.
 
I am discovering that many have ignored the flowering metaphor in the text and choose instead 
to see Yesod and "higher" in Kabbalic architectural terms as a sort of second story, or balcony
to Briah. Yesod is a Kabbalic term so I don't see how we can pin one view as correct and the 
other as wrong. Depends on if you favor texual context or naming as more important.
 
Moving ahead.  As Severian on the Ship leaves Briah he sees the "birth of a new universe". I
always assumed that was the birth of Yesod.  Then he sees a big clump of stars forming a
disk, edges streaked and old. Sounds like a Grand Gnab which I always took to be the death of
Briah. This woud make sense if the Ship is moving forward in time. But if, as you argue, the
Ship is moving backward in time, perhaps what Severian sees is the birth of Briah and the death
of Yesod. I don't know.
 
Apheta says the Ship is moving back in time. But she also says the Ship has travelled to the end
of Briah (not the beginning). Perhaps Wolfe is purposefully writing about things incomprehensible 
to the human mind in a way that is not quite comprehensible to our human minds. (we are after all,
as Tzadkiel says, pawns who can only observe time in one direction at a time).
 
But it is Tzadkiel's words which come as close as possible to crystalizing my thoughts on the situation.
He says that Severian's race IS the one that shaped his, and I am willing to believe he is more
knowledgeable than Malrubius.  Tzadkiel speaks of Severian as a legendary folk hero to him, placing
Severian and his Briatic life in Tzadkiel's cosmologic past, thus placing Yesod in Briah's cosmologic
future.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 12 Aug 2010 04:13:47 +0000

> A person can't go away for a while!

Or even stay here.

>that, and GW surely takes it into
> account. One can't really compare different universes according to some global 
>timeline. If a universe gnabs
>follows the first. 'Later', 'earlier',
> make sense within the same universe, but not across universes. And it's not 
>enough to claim that they really
> are the same universe, only contracting and expanding, because at the gnab 
>point time becomes so curved
> that there is no meaningful link between the margins. Only after one has 
>understood that can some meaningful
> discussion of this multiple universes thing be had.
...

As I recall, physicists believed that in an oscillating-universe of cyclical 
mode, each oscillation would have to last longer than the previous one because 
of the Second Law of Thermodynamics (there it is again).  Each universe inherits 
the entropy of the previous one, which is higher than the entropy of the one 
before.  So they did envision a causal "earlier" and "later".

Wikip tells me this point was made by Richard Tolman in 1934 in response to 
Einstein's original oscillating-universe theory in 1930.

http://en.wikipedia.org/wiki/Cyclic_model

On the other hand, it gives a somewhat different view of the history:

http://en.wikipedia.org/wiki/Big_bang

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 12 Aug 2010 05:28:54 +0000

On 8/11/2010 10:44 PM, Lee Berman wrote:
> knowledgeable than Malrubius.

If aquastor Malrubius' knowledge doesn't agree with Tzadkiel's, where 
does it come from?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 11:52:29 +0000

>If aquastor Malrubius' knowledge doesn't agree with Tzadkiel's, where 

Malrubius doesn't disagree with Tzadkiel. He thinks severian's humanity might be the race that created
Hierogrammates but he isn't sure.
 
After Tzadkiel tells Severian specifically that his race (not a cognate race) created Hierogrammates he speaks 
further-
 
Severian has admitted that as a child he didn't fully believe in the Concilliator (implying he still doesn't).
Tzadkiel then speaks of acolytes who do or did believe in him. I take this to mean he is being polite.
He doesn't want to reveal the "future" (which is Severian's past). I think he doesn't want to tell Severian 
he is the Concilliator and rub it in his face that he didn't and perhaps still doesn't believe in himself.
 
Tzadkiel goes on to say he was such an acolyte and though they didn't use those words, he reveres The 
Conciliator and New Sun (is it Severian?) of a past manvantara (is it Briah?).
 
Wolfe could have made it crystal clear that it was Severian's race in Briah which  created the Hierogrammates 
and it is Severian that he reveres, but at every turn he doesn't, using language which simultaneously provides 
us a conclusion and casts doubt upon it. It could be said that he does this in all his work. We are meant 
to be kept off balance.
 
My conclusion is that those who insist they are unequivocally right about Wolfe's work and are sure of their 
own correctness are, by lupine definition, wrong.
 
I have noticed that some are willing to take the trouble to post a statement that they are right and/or
another is wrong. But not so willing to take the trouble to post a statement admitting that perhaps
they were not so perfectly right after all.
 
Yes, that is a challenge. To myself, included.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 12:01:44 +0000

Lee Berman wrote (12-08-2010 12:52):
> After Tzadkiel tells Severian specifically that his race (not a cognate
> race) created Hierogrammates (...)

He says 'your own', then he says 'they'. To me that easily reads as 'your
cognates'. If it were really 'you, not your cognates', I'd expect him to say
'you' all along. But again I'm no anglo :)

It would be weird to say 'your cognate' where he says 'your own', even if he
meant 'your cognate'.

After all, it *is* explicitly said that there was a race cognate to
Severian's. Where does it enter the picture, if not by creating the
hierogrammates?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 12:33:32 +0000

On the use of the word "cognates":

I think this is a standard low-grade Wolfean riddle. If a Wolfe 
character says to a narrator, "I once met a man very like you, who had 
the same look and carried himself the same way, and held his cigarette 
just like that, but he called himself by a different name then," how 
would you interpret that?

"Once upon a time, there was a race of beings with two arms and two legs 
who called themselves Men. They were very like you, with the same hopes 
and dreams, but they lived far away from here, both in space and in 
time." How would you interpret that?

I read both as strong hints of the obvious, with a dash of doubt.

Ant?nio Pedro Marques wrote:
> Virus Database (VPS): 100812-0, 08/12/2010
> Tested on: 8/12/2010 8:02:25 AM

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 12 Aug 2010 13:25:11 +0000

Funny. I almost thought you were talking about Rudesind and "your blue Urth" for a minute there.

:)

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/e5a5e304/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 14:18:19 +0000

> I read both as strong hints of the obvious, with a dash of doubt.

Can obviously be, but the text doesn't convey that feeling to me. If it were 
to do so, I think it would be written differently. In fact I'd expect it to 
have 'a race like your own' rather than 'your own race' (thus rendering the 
point unfalsifiable, I know). When reading dialogue one must pay attention 
not only to what is said but to how it is expected to be said. In some cases 
this results in having two equally possible readings which are wildly 
different (I don't feel it's the case here, but as I said I'm at a 
linguistic disadvantage - what may be perfectly normal for you may have 
quite different connotations to a foreigner or just a speaker of a different 
variety than your own*).

(*) FI I find the expression 'I think you should go now' unthinkably rude, 
but aiui it's more or less neutral, even if not not nice, for native speakers.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 12 Aug 2010 14:39:06 +0000

Lee Berman wrote:
[snip]
> Yes, that is a challenge. To myself, included.

22 minutes later, under a different subject line, he wrote:
[snip]
> This mish mash of different geographic and time period species does
reinforce the
> sense that The Botanic Garden is also a zoo. It suggests that the creator
of the zoo
> considers human beings as a sort of animal, to be put on display.
>
> This can't help but bring back to my mind the "sexual penetrating" meaning
of the Latin
> word "inire" and the derived name of Inuus, epithet of Pan/Faunus, and his
proclivity
> for intercourse with animals. ;- )

And these two statements can't help but bring to my mind the post I made in
the "Boatman as Inire" thread four days ago:

> I have already given my summary of your Grand Unified Theory. Aside from
the
> details, what really gets my goat about it is that it is a logical dead
end.
> Just suppose you are right, that alien Inire (for whatever reasons) was a
> fallen Hierogrammate who coupled with human women and this unholy union
was
> a Bad Thing. Enter Severian, Epitome of Urth, Willing Savior or Grand
Dupe.
> He goes to Yesod to win a new sun which is also the New Sun which is also
> Himself. He succeeds, wins a new sun and Ushas is born. Exactly how did he
> do it? *He screwed an alien.* Hallelujah! Let's sing another verse.

I never got an explanation for the difference, so I'm asking again. What is
the difference between:

    Alien + human female = Bad
and
    Human male + alien = Good?

-Roy

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 12 Aug 2010 15:37:03 +0000

>Severian and his Briatic life in Tzadkiel's cosmologic past, thus placing Yesod in Briah's cosmologic

You think that when Hierogrammates say "your own race made us" they
mean 'the human beings of your particular universe'. They don't. They
just mean 'human beings'. The endless virtually identical iterations
of Briah all contain Severian's 'own race'.

It has already been pointed out that there is a passage in chapter XIX
where Apheta says that actually it was a race 'cognate' to Severian's
that made the Hierogrammates. A few paragraphs later, in the same
scene, she says "we must go masked  - not with an actual mask, but
with the appearance of *your own race*, the race that our parents, the
Hierogrammates, first set forth to follow."

'Your own race'. How can she say the Hieros were 'cognates' in one
breath and 'your own race' in another unless the terms are synonymous
to her?

And notice that the world does not stop turning when she says it.
Severian does not jump up and say "what?! You mean that the people of
*my* universe made the Hierogrammates?!" He understands that she is
just saying 'human beings'.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 12 Aug 2010 15:40:18 +0000

On Thu, Aug 12, 2010 at 7:39 AM, Roy C. Lackey <rclackey at stic.net> wrote:

> ? “Alien + human female = Bad
> and
> ? ?Human male + alien = Good”

Though this isn't my theory and I have no interest in defending it, my
understanding is that this is another case of God taking what has been
done for evil and making it for good.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 17:19:04 +0000

>Tony Ellis- You think that when Hierogrammates say "your own race made us" they

Tony, crystal clear understanding of the speech of Hierogrammates is surely a skill
to be admired. I did promise in my last post that it was a last shot so I'll leave it
at that. The issue of what is meant by "cognate race" had been nicely discussed in 
recent posts by Antonio Marques, David Stockhoff and James Wynn. I'm certain they do a 
better job than I can.

:- )

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 17:25:06 +0000

"When reading dialogue one must pay attention not only to what is said but to how it is expected to be said."

Exactly.

If the intent was "They were very like you, but with one major difference," then I would expect to read "They were very like you, but with one major difference...."

Also, I should add that "cognate" is itself an invitation to suspect identity. The term denotes a word or thing of identical or shared origin. Recall that the narrator is part-Translator. And who knows what the Men of
Urth actually call themselves?

A race of women would by definition be cognate to a race of men; a race of Green Men would be the same as a race of Men: one must be derived from the other. A race cognate to Homo sapiens might be Homo habilis. But it can't be something too different.

And yet it allows some doubt.

--- On Thu, 8/12/10, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 10:18 AM

> I read both as strong hints of the obvious, with a dash of doubt.

Can obviously be, but the text doesn't convey that feeling to me. If it were to do so, I think it would be written differently. In fact I'd expect it to have 'a race like your own' rather than 'your own race' (thus rendering the point unfalsifiable, I know). When reading dialogue one must pay attention not only to what is said but to how it is expected to be said. In some cases this results in having two equally possible readings which are wildly different (I don't feel it's the case here, but as I said I'm at a linguistic disadvantage - what may be perfectly normal for you may have quite different connotations to a foreigner or just a speaker of a different variety than your own*).

(*) FI I find the expression 'I think you should go now' unthinkably rude, but aiui it's more or less neutral, even if not not nice, for native speakers.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/b4f138e6/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 17:45:57 +0000

This is the same as saying that some time in the far future, humans discover the secret of happiness---but that this future might not come to our descendants. If there are an infinity of iterations, there are equally an infinity of futures, and the distinction is meaningless.

--- On Thu, 8/12/10, Tony Ellis <tonyellis69 at btopenworld.com> wrote:

From: Tony Ellis <tonyellis69 at btopenworld.com>
Subject: (urth) Hierogrammates, Briah and Yesod
To: urth at lists.urth.net
Date: Thursday, August 12, 2010, 11:37 AM

scene, she says "we must go masked? - not with an actual mask, but

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/71af330c/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 17:57:08 +0000

DAVID STOCKHOFF wrote (12-08-2010 18:25):
> If the intent was "They were very like you, but with one major
> difference," then I would expect to read "They were very like you, but
> with one major difference...."

Not at all. The dialog doesn't go that way. It doesn't focus on how they are 
different, that's mostly a by-product.

Sometimes you want to know if it is late and you ask what time is it, 
instead of whether it's late or not. Communication is built on context; your 
inner context, which leads you to ask only for the small subset of data you 
think you need - it often leads to others having to ask you to say what it 
is that you really want to know, instead of the specific datum you demanded 
-, and the outer context, which leads you to provide only the small subset 
of information that you think can't be inferred - it often leads to people 
misunderstanding what you say.

I mentioned dialog because narrative is the opposite. It's meant as a full 
description for an unknowing audience.

> Also, I should add that "cognate" is itself an invitation to suspect
> identity. The term denotes a word or thing of identical or shared
> origin. Recall that the narrator is part-Translator. And who knows what
> the Men of Urth actually call themselves?
>
> A race of women would by definition be cognate to a race of men; a race
> of Green Men would be the same as a race of Men: one must be derived
> from the other. A race cognate to Homo sapiens might be Homo habilis.
> But it can't be something too different.
>

By cognate I simply read 'filling the same niche'. Homologue, if you like.
Though I also think that Briah's humans are not readily distinguishable from 
ours.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 12 Aug 2010 18:58:44 +0000

Lee Berman wrote:
> to be admired.

Sanctimony, less so.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 19:06:09 +0000

"I mentioned dialog because narrative is the opposite. "

Agreed.

"It's meant as a full description for an unknowing audience."

Usually. Not here. 

A well-known author---I can't recall who, but it wasn't Wolfe---once commented that storytelling isn't about providing information, not even in a strategic sequence. (I forget how it was put, so I'm paraphrasing.) It's actually about withholding information. Or, if you will, releasing it only in a carefully controlled manner.

Or, in any discussion of Wolfe, not releasing it at all. (Or as Lee says, releasing it and then denying it. See also "leaking.")

I understand that you think the Hiero makers are our homologues, but there's no real reason to think that. It's just one possibility Wolfe doesn't really address. In fact, it's based on what I'd say is an excellent example of a naive reading.

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 1:57 PM

> with one major difference...."

Not at all. The dialog doesn't go that way. It doesn't focus on how they are different, that's mostly a by-product.

Sometimes you want to know if it is late and you ask what time is it, instead of whether it's late or not. Communication is built on context; your inner context, which leads you to ask only for the small subset of data you think you need - it often leads to others having to ask you to say what it is that you really want to know, instead of the specific datum you demanded -, and the outer context, which leads you to provide only the small subset of information that you think can't be inferred - it often leads to people misunderstanding what you say.

I mentioned dialog because narrative is the opposite. It's meant as a full description for an unknowing audience.

Though I also think that Briah's humans are not readily distinguishable from ours.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/0201f3a8/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 19:37:36 +0000

> "It's meant as a full description for an unknowing audience."

Well, I meant the 'usually'.

> A well-known author---I can't recall who, but it wasn't Wolfe---once
> commented that storytelling isn't about providing information, not even
> in a strategic sequence. (I forget how it was put, so I'm paraphrasing.)
> It's actually about withholding information. Or, if you will, releasing
> it only in a carefully controlled manner.
>
> Or, in any discussion of Wolfe, not releasing it at all. (Or as Lee
> says, releasing it and then denying it. See also "leaking.")

There is a reason why people qualify 'narrator' with 'unreliable'.

Then of course all narrative in unreliable (I think 
http://en.wikipedia.org/wiki/On_Exactitude_in_Science was mentioned here 
recently).

> I understand that you think the Hiero makers are our homologues, but
> there's no real reason to think that.

Obviously there are. Whether they please you or not is a different matter.

> It's just one possibility Wolfe
> doesn't really address. In fact, it's based on what I'd say is an
> excellent example of a naive reading.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 19:50:18 +0000

"Obviously there are. Whether they please you or not is a different matter."

OK, but you haven't given any reasons, so I am neither pleased nor displeased by them.

--- On Thu, 8/12/10, Ant?nio Marques <entonio at gmail.com> wrote:

From: Ant?nio Marques <entonio at gmail.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 3:37 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/e0f93071/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 19:56:20 +0000

> OK, but you haven't given any reasons, so I am neither pleased nor

We've been discussing the matter. Where were you?

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 20:14:46 +0000

Right here, giving reasons ...

I agree that the homologue interpretation is valid. I don't see any confirming reason for it outside an analysis of Tzadkiel's remarks. All there is, is pushing the explanation farther and farther away: well, there's ANOTHER universe with ANOTHER race, and THEY created YESOD, and ...

I think that the homologue interpretation is unlikely and the identity interpretation correct for the reasons I have given, and is supported according to the reasons I have given.

Imagine a ghost story that ends, "The ghost was ... MYSELF!"

Now imagine one that ends, "The ghost was ... some guy I never met! Over there ... somewhere."

Which one does Wolfe pick, over and over?

From: Ant?nio Marques <entonio at gmail.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 3:56 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/c0df67fe/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 20:28:41 +0000

> Right here, giving reasons ...

Which are no more real than their contraries.

> I agree that the homologue interpretation is valid. I don't see any
> confirming reason for it outside an analysis of Tzadkiel's remarks. All
> there is, is pushing the explanation farther and farther away: well,
> there's ANOTHER universe with ANOTHER race, and THEY created YESOD, and ...

Which actually is said in the text. Of course, the text may mean otherwise.

You and Lee seem interested in not having more than two universes, Briah 
and Yesod. Others see little sense in that idea.

Nor do I see where does youse 'Yesod is our universe' fit, unless it's a 
parallel interpretation.

> I think that the homologue interpretation is unlikely and the identity
> interpretation correct for the reasons I have given, and is supported
> according to the reasons I have given.
>

This seems to me to fit into the 'I like this architecture better than 
others so it is more likely' category. Certainly you're free to think 
that way, but you'll have to accept it doesn't necessarily constitute 
evidence for anyone else. I, for one, am simply trying to make sense of 
the text, not of what I think the text should or aspires to be. The fact 
that many people don't find your reading convincing doesn't preclude it, 
but indicates that it is neither universal nor obvious.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 20:33:05 +0000

>Tony Ellis: Sanctimony, less so.
 
Tony, my comment was not sanctimony but meant purely as sarcasm though prompted by the 
perception of sanctimony and condescension on your part. Perhaps I misread you and you 
were not talking down to me but actually trying to learn something from our 
communication. My apologies either way.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 20:35:45 +0000

I have neither said nor asserted any of those things.

Please don't confuse my posts with Lee's. I like his approach sometimes, but we often reach opposite conclusions.

Do you have any thoughts at all about why the Hieromakers were homologues rather than human beings, outside your interpretation of Tzadkiel's speech? 

From: Ant?nio Marques <entonio at gmail.com>
Subject: Re: (urth) Hierogrammates, Briah and Yesod
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 4:28 PM

You and Lee seem interested in not having more than two universes, Briah and Yesod. Others see little sense in that idea.

Nor do I see where does youse 'Yesod is our universe' fit, unless it's a parallel interpretation.

> Which one does Wolfe pick, over and over?

This seems to me to fit into the 'I like this architecture better than others so it is more likely' category. Certainly you're free to think that way, but you'll have to accept it doesn't necessarily constitute evidence for anyone else. I, for one, am simply trying to make sense of the text, not of what I think the text should or aspires to be. The fact that many people don't find your reading convincing doesn't preclude it, but indicates that it is neither universal nor obvious.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/6ce1bd12/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 21:00:20 +0000

>Antonio Marques: You and Lee seem interested in not having more than two universes, Briah and Yesod. 
>Others see little sense in that idea.
 
Ooh! have I communicated my ideas so poorly? My view is that there is an endless succession of universes.
Briah happens to be between a nicer one, Yesod, and a meaner one, Abaddon (roughly corresponding to heaven
and hell, respectively). Universes higher than Yesod or lower than Abaddon probably exist but they are too
incomprehensible, to beings such as us, to even mention in the book.
 
I think David Stockhoff might lean toward the more Kabbalic view, that Yesod is sort of an upper or side 
universe to the main sequence of universes. I'm not sure.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 21:55:36 +0000

David Stockhoff-

>I understand that you think the Hiero makers are our homologues, but there's no real
>reason to think that. It's just one possibility Wolfe doesn't really address. In fact, 
>it's based on what I'd say is an excellent example of a naive reading.

--
 
>Which one does Wolfe pick, over and over?

David, for me this nicely sums up what might be the best way to read and interpret Wolfe. Maybe 
I would change one thing, which is to take the onus off the naive reader and put it onto the 
author. Perhaps, given the thousands of years of history of Western literature, readers have the 
right to expect they can trust their authors (at least mostly)?
 
That's the flipside of naivete- trust. And I suspect that you, David, like me, don't trust Gene
Wolfe further than we can throw him. This is an important difference which creates different 
interpretations. I detect that Gene wolfe (interviews answers to the contrary aside) has a real
streak of disdain for his readers. I actually think there is a conflict set up between reader and
writer and, unlike some authors, Gene wolfe really doesn't want us ever to fully win.
 
I say disdain because we are treated like dogs. That's what people do with dogs and a ball. They
say, "here's the ball, doggie" then misdirect the poor creature, "over here, no here, no, here" and 
the poor dog's nose gets distracted in the feinted new direction over and over again. Perhaps
Wolfe is trying to tell his readers to not get distracted like a dog. The bastard.
 
Perhaps that's what happens when a really intelligent, well-read thoughtful guy spends half his
life in the army and a potato chip factory with obnoxious, know-it-all officers, engineers and 
administrators? ;- ). Of course, naturally I wouldn't be here if I didn't love his writing the
way it is.
 
In seriousness, I think if you read Wolfe trusting that the answers will be laid out for you
in the text you will get one sort of interpretation. If you read with mistrust and on the lookout 
for relentless misdirection, you will get another. Perhaps he is so brilliant he can consciously
write for both sorts of readers, simultaneously. I don't know.
 
I think Wolfe slips up once. There is an interview where he seems to inadvertantly blurt out 
that yes, in VRT, Dr Marsch was killed and replaced by a Ste. Anne abo. (BTW, is there any hint that 
the abos eat their duplicated victims? I remember Shadow Children having sharp teeth... It would fit
nicely with Inhumi and other similar themes).
 
Anyway, we are given hints that Dr. Marsch is replaced then given a dozen reasons to doubt it. If wolfe's
interview slip-up was on purpose then I appreciate it. One tiny bone of fairness, thrown to his readers.
 
With it, I think we can use David's ghost story principle to figure out the mysteries of many of Wolfe's 
other stories. The secret is identifying repetition. Not only within stories but across his work. The 
mystery of Shadow Children helps us understand the mystery of Inhumi. The mystery of Latro's world helps 
us understand the mythological subplots of BotNS. Etc.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 12 Aug 2010 21:59:26 +0000

Lee Berman wrote:
> my comment was not sanctimony but meant purely as sarcasm though prompted by the

My sentiments exactly.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 23:12:53 +0000

Lee Berman wrote:
>
>> Tony, crystal clear understanding of the speech of Hierogrammates
>> is  surely a skill to be admired.
> Tony, my comment was not sanctimony but meant purely as sarcasm
> though prompted by the perception of sanctimony and condescension on
> your part. Perhaps I misread you and you were not talking down to me
> but actually trying to learn something from our communication. My
> apologies either way.

You probably do not intend it, but your assertions on how your 
hyoptheses have support do not sit well with many. It's not the 
hypotheses themselves, it's both your insistence that they have textual 
support - where most view at bestest a tiny possibility that they aren't 
outright excluded, i.e., they may be possible readings, but not 
certainly the 'supported' ones - and your occasional dropping of wild 
interpretations as if they were obvious and universally accepted. Then 
you don't really like it when you're called on that. That's what comes 
across - at best - as sanctimonius.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 23:21:04 +0000

> but we often reach opposite conclusions.

I don't think I'm confusing you, but I was under the impression you 
agreed here. If not, what's your view of

1) Who created the Hieorgrammates?
2) What's the 'multiverse structure'?
3) Is Urth Earth?

> Do you have any thoughts at all about why the Hieromakers were
> homologues rather than human beings, outside your interpretation of
> Tzadkiel's speech?

Homologues to Severian's race. My guess is that if *we* work hard 
enough, we'll be them. Not a matter of multiple futures; the fact that 
we may eventually be them doesn't change that we'll have to have all the 
hard work.

As I said, I don't think strong conlusions can be had from the text or 
interviews. I have only the other considerations and as I see it the 
text kind of agrees with them. Urth just looks like an alternate rather 
than the real Earth.

>
> --- On *Thu, 8/12/10, Ant?nio Marques /<entonio at gmail.com>/* wrote:
>
>
>     You and Lee seem interested in not having more than two universes,
>     Briah and Yesod. Others see little sense in that idea.
>
>      > Now imagine one that ends, "The ghost was ... some guy I never
>     met! Over
>      > there ... somewhere."
>      >
>     This seems to me to fit into the 'I like this architecture better
>     than others so it is more likely' category. Certainly you're free to
>     think that way, but you'll have to accept it doesn't necessarily
>     constitute evidence for anyone else. I, for one, am simply trying to
>     make sense of the text, not of what I think the text should or
>     aspires to be. The fact that many people don't find your reading
>     convincing doesn't preclude it, but indicates that it is neither
>     universal nor obvious.
>     To post, write urth at urth.net </mc/compose to=urth at urth.net>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 23:27:50 +0000

Lee Berman wrote:

> I detect that Gene wolfe (interviews answers to the contrary aside)
> has a real streak of disdain for his readers.

This is where we part (none the least in what it implies
interpretation-wise). I think Wolfe is much greater than that (in the
artistic sense, though obviously the ethical one as well).

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 12 Aug 2010 23:35:36 +0000

On Aug 12, 2010, at 7:21 PM, Ant?nio Marques <entonio at gmail.com> wrote:

> 1) Who created the Hierogrammates?

- Humans from a universe that imploded.

> 2) What's the 'multiverse structure'?

- A passage (wormhole?) was created between Yesod and the universe that imploded, the one they were made in, the one they escaped from.

Also, the hierogrammates can look "forward and backward" into other universes, including Severians universe (Briah?).

> 3) Is Urth Earth?

- Maybe.

Did I pass? Can I have a prize? Consolation or otherwise.

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 23:36:13 +0000

I'm not sure either.

We do know that Briah is between Yesod and Abaddon. But what we know of 
Yesod is very strange, and we know nothing of Abaddon.

Lee Berman wrote:
> Virus Database (VPS): 100812-1, 08/12/2010
> Tested on: 8/12/2010 7:19:54 PM

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 12 Aug 2010 23:42:55 +0000

Strong emphasis on FORWARD AND BACKWARD regarding Yesods vantage in the multiverse. The word SUCCESSION is used in that chapter regarding universes.

I envision the cabalistic model, personally. But it could be omnidirectional wormhole passageways to other universes too. Why not?

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 13 Aug 2010 00:17:23 +0000

> Which one does Wolfe pick, over and over?

Doesn't he usually work both in? Severian is the Conciliator, and Apu
Punchau. But there's another Apu Punchau, and there were other Severians
who weren't either one. Marsch is an abo, but there was a real Marsch we
never met, and there then there's the Homeric Greeks and a German who
don't actually appear but are still pretty important.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 00:21:39 +0000

Lee

Interestingly enough, I both agree and disagree with the below. I don't 
think Wolfe has disdain for his readers at all. I think he has strong 
ideas that coalesce and recur in his work, and he tries to tell stories 
about these things as simply as he can, with as much narrative skill as 
he can. He believes the world is a deceptive, dangerous, complicated, 
and morally ambiguous place filled with good people, and it shows.

I think he sees that too much information can kill a story, so he leaks 
it or puts it in the background. Sometimes this means stuff just doesn't 
get fully worked out, or a world is assumed to operate by laws we should 
already know (like how Greek gods work, or how Faerie is immune to 
time). Often, his stories are narrated in first person, which means that 
the principle "don't tell, show" becomes even more important. His 
narrators are smart for a reason, but even his dullards can tell true, 
insightful stories that are effective because the stories are sound. The 
backgrounds only make the story possible.

But I don't trust him either, because he's left me hanging too many times.

Anyway, I certainly look for themes and parallel treatments, and for 
similar ways of handling similar situations. One of the first things I 
noticed is that he repeats the phrase "I nodded to show I understood," 
where a lesser writer would have written unnecessary dialog. Severian is 
not the only character who says this.

Lee Berman wrote:
> Tested on: 8/12/2010 7:19:56 PM

---

From: António Marques <entonio at gmail.com>
Date: Fri, 13 Aug 2010 00:53:18 +0000

Ryan Dunn wrote:
> On Aug 12, 2010, at 7:21 PM, Ant?nio Marques<entonio at gmail.com>  wrote:
>

Well, I was trying to know where *David* stood...

---

From: António Marques <entonio at gmail.com>
Date: Fri, 13 Aug 2010 01:01:32 +0000

Ryan Dunn wrote:
> On Aug 12, 2010, at 7:35 PM, Ryan Dunn<ryan at liftingfaces.com>
> wrote:
>

(I should have worded it 'How is the multiverse structured?'.)

>> - A passage (wormhole?) was created between Yesod and the universe
>> that imploded, the one they were made in, the one they escaped
>> from.
>>
>> Also, the hierogrammates can look "forward and backward" into other
>> universes, including Severians universe (Briah?).
>
> Strong emphasis on FORWARD AND BACKWARD regarding Yesods vantage in
> the multiverse. The word SUCCESSION is used in that chapter regarding
> universes.
>
> I envision the cabalistic model, personally. But it could be
> omnidirectional wormhole passageways to other universes too. Why
> not?

I find it likely.

If, as Lee thinks - this time I think I'll present it correctly - 
universes twice removed from Briah begin to be incomprehensible, then 
there is little room for universes similar to Briah.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 02:01:37 +0000

I don't know.

Ant?nio Marques wrote:
> we may eventually be them doesn't change that we'll have to have all 
> the hard work.
>
> text kind of agrees with them. Urth just looks like an alternate 
> rather than the real Earth.
>
>>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 02:07:54 +0000

You're bending my example a little, but that's a very good point.

I'm specifically suggesting (a) a dramatic conclusion and (b) "new" 
information. Obviously "Apu Punchau!" would be a very bad punchline to a 
ghost story that doesn't mention or reference him until then.

Your version would be more like "The ghost was ... the man in black who 
was my grandfather's brother and my grandmother's lover and the father 
of his son, who sailed to China, as told in Chapters 2, 4, and 7!"

He does indeed do that ALL the time.

Or something.

Jeff Wilson wrote:
> Tested on: 8/12/2010 8:18:01 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 02:09:23 +0000

That's all I know as well. I suspect the Hieromakers were in some 
concrete sense "us." The multiverse has at least 3 planes. Urth as Earth 
is problematic.

Ant?nio Marques wrote:
>> that imploded, the one they were made in, the one they escaped from.
>>
> Tested on: 8/12/2010 8:54:02 PM

---

From: David Duffy <davidd at qimr.edu.au>
Date: Fri, 13 Aug 2010 02:58:24 +0000

_Lexicon Urthus_ is certainly not scripture, but Mantis has a nice diagram 
of how he thought the three universes are related.  It does not include 
multiple iterations of Briah, unfortunately.

Cheers, David Duffy.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 04:04:01 +0000

>Antonio Marques: You probably do not intend it, but your assertions on how your 
 
Antonio I'm not sure what you are suggesting or asking of me. Are you saying
 my purpose here is to please the "many"? It isn't. I believe in the sanctity of 
the one on one author-reader relationship. I seek to improve my *own* understanding 
of Wolfe books and I am doing that through discussion with others. If my words help
someone else, as their words help me that is icing on the cake.
 
I do not believe anything is "universally accepted" or.....(have to go back and check 
Roy C. Lackey's phrase)..."accepted Lupine gospel". What does that mean? That one should 
give up one's own interpretation of the books simply to conform to the codified holy 
writings of...whom? What? ..I don't know WHAT the heck that means. Was there a vote I 
was unware of? How am I supposed to  improve my personal interpretations if I am being 
asked to join a conformist community or calcified religion?
 
If you read my posts you will find I usually qualify my statements with "I think"
or "in my view".  This is not sanctimony. That is how I feel. My ideas are mine
and do not serve the purpose of coercing someone else's ideas to be like mine.
 
Must I stop saying "I think.." and start saying, "this most humble and unworthy
Wolfe acolyte, meekly submits to the super-majority a worthless minority 
interpretation which has no texual support and is surely wrong"? I don't know what 
you are suggesting.
 
Well, doesn't matter. I think I am being polite and considerate in my posts. I apologize
to those who feel otherwise.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 13 Aug 2010 04:25:02 +0000

When Severian was being returned to Urth from Yesod, the Ship somehow took a
shortcut. Only a day or so after the trial, the Ship was just outside the
Old Sun's system, somewhere "outside the circle of Dis." (XXVI, 186) Gunnie
said:

------------------
"You know what I mean. When I came on board with
you, I thought we had a long voyage ahead of us. But why
should they--Apheta and Zak--have done that? The
ship's leaving eternity now, slowing down so the tender can
find her. Until she slows down, she isn't really a ship at all,
did you know? We're like a wave, or a shout going through
the universe." (ibid.)
-------------------

The tender was waiting for them (187) and it took about another day for it
to reach Urth. On the deck of the tender with Burdundofara, Sev complained
to the tender captain about the rough ride to the surface:

--------------------------
    I managed to say that our arrival on Yesod had not been
so violent.
      He turned serious. "You didn't have much potential to
lose there, you see. You'd used it up reaching the higher
plane. We've come in without a rag to brake us, like we
were falling into the star. Stay away from the railing for a
bit. The wind there will broil the skin right off your arm." (XXVII, 193)
--------------------------

There it is again, as I said earlier, Yesod on a higher *plane*. And
entropy. Not that this will make a damn bit of difference, but there it is.

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 05:29:00 +0000

>Roy C. Lackey- There it is again, as I said earlier, Yesod on a higher *plane*. 
>And entropy. Not that this will make a damn bit of difference, but there it is.
 
Roy I have seen many who seem to agree with your view of Yesod as a universe above
and separate from Briah and its sucessions. I don't disagree with it. I see it as
a valid interpretation of the text. Where we disagre is that you see yours as the
only possible valid interpretation of the text.
 
I have an alternate interpretation which feels just as valid and works a bit better
for me in the overall connection of everything in the story. Some others seem to find
validity in my view also.
 
I've decided to co-opt a graphic of an alpha helix which roughly corresponds to how I
see the arrangement of the universes in BotNS. It is quite imperfect for the job as it 
was created for some other purpose but perhaps it will be helpful.
 
http://www.imb-jena.de/image_library/GENERAL/alpha_r_helix_1.gif
 
So, let's say that Briah is the lowest end of this helix. The first bend, marked with an
HA represents the end of Briah/beginning of Yesod. The next,ascending section represents Yesod. 
The HA spot is normally a barrier to travel because nothing can withstand the compression of the 
Grand Gnab, not to mention the subsequent Big Bang. 
 
But if you go faster than the speed of light you can smash right through the barrier. Or if
you have a hyperspace like Brook Madregot or a wormhole shortcut, you can bypass the HA mess
of destruction and creation and slide right from Briah to Yesod or vice-versa.
 
I am hoping that this model shows that Yesod can be seen as on a higher plane from Briah
but also on a sequential line with it. 
 
If I could draw a blue line which traces the shape of the helix/universes but just outside it,
I think it would show why the Brook Madregot would flow downhill from Yesod to Briah and also 
allow Severian to travel through time within Briah. 
 
This model also could depict the wormhole/shortcut Roy mentions (line segment 0, B1). I think it
illustrates why Severian's ship would be moving with so much energy by taking this shortcut with 
steep slope/sharp descent between coils of the helix.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 13 Aug 2010 10:51:26 +0000

From: "Ant?nio Marques" <entonio at gmail.com>

> and Yesod. Others see little sense in that idea.

I can accept that Wolfe was playing with the idea of multiple cycles, but at 
the same time I think of this a possibility rather than the only true 
reading of the text.

Also, I wonder whether talk of more than one Briah is really meaningful.  We 
have alternate timelines such as that of Ash and the Green Man, which could 
be said to refer to two Briahs splitting from one root.  We have other time 
shenannigans.  Yet nobody uses this to argue for multiple Briahs, although 
the Briah of Ash is quite different from the Briah of the Green Man, at 
least as far as Urth is concerned.

Okay, we can hypothesise that each Briah is a bundle of related timelines 
that don't connect much to the set of timelines bundled together as a 
different Briah, except at the start and finish of each Briah.  Maybe that 
makes sense.  But I'm not sure such detailed hypothethical cosmologies are a 
great jumping off point for further analysis.  Even physicists are running 
out of useful detectable signals that can distinguish between different 
cosmological hypotheses these days.  We should recognise that this is likely 
for analysts of BotNS also!

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 13 Aug 2010 11:03:18 +0000

> Wolfe is trying to tell his readers to not get distracted like a dog. The 

But that's what dogs LIKE!

> fairness, thrown to his readers.

Or one tiny error, spoiling the carefully constructed ambiguity?

(Although without Wolfe's remark, I myself would fall down anyway on the 
side that he was replaced, although he may well have died in an accident.)

> us understand the mythological subplots of BotNS. Etc.

I think that is true as regards identifying themes, but one should be wary 
of turning such correspondences into specific hypotheses about the 
underlying 'facts' of a given fiction.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 13 Aug 2010 13:50:04 +0000

Lee Berman wrote (13-08-2010 05:04):
> Antonio I'm not sure what you are suggesting or asking of me.

Nothing at all. I'm trying to explain to you why some of your contributions 
haven't been well received by some. I was under the impression you were 
puzzled by that. I may have been mistaken.

I'll make another effort anyway.

1. The text says red.
2. Your scheme requires yellow.
3. The text can be reconciled with yellow, sometimes within reasonability, 
sometimes only with great pains.
4. You then proceed to say the text convincingly says yellow.
5. The text says blue.
6. Your scheme requires green.
7. The text can be reconciled with green if one goes to great lengths.
8. Green would fit in with yellow.
9. You then proceed to say the text convincingly says green, also because it 
also convincingly says yellow.

It's merely 4 and 9 that grate people. In 4 you not only don't qualify your 
interpretation with the deserved doubt, you pass it off as obvious. In 9, 
not only you do the same, you adduce 4 as supportive.

People take exception with the first, but the second really turns things on 
their heads. The likelihood of 4 plus 9 is a combination of the individual 
likelihoods, so if 4 is a stretch, that makes 4+9 more of a stretch, not 
less of a stretch - yet you imply the opposite. That's perhaps the most 
common logic fallacy, and I think it should be avoided here.

Generally speaking, people like to hear new theories, not the least so wild 
ones, because those tend to be interesting. Generally speaking, people don't 
like to see them implicitly passed off as canon, because then anything goes 
and it all becomes boring. You apparently think you haven't done that, but I 
and others have gotten that impression, and it isn't a disclaimer here and 
there that will change it. It's up to you to decide whether you want to go 
on being misconstrued by some of us onboxious illiterates or not.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 13 Aug 2010 14:02:11 +0000

> Lee to Tony - You probably do not intend it, but your assertions on 
> how your hyoptheses have support do not sit well with many. It's not 
> the hypotheses themselves, it's both your insistence that they have 
> textual support - where most view at bestest a tiny possibility that 
> they aren't outright excluded, i.e., they may be possible readings, 
> but not certainly the 'supported' ones - and your occasional dropping 
> of wild interpretations as if they were obvious and universally 
> accepted. Then you don't really like it when you're called on that. 
> That's what comes across - at best - as sanctimonius.

Lee,

As someone who has faced IMO not-always-fair-play from objectors to his 
exegeses, this is just the way it is. Those most likely to give your 
models and explanations the most careful consideration are also those 
most likely to *hate* your models and explanations at a visceral as well 
as rational level. Which comes first, the visceral or the rational? I 
think I know when _I_ face these objectors, so there's that.

Here's bottom line: If you propose a new explanation regarding the 
*facts* in a Wolfe story, the SOP is that the first people you will hear 
from are those that want to vomit at the very thought of it and have a 
list as long as your arm why. You just have to take it. It's okay to 
show when someone is just sniping from the bushes or not playing fair in 
their arguments. But to impugn their motives for making the arguments is 
not helpful.

It is really unlikely that you will hear much from anyone who finds your 
explanation appealing. Either they thought the same themselves already 
and have nothing to add, or they don't really know enough details to 
help.  I think it is pretty plain that Patera Incus is female. But I've 
only had one person remark on that assertion approving. And that, 
off-list and years after I explained it. I don't expect your mileage to 
vary much.

For the record, I _do_ find your Yesod theory to be viscerally 
appealing. I think the concept of "The Conservation of Justice" would be 
more coherent under your model. I think the New Sun sub-creation would 
be less airy-fairy if it were true. However, at a rational level, I just 
don't see how --taking the text as a whole-- I can get there.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 15:22:47 +0000

Can "plane" be captain-speak for "hyperspace"? Or is "eternity" closer 
to that meaning?

Roy C. Lackey wrote:
> Tested on: 8/13/2010 12:26:05 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 15:31:31 +0000

That's exactly what I have proposed: branching Briahs. From the back 
end, these will look like multiple Briahs, although branches do die.

Gerry Quinn wrote:
> I can accept that Wolfe was playing with the idea of multiple cycles, 
> but at the same time I think of this a possibility rather than the 
> only true reading of the text.
>
> Also, I wonder whether talk of more than one Briah is really 
> meaningful.  We have alternate timelines such as that of Ash and the 
> Green Man, which could be said to refer to two Briahs splitting from 
> one root.  We have other time shenannigans.  Yet nobody uses this to 
> argue for multiple Briahs, although the Briah of Ash is quite 
> different from the Briah of the Green Man, at least as far as Urth is 
> concerned.
>
> Okay, we can hypothesise that each Briah is a bundle of related 
> timelines that don't connect much to the set of timelines bundled 
> together as a different Briah, except at the start and finish of each 
> Briah.  Maybe that makes sense.  But I'm not sure such detailed 
> hypothethical cosmologies are a great jumping off point for further 
> analysis.  Even physicists are running out of useful detectable 
> signals that can distinguish between different cosmological hypotheses 
> these days.  We should recognise that this is likely for analysts of 
> BotNS also!
>
> - Gerry Quinn
>
> Tested on: 8/13/2010 6:52:11 AM

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 15:39:02 +0000

On Aug 13, 2010, at 11:31 AM, David Stockhoff wrote:

> That's exactly what I have proposed: branching Briahs. From the back end, these will look like multiple Briahs, although branches do die.
> 
> Gerry Quinn wrote:
>> 
>> I can accept that Wolfe was playing with the idea of multiple cycles, but at the same time I think of this a possibility rather than the only true reading of the text.
>> 
>> Also, I wonder whether talk of more than one Briah is really meaningful.  We have alternate timelines such as that of Ash and the Green Man, which could be said to refer to two Briahs splitting from one root.  We have other time shenannigans.  Yet nobody uses this to argue for multiple Briahs, although the Briah of Ash is quite different from the Briah of the Green Man, at least as far as Urth is concerned.
>> 
>> Okay, we can hypothesise that each Briah is a bundle of related timelines that don't connect much to the set of timelines bundled together as a different Briah, except at the start and finish of each Briah.  Maybe that makes sense.  But I'm not sure such detailed hypothethical cosmologies are a great jumping off point for further analysis.  Even physicists are running out of useful detectable signals that can distinguish between different cosmological hypotheses these days.  We should recognise that this is likely for analysts of BotNS also!
> 

Yes, but there's such linearity between Pre-Briah imploding (Yesod looking forward and back, the flower cycle of divine years, the word "succession" being used, past tense for post-Briahan dealings, etc.) and a new universe, Briah, the one housing Urth. The Pre-Briah also had an "Urthlike" planet that was also emprical and the center of the universe for a time (empirically not cosmographically). I suspect that was Earth. It was the planet whose humans created the Hierogrammates, killing uncountable billions in the process, and it took the rest of that universe's life. I suppose there was an action which triggered the universe's collapse, and the completion of the Hierogrammates sounds as good as any. Did they destroy that universe and escape to Yesod?

Another question is, when Severian activates the White Fountain, is he imploding Briah, and birthing Post-Briah?

If so, I guess Urth becomes Rth or Yrth or something.

:)

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100813/baaa1e71/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 15:50:36 +0000

>James Wynn- 
 
>Lee, As someone who has faced IMO not-always-fair-play from objectors to his 
>as rational level.
 
James, I appreciate the expression of kindness and understanding it is truly
appreciated. You know BotNS is surely my favorite work of mysterious art, but
there are other mysterious art pieces in a similar vein. And there are message 
boards devoted to them. I participate in a couple. I have found this sort of 
venue to be very productive in achieving satisfying interpretations which a
single mind, working alone, could not produce.
 
Naturally there is niceness and meanness on all these message boards. I have
found that the nice approach with open-mindedness, respectful communication
and fairness to new ideas is the most productive approach. Apologies if it 
sounds too hippie or New Age-ish but that's what has worked best for me.
 
However, I've found that the mean approach can be manipulated to produce results
also. As you say, the first, and most vigorous to speak up on a mean board will 
have the purpose of tearing down and rejecting new ideas and perhaps even making
people feel bad. But ignoring the intent and treating the attacks as inquiries of 
interest in a new idea does get a dialog going.
 
In the end there is rarely an acknowledged winner and loser. How could such a
think be judged anyway? It doesn't matter. It is like the sham wars and conflicts
that I think Severian goes through. What matters is not victory or defeat but the
effect of the conflict on the participants *and* observers. All can benefit and 
grow from the experience if the desire is there to do so.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 13 Aug 2010 16:20:26 +0000

Ryan Dunn wrote (13-08-2010 16:39):

> Another question is, when Severian activates the White Fountain, is he
> imploding Briah, and birthing Post-Briah?
>

At certain points it isn't clear to me why Briah should be equated with 
Urth. We're told there's hoomins out there in other planets.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 13 Aug 2010 16:26:50 +0000

> imploding Briah, and birthing Post-Briah?

No, he's just increasing the luminosity of an insignificant sun in an
unfashionable arm of the Mylky Whey galaxy.

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 16:32:05 +0000

On Aug 13, 2010, at 12:20 PM, Ant?nio Pedro Marques wrote:

> At certain points it isn't clear to me why Briah should be equated with Urth. We're told there's hoomins out there in other planets.

Well Briah and Urth are connected, in the text. If what you mean is, Urth isn't the only place to hold hoomins in Briah, then okay, but the text implies Urth was the center, mecca, capital, empire of the Universe, in the Universe before Briah, the one that imploded, the one that the Hierogrammates were created in and escaped from.

And coupling that with a twinning description of a divine year, when a Universe died and is reborn slightly more advanced, then I think you have to connote the hoomins who made the Hierogrammates with the hoomins who occupy Urth.

IMO anyway.

...ryan

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 14 Aug 2010 11:09:54 +0000

> I suppose there was an action which triggered the universe's collapse, and the completion of the Hierogrammates sounds as good as any. Did they destroy that universe and escape to Yesod?

> Another question is, when Severian activates the White Fountain, is he imploding Briah, and birthing Post-Briah?

I would understand the birth growth and collapse of a single universe as a natural cycle, not needing a trigger.  It is just a standard FRW description of the uiniverse with density greater than critical, and no cosmological constant.  Multiple sequential Briahs can be treated the same.

They got away before the collapse, but there's no reason they should have caused it.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100814/852ec2aa/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 15 Aug 2010 00:57:17 +0000

Ryan Dunn wrote:
>>> Another question is, when Severian activates the White Fountain, is
>>> he imploding Briah, and birthing Post-Briah?
>>>
> Well Briah and Urth are connected, in the text. If what you mean is, Urth
> isn't the only place to hold hoomins in Briah, then okay, but the text
> implies Urth was the center, mecca, capital, empire of the Universe, in
> the Universe before Briah, the one that imploded, the one that the
> Hierogrammates were created in and escaped from.
>
> And coupling that with a twinning description of a divine year, when a
> Universe died and is reborn slightly more advanced, then I think you have
> to connote the hoomins who made the Hierogrammates with the hoomins who
> occupy Urth.
>
> IMO anyway.

I think so too, but I don't know that I could defend it.