Subject: (urth) Vodalus & the Old Autarch

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Tue, 10 Aug 2010 08:21:23 +0000

Recent posts about what Sev might or should have discovered about his
mother/sister/himself at the end of BOTNS remind me of something which has
bugged me for a long time: How come Vodalus didn't know that his agent was
actually the old Autarch?

Thecla-in-Sev recognises the old Autarch; his profile is on the coinage;
clearly his appearance isn't some kind of big secret.

But Vodalus doesn't make the conenction. How likely is that?

I lean towards thinking this is just a narrative glitch, because I can't
think up a text-based explanation for it.

Yes, it's easy enough to think up stories along the lines of Vodalus never
having been at court, never meeting with old-Autarch-as-agent in the
presence of anybody who has, not drawing the connection from the coinage -
and so on. But this seems very thin to me - does anybody have anything
better?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/ec2c28fd/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 10 Aug 2010 09:35:47 +0000

On 8/10/2010 3:21 AM, Mr Thalassocrat wrote:
> mother/sister/himself at the end of BOTNS remind me of something which
> has bugged me for a long time: How come Vodalus didn't know that his
> agent was actually the old Autarch?

In both real and fictional espionage, it's not unusual for turncoats to 
remain unmet by the other side's leader, especially if he is not his own 
spymaster. Even if they meet someone, that person may be a cutout for 
that purpose only, with the messages originating from another source. 
Vodalus is doubltess aware of this, so his trust would have to be gained 
by releasing truly secret but verifiable information, and information 
leading to the loss of something with a perceived value too high to be 
considered a willing sacrifice.

The Autarch/Inire at some point had to screw someone over by betraying 
them to Vodalus. This may have involved the Machiavellian form of 
sending a problematic subordinate (like a heptarch who has been 
discovered to have a ruinous secret subjecting him to blackmail but has 
too many family connections to dismiss) to the front, collecting favors 
from the family connections to redirect them elsewhere, then using "the 
agent" to leak the selected details. The subordinate's column is 
ambushed, the rebels get some plunder, "the agent" is vindicated, the 
subordinate is either killed or cashiered for being unprepared, and the 
prince has a stronger position in his own country.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Aug 2010 11:33:29 +0000

>Mr. Thalassocrat: Thecla-in-Sev recognises the old Autarch; his profile is on the coinage;
 
I've wondered the same thing, especially regarding the coin and most especially because it is
a false coin. I don't know if Vodalus himself is the counterfeiter but whichever of his 
associates made the coin had to be very aware of the image he was engraving.
 
My text-based explanation is that Vodalus has never actually met his secret accomplice in House
Absolute. All their communication has been by those micro-fiche thingies (was it called a stele?)
and Vodalus' assertion that his accomplice has never lied is based only on that or other forms of
communication which do not require personal presence.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 11:47:59 +0000

Others, such as Jolenta and the doctor, don't seem to make the 
connection either---but then, they wouldn't. Thecla certainly would have.

It is pretty odd that a ruler with his face on a coin would go about 
unannounced, letting people think he was merely a eunuch. Especially 
when he is rumored to be a eunuch.

Then again, Severian doesn't tell us that Thecla recognized Inire, either.

Mr Thalassocrat wrote:
> Thecla-in-Sev recognises the old Autarch; his profile is on the 
> coinage; clearly his appearance isn't some kind of big secret.
>  
> I lean towards thinking this is just a narrative glitch, because I 
> can't think up a text-based explanation for it.
>  
> Yes, it's easy enough to think up stories along the lines of Vodalus 
> never having been at court, never meeting with old-Autarch-as-agent in 
> the presence of anybody who has, not drawing the connection from the 
> coinage - and so on. But this seems very thin to me - does 
> anybody have anything better?
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>   
> ------------------------------------------------------------------------
>
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100809-1, 08/09/2010
> Tested on: 8/10/2010 4:21:50 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Tue, 10 Aug 2010 13:00:06 +0000

On Tue, Aug 10, 2010 at 7:05 PM, Jeff Wilson <jwilson at io.com> wrote:

> spymaster.

I guess Vodalus may never before have met the old Autarch, but he certainly
doesn't seem to have any trouble accepting him as his agent when they do
meet, after Agia et al pluck Sev and the old Autarch from the Ascians. I
suppose Vodalus might have regarded a password or something, as sufficient
to establish bona fides.

But note how eager Vodalus is to get a description of the Autarch from Sev
(which Sev makes up, based on the appearance of Talos in the Autarch role in
his play). Don't you have to assume that he must have been similarly anxious
to get descriptions from others who had met the old Autarch in the past? Eg,
from Thecla, if not from Thea herself (who has certainly spent time at court
during the old Autarch's reign).

Given that, Vodalus seems to have been simply dense, not to have at least
suspected his agent of being the Autarch, after Agia delivers Sev and the
agent to him. This happens in response to the message sent by the old
Autarch after he and Sev crash, saying that the Autarch is with him (to
induce Vodalus to come and rescue them from the Ascians). The message is
enough to make Vodalus suspect Sev of being the Autarch, but he appears to
have no such thoughts about his agent.

Not a big deal, probably, and you can easily make up explanations, but still
odd, IMO.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/b5fb4ba0/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 10 Aug 2010 14:00:37 +0000

> when he is rumored to be a eunuch.

Severian sees that Vodalus' and Dr Talos' counterfeit coins are struck 
from the same die, implying that he's seen variations among other coins 
and that dies are not accurately reproducible, implying fairly crude 
minting technology. So the Autarchs' coinage may be distinguishable from 
one another, but might resemble the actual person about as much as 
Caesar's surviving coinage resembles his surviving statuary.

> Then again, Severian doesn't tell us that Thecla recognized Inire, either.

Inire's face was covered by the shaman's mask, and Thecla was probably 
the sort of aristocrat who took little notice of the lower classes and 
the filthy natives.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 10 Aug 2010 14:24:59 +0000

On Aug 10, 2010, at 7:47 AM, David Stockhoff wrote:

> It is pretty odd that a ruler with his face on a coin would go about unannounced, letting people think he was merely a eunuch. Especially when he is rumored to be a eunuch.

I may have missed this, but is it definite that the face on the coin is the Old Autarch? I thought it was Tzdakiel for a while, probably because of the ship volant on the obverse side.

Just wondering if there's a passage that makes it clear whose face is on that coin.

...ryan

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 10 Aug 2010 15:19:45 +0000

Maybe Vodalus never met his agent at all.

In fact, given that he never got suspicious even after dining on Thea, who must also have known the Autarch, I think this is the only real possibility.

- Gerry Quinn

  From: Mr Thalassocrat 

  Recent posts about what Sev might or should have discovered about his mother/sister/himself at the end of BOTNS remind me of something which has bugged me for a long time: How come Vodalus didn't know that his agent was actually the old Autarch? 

  Thecla-in-Sev recognises the old Autarch; his profile is on the coinage; clearly his appearance isn't some kind of big secret. 

  I lean towards thinking this is just a narrative glitch, because I can't think up a text-based explanation for it. 

  Yes, it's easy enough to think up stories along the lines of Vodalus never having been at court, never meeting with old-Autarch-as-agent in the presence of anybody who has, not drawing the connection from the coinage - and so on. But this seems very thin to me - does anybody have anything better?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/2e1bc606/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 10 Aug 2010 15:33:52 +0000

On 8/10/2010 8:00 AM, Mr Thalassocrat wrote:
>
>
> On Tue, Aug 10, 2010 at 7:05 PM, Jeff Wilson <jwilson at io.com
> <mailto:jwilson at io.com>> wrote:
>
>         coinage;
>     In both real and fictional espionage, it's not unusual for turncoats
>     to remain unmet by the other side's leader, especially if he is not
>     his own spymaster.
>
> I guess Vodalus may never before have met the old Autarch, but he
> certainly doesn't seem to have any trouble accepting him as his agent
> when they do meet, after Agia et al pluck Sev and the old Autarch from
> the Ascians. I suppose Vodalus might have regarded a password or
> something, as sufficient to establish bona fides.

Being at the exact location given, and in the flyer helps.  Severian's 
too young to have been a long-term informant, so the other guy must be 
him. And perhaps the Autarch has a very large court, with Vodalus being 
presented once in decades past, before the trial and the snippage, so 
that he genuinely doesn't recognize the changed man. (I personally think 
the change in appearance for emasculation in adulthood is exaggerated.)

> But note how eager Vodalus is to get a description of the Autarch from
> Sev (which Sev makes up, based on the appearance of Talos in the Autarch
> role in his play). Don't you have to assume that he must have been
> similarly anxious to get descriptions from others who had met the old
> Autarch in the past? Eg, from Thecla, if not from Thea herself (who has
> certainly spent time at court during the old Autarch's reign).
> Given that, Vodalus seems to have been simply dense, not to have at
> least suspected his agent of being the Autarch, after Agia delivers Sev
> and the agent to him. This happens in response to the message sent by
> the old Autarch after he and Sev crash, saying that the Autarch is with
> him (to induce Vodalus to come and rescue them from the Ascians). The
> message is enough to make Vodalus suspect Sev of being the Autarch, but
> he appears to have no such thoughts about his agent.

That's what I meant earlier about Vodalus being unable to accept certain 
inconvenient facts.

> Not a big deal, probably, and you can easily make up explanations, but
> still odd, IMO.

It's less odd if you consider it part of the author's concealment of the 
Autach's name. If Vodalus was acquainted his agent before, he would have 
been referring to him by name, and Wolfe would feel bound to give even a 
pseudonym some special meaning.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 10 Aug 2010 16:35:12 +0000

From: "Jeff Wilson" <jwilson at io.com>
> Being at the exact location given, and in the flyer helps.  Severian's too 
> young to have been a long-term informant, so the other guy must be him. 
> And perhaps the Autarch has a very large court, with Vodalus being 
> presented once in decades past, before the trial and the snippage, so that 
> he genuinely doesn't recognize the changed man. (I personally think the 
> change in appearance for emasculation in adulthood is exaggerated.)

If you take this plot element seriously (the failed Autarch being 
emasculated lest he father a dynasty) it might be that the changes *had* to 
be obvious.  Clearly hormone technologies are available such that the 
Autarch could have maintained at least the appearance of masculinity (*much* 
more than that was done to Jolenta, and the Autarch surely has technologies 
available to him comparable to those of Baldanders and Talos, especially 
considering that Talos modified Jolenta using only the equipment he was 
travelling with).  And the freezing of sperm is barely more hi-tech than the 
ancillary turkey baster technology.  Furthermore, the hierodules could 
presumably have sterilised him without undesired (or should I say 
undesiring) side effects.

So perhaps the Autarch had to be visibly emasculated in order to make it 
clear that he was so; that nobody could validly claim the throne on the 
basis of being his issue.  On the other hand, this fits very poorly with the 
means by which the throne is inherited!

Could it be that the emasculation acts backwards in time? That is, if 
Severian failed, he would have been *born* an androgyne in a new iteration? 
Thinking about it, none of the other options make a whole lot of sense.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 16:52:03 +0000

Possibly. And yet autarchal profiles figure prominently in the story (as do counterfeits). They can't be quite as poor as the Romans'. I actually took that observation to mean that the true and counterfeit coins had the same origin (different materials?). Did the Autarch fund Vodalus with false coins?

I was thinking of when Sev meets Inire (cowled) looking for the Green Room in the House. Thecla would have been disoriented meeting him later, certainly.

--- On Tue, 8/10/10, Jeff Wilson <jwilson at io.com> wrote:

From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) Vodalus & the Old Autarch
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 10, 2010, 10:00 AM

> when he is rumored to be a eunuch.

Severian sees that Vodalus' and Dr Talos' counterfeit coins are struck from the same die, implying that he's seen variations among other coins and that dies are not accurately reproducible, implying fairly crude minting technology. So the Autarchs' coinage may be distinguishable from one another, but might resemble the actual person about as much as Caesar's surviving coinage resembles his surviving statuary.

> Then again, Severian doesn't tell us that Thecla recognized Inire, either.

Inire's face was covered by the shaman's mask, and Thecla was probably the sort of aristocrat who took little notice of the lower classes and the filthy natives.

-- Jeff Wilson - jwilson at io.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/e8956f7d/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 10 Aug 2010 21:01:59 +0000

Keeping in mind that the true succession is a mystery to most people, it would have been easily threatened by a guy with effective, charismatic sons and who would have reason to rebel against it, having been rejected by the Hieros.

However, I can't think of a reason they couldn't go back to do whatever they want. Of course, in that case, you would think that simply smothering a failed Epitome in his crib would be the way to go.

--- On Tue, 8/10/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) Vodalus & the Old Autarch
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 10, 2010, 12:35 PM

> Being at the exact location given, and in the flyer helps. Severian's too young to have been a long-term informant, so the other guy must be him. And perhaps the Autarch has a very large court, with Vodalus being presented once in decades past, before the trial and the snippage, so that he genuinely doesn't recognize the changed man. (I personally think the change in appearance for emasculation in adulthood is exaggerated.)

If you take this plot element seriously (the failed Autarch being emasculated lest he father a dynasty) it might be that the changes *had* to be obvious. Clearly hormone technologies are available such that the Autarch could have maintained at least the appearance of masculinity (*much* more than that was done to Jolenta, and the Autarch surely has technologies available to him comparable to those of Baldanders and Talos, especially considering that Talos modified Jolenta using only the equipment he was travelling with). And the freezing of sperm is barely more hi-tech than the ancillary turkey baster technology. Furthermore, the hierodules could presumably have sterilised him without undesired (or should I say undesiring) side effects.

So perhaps the Autarch had to be visibly emasculated in order to make it clear that he was so; that nobody could validly claim the throne on the basis of being his issue. On the other hand, this fits very poorly with the means by which the throne is inherited!

Could it be that the emasculation acts backwards in time? That is, if Severian failed, he would have been *born* an androgyne in a new iteration? Thinking about it, none of the other options make a whole lot of sense.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100810/0bf2d033/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 07:03:04 +0000

On 8/10/2010 11:52 AM, DAVID STOCKHOFF wrote:
> Possibly. And yet autarchal profiles figure prominently in the story (as
> do counterfeits). They can't be quite as poor as the Romans'. I actually
> took that observation to mean that the true and counterfeit coins had
> the same origin (different materials?). Did the Autarch fund Vodalus
> with false coins?
>
> I was thinking of when Sev meets Inire (cowled) looking for the Green
> Room in the House. Thecla would have been disoriented meeting him later,
> certainly.

I notice that in that scene (CLAW XXI) Thecla's imprint only belatedly 
recognizes the Autarch herself, after several minutes of conversation 
even after getting a direct face-to-face look at him, so Vodalus' 
failure to recognize him is not unique.

And yes, I do believe that bent little man is Inire. I don't see any 
need or ability for him to be Rudesind, who apparently is so tall that 
he makes his stepladder look like a stool when he sits atop it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Aug 2010 12:42:00 +0000

Definitely.

---

From: Dave Gottlieb <dmgottlieb at gmail.com>
Date: Wed, 11 Aug 2010 17:35:09 +0000

In that scene, it is said to be a combination of Thecla's recollections and
the Autarch's "tone" that leads Severian to finally recognize him. If we
allow ourselves to emphasize the "tone" part, it may be that the Autarch has
some power of concealment (hypnosis?), and intentionally casts off the veil
for some reason at the end of the exchange.

At the end of Citadel, Severian is privy to some Autarchial knowledge (power
words?) that command instant recognition from a broad swath of servants of
the Commonwealth. Perhaps the Autarch is using similar techniques to control
who does and doesn't recognize his identity.

On Wed, Aug 11, 2010 at 3:03 AM, Jeff Wilson <jwilson at io.com> wrote:

> recognizes the Autarch herself, after several minutes of conversation even
> after getting a direct face-to-face look at him, so Vodalus' failure to
> recognize him is not unique.
>
> And yes, I do believe that bent little man is Inire. I don't see any need
> or ability for him to be Rudesind, who apparently is so tall that he makes
> his stepladder look like a stool when he sits atop it.
>
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100811/cb8b2117/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 18:05:48 +0000

>Dave Gottlieb: In that scene, it is said to be a combination of Thecla's recollections and

Interesting idea.  It is a bit weird that Vodalus can suspect the wounded old guy in the 
ziggurat is the Autarch, have the guy's androgynous face on one of his own coins but not 
recognize him.
 
Be careful though...next thing you know, you'll start to consider that Father Inire might be 
a monkey-like shapeshifter ;- ).

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 18:10:23 +0000

On 8/11/2010 12:35 PM, Dave Gottlieb wrote:
> In that scene, it is said to be a combination of Thecla's recollections
> and the Autarch's "tone" that leads Severian to finally recognize him.
> If we allow ourselves to emphasize the "tone" part, it may be that the
> Autarch has some power of concealment (hypnosis?), and intentionally
> casts off the veil for some reason at the end of the exchange.
> At the end of Citadel, Severian is privy to some Autarchial knowledge
> (power words?) that command instant recognition from a broad swath of
> servants of the Commonwealth. Perhaps the Autarch is using similar
> techniques to control who does and doesn't recognize his identity.

The Autarch as Bene Gesserit?