Subject: (urth) Brook Madregot runs between

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 03:48:43 +0000

Well, this has been an even more surreal discussion than normal here. I think
there may be something of an old guard, keepers of the flames of truth from the earlier
years of this forum to be protected from whippersnappers. But the strong association with 
certain theories and fierce loyalty has me questioning if I even know the meaning of 
simple words in English or perhaps I am  going insane. Roy C. Lackey I must single you
out as a prime culprit, ;- ) while still recognizing the undisputed depth and breadth of
your knowledge of Gene Wolfe's writing.
 
When Roy takes the phrase "*Yesod, the universe higher than our own*" to unequivocally
mean it is a separated entity, I just don't understand. To me "higher" implies connection;
a comparison of two points on the same scale, ladder, spectrum, whatever. Perhaps the 
separation part it is a social class issue and I am too plebian to get it ;- ).
 
I had a similar fear that I was going illiterate when Roy attempted to prove the same point 
with: 
 
>The Brook Madregot runs *between* the universes Briah and Yesod (285), so of course 
>they are apart.
 
Another WTF moment for me.  But giving it some thought I realized he was thinking of the word
"between" differently than I was. For him it is a separation word like "The Danube flowed 
between the towns of Buda and Pest". For me, in this context, it is a connection word like, 
"Interstate 5 runs between Seattle and San Diego".

I can see that if one has always assumed Yesod to be separate and distinct from the sequence
of universes, each statement in the text becomes twisted to mean that very thing. Likewise for 
me and perhaps others who have always assumed that Yesod was connected in a sequence to Briah.
 
I think that this particular textual passage (below) seems to argue for sequential connection not 
separation. But perhaps others will disagree.
 
>Severian- "But this place is Briah, or part of it. It's a passage in your ship, the one you showed
>me when you led me to my stateroom"
 
>Tinkerbell Tzadkiel- "If that is so, you were near Yesod when you were with me on our ship. This is
>the Brook Madregot, and it runs from Yesod to Briah".
 
>Severian- "Between the universes? How could that be?"
 
>Tinkerbell Tzadkiel- "How could it not be? Energy gropes for some lower state, always..."
 
>Severian- "But it's a stream, like the streams of Urth"
 
>Tinkerbell Tzadkiel nods- "Those too are of energy seeking a lower state...."

I'm not sure if I understand Roy and Tony and Jeff and others' view correctly- is Yesod to be 
viewed as a lonely orphan universe sticking off to the side of Briah? Or does it go through its own 
Bangs and Gnabs? Either way seems messy but I am open to the possibily that this might be the intended
interpretation. 
 
I think the text also allows for my view that Briah is destroyed, giving rise to Yesod. I find it 
simpler and more elegant. Yesod is higher than Briah, both in energy and spirituality.  Like Dan'l I am 
pleased that this view allows Yesod to be our own universe and suggests a reason why our Earth is 
spiritually more advanced than Urth (Jesus).

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 11 Aug 2010 04:13:02 +0000

> spiritually more advanced than Urth (Jesus).

Something like this, Lee?

http://img1.artweb.com/users/7588/218163_multiverse-28.jpg

Pardon the New Age diagram, but Multiverse has several visual interpretations. This was just one of them.

...ryan

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 11 Aug 2010 05:09:23 +0000

...

> between the towns of Buda and Pest".

Not to speak for Roy, but I'd be very surprised if that's what he was thinking.

> For me, in this context, it is a connection word like, 

> separation. But perhaps others will disagree.

I will.  I think there are different dimensions of possible connection here.

> viewed as a lonely orphan universe sticking off to the side of Briah?

Not off to the side--above.

> Or does it go through its own 

My view is that it's like a shotgun house.  On the first floor are rooms in a 
linear sequence (universes including Briah and our universe in a time sequence, 
or maybe ours is called Briah too).  The roof is flat and has a railing and some 
lawn chairs so you can go up there when the house is too hot or you want to 
stargaze.  (The habitable space on the roof is Yesod, the universe above 
Briah.)  You can get from the roof to the lower story at various places in the 
sequence of rooms (various times).  When it rains, water leaks down from the 
roof into the rooms.  (I don't need to say what that corresponds to.)

Whether Yesod has its own Bangs and Gnabs I can't say.  Maybe it's more like an 
upper story with rooms that match the lower one.  I also can't say what's above 
Yesod, if anything.  And of course there are more dimensions to allow for all 
those different timelines.

> spiritually more advanced than Urth (Jesus).

I find it very hard to see how Severian, in Yesod, could be at a time before the 
people he knew were born, if Yesod is later in time than Briah.  As people have 
pointed out.

Earth is very much like Urth.  Few of us would have thought Urth was a 
subsequent universe rather than our future if Wolfe hadn't said so outside the 
book.  Yesod seems like a totally different place, far more different that the 
existence of Jesus could explain, from what I can see at Google Books and 
Amazon.  But I can't prove anything from what I can see.

Jerry Friedman
                            
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 11 Aug 2010 05:14:49 +0000

Lee Berman wrote:
[snip]
> separation. But perhaps others will disagree.

I disagree.

> >Tinkerbell Tzadkiel nods- "Those too are of energy seeking a lower
state...."

She is speaking of entropy, as Apheta had earlier when she acknowledged that
it was something that even the Hierogrammates had to deal with. Because
energy always seeks a lower state, the Brook reflects that, as she indicates
on the next page:
------------------------------
"I can tell you this: Madregot flows from the glory of Yesod"--she pointed
upstream--"to the destruction of Briah, down that way." She pointed again.
(286)
------------------------------
In other words, the Brook flows *from* Yesod *to* Briah, from the higher
plane to the lower, just as Malrubius had told Severian ten years earlier.
Put still another way, Yesod and Briah are not on the same plane. Neither do
they follow one another in a series. In the cosmology Wolfe uses in the Urth
Cycle, Yesod is on a separate plane that is somehow "higher than our own",
"our own" in context meaning Briah.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 07:48:12 +0000

> viewed as a lonely orphan universe sticking off to the side of Briah?

Yesod is above the cycles of Briah the way the Corridors of Time are 
above the roads of the Commonwealth. Expansion/inflation of space makes 
Briah it's own neighbor in finite but unbounded space; the successive 
cycles are neighbors in time, though separated by the unassailable 
fences of creation and destruction of all matter. Yesod and Abaddon are 
neighbors in yet another dimension, possibly the same as the Corridors 
of Time, but of a distance of much greater magnitude, requiring the 
exalted power of Tzadkiel to allow safe travel between them within a 
human lifetime.

> Bangs and Gnabs? Either way seems messy but I am open to the possibily that this might be the intended

The use of "manvantara" brings in the concept of Hindu myth's nested 
cycles, so possibly Yesod does have its own bang-gnab cycle, but one 
very different from ours/Briah's. Yesod the universe is said to contain 
many consturcted worlds, but Severian visits one machine-planet that 
seems to be embedded in a small universe with a simulated sun and stars 
for cosmetic reasons. (There are no tides, so the sun of Yeasod is not 
anything like a star or even a moon.) The machine-planet itself has 
various levels inside of it, so perhaps they count as various 
constructed worlds.

The simulated day in Yesod is very short compared to the subjective 
length of URth's day. This may also mean that the Yesod cycle stretches 
over many Briah cycles, even if the billion-trillion years per cycle in 
Briah seem like a few decades to the Hierodules. It also may be that 
this is arbitrary, based on actions the Yesodis take rather than Yesod 
having a fixed flow of time like Briah.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Aug 2010 11:54:37 +0000

Whatever the case, Briah can't be inside Yesod. That would turn Apheta's 
remark about traveling backwards into nonsense.

Ryan Dunn wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100810-1, 08/10/2010
> Tested on: 8/11/2010 12:14:07 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 11 Aug 2010 12:45:25 +0000

From: "Jerry Friedman" <jerry_friedman at yahoo.com>

> people he knew were born, if Yesod is later in time than Briah.  As people 

I don;t think time is necessarily commensurable across universes.  That is, 
I think the question of whether an event in Yesod preceeds or succeeds an 
event in Briah has no meaningful answer.  (For the history of an individual 
passing between them it may have an answer, but the answer could be 
different for other individuals.)

> Amazon.  But I can't prove anything from what I can see.

I agree.  I see no real reason to think of Urth as anything other than our 
future.  Note that in the _Book of the Long Sun_ Silk sees a vision of Jesus 
on Palm Sunday, the name Allah also appears, as does a distorted version of 
the Adam and Eve story.  Not to mention the Apollo landing images etc. Sure, 
those informationss *could* come from different universes, but I see no 
strong reason to think so.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 12:53:06 +0000

>Roy C. Lackey: "I can tell you this: Madregot flows from the glory of Yesod"--she pointed
>they follow one another in a series.

Once again Roy, I am flummoxed by your post. To my way of thinking your citations 
apppear to undercut your own assertions and support mine.
 
If Brook Madregot flows "downhill" from the glory of Yesod to the destruction of
Briah it says to me that it serves as a connector between the creation of Yesod 
and the Grand Gnab or destruction of Briah. Put in another way, these two universes
are in line with each other allowing a stream to flow from one to the other.
 
A stream can flow between a higher town on Pike's Peak to a lower town. But it can't
flow to a town on a separate mountain.
 
Moreover, if Brook Madregot connected two otherwise unconnected universes, we would 
expect it to traverse the space between then stop. But it doesn't work that way.
Severian uses Brook Madregot to move up and down the timestream of Urth. This suggests
that the timestream of Urth is connected in a line all the way to Yesod.
 
Severian has limited power to travel up and down Brook Madregot. So if Severian had enough 
power he could travel upstream  all the way to Yesod or downstream all the way to the 
beginning of Urth, beginning of Briah (big bang) and beyond (Abaddon).
 
Is there a place in the text which suggests Brook Madregot is not a single straght line?
A suggestion that there is a branching or sidetrack to Yesod which would support your
idea of separation? I can't remember. But I think this is required.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Aug 2010 13:47:56 +0000

> your knowledge of Gene Wolfe's writing. When Roy takes the phrase "*Yesod, the universe higher than our own*"...[snip]

Lee,

The problem is much bigger than this single phrase. As I detailed, that 
entire passage makes the construct that Yesod is in our chain of 
universes untenable, however much I am viscerally inclined to that model.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100811/6c8d1ad0/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 14:33:20 +0000

>James Wynn: "*Yesod, the universe higher than our own*"
 
>Lee,The problem is much bigger than this single phrase. As I detailed, that 
 
James, I went back and re-read your post and again I couldn't find anything
that makes Yesod as successor to Briah as untenable. Perhaps you can explain?
 
For, example the bit about vantage point, looking both forward and back. I don't 
see the need for leapfrogging universes.  
 
As I see it the Hiero race created Hierogrammates but perished in the destruction of
Briah. Hierogrammates were able to escape to the next universe, Yesod.
 
They are parked at the beginning of Yesod. Hence Severian doesn't have to travel
far to reach the Yesod planet. With this "machine planet" Hierogrammates are in the 
process of constructing the future planets of Yesod, including, eventually, Earth (not Urth).
 
Thus from this early Yesod vantage point they are able both to work forward to construct the 
future of Yesod and send agents back to Briah to ensure their own creation.

Does this work?

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 11 Aug 2010 14:55:39 +0000

I'll add something to the discussion, noting from the beginning that I don't 
have a personal stake in the argument, although I probably agree with how Roy is 
reading the textual passages in question.

My difficulty with the Yesod-as-later-Briah theory is thematic. What happens in 
the Briah universe is largely cyclical. Similar stories get played out over and 
over. The entire idea of a "New Sun" is about Urth/Earth's renewal, it seems, 
rather than complete transformation and evolution. Or, at the very least, when 
the New Sun arrives, Urth is transformed rather than overcome or left behind.

Yesod seems "higher" than Briah in a number of senses, but primarily 
spiritually. It's not exactly heaven, but it is a place where judgment gets 
passed on the "lower" realm. It might be a higher dimension (however we 
understand that word), but it doesn't seem to me like the kind of thing or place 
that is ever a realistic goal for Urth-ers to achieve. (A Christian wants to 
become a better or saved Christian, for example, but it's not precisely a 
Christian's goal to become an angel, if that analogy makes sense.)

If Yesod is actually what Briah is supposed to become, then I don't really 
understand how all of Severian's struggles and adventures are supposed to lead 
to that goal. I completely understand how he's supposed to transform Briah/Urth 
and bring about its renewal, "save" it, etc. But if that's the case, then Briah 
is going to go through evolution on its own path, not turn itself into a higher 
spiritual mode of existence. In other words, if Yesod is what Briah is supposed 
to become, then doesn't that make the entire drama of simply bringing a New Sun 
within the Briah-universe something pretty trivial?

It always seemed to me that Yesod/Briah were on levels in 
similar-but-not-identical ways that the levels worked in TWK: Briah is like the 
human level. Yesod is like the Asgard level. Asgard is "better" than where Able 
spends most of his time. And Able can work to make humans better people. But the 
point is never really to turn all humans into angels or all elves into humans or 
what-not. The levels are each valued differently, but that doesn't mean that the 
lower ones are supposed to become the higher ones, even if they can learn from 
what happens in the higher ones. Individuals, like Able, may well be able to 
move through and "evolve" through the different levels, as similar in the way 
that Severian learns quite a bit from his experience in Yesod, but there are 
still meaningful horizontal stories even if the ultimate metaphysical story is 
vertical.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Aug 2010 15:08:45 +0000

>> I said:
> Lee replied:
> see the need for leapfrogging universes. As I see it the Hiero race created Hierogrammates but perished in the destruction of Briah. Hierogrammates were able to escape to the next universe, Yesod. They are parked at the beginning of Yesod. Hence Severian doesn't have to travel far to reach the Yesod planet. With this "machine planet" Hierogrammates are in the process of constructing the future planets of Yesod, including, eventually, Earth (not Urth).
>    

But Lee, there's no reason for the Hierogrammates to get involved in 
Briah if they came from there. The event that led to the creation of 
their race has positively occurred there without their help. Let me 
repost the passages again:

 >>"I was not told what became of the Humanity of that cycle. Perhaps it 
survived until
 >>the implosion of the universe, then perished with it. Perhaps it 
evolved beyond our
 >>recognition. But the beings Humanity had shaped into what men and 
women wished to
 >>be escaped, opening a passage to Yesod, the universe higher than our 
own, where they
 >>created worlds suited to what they had become. From that vantage point
 >>*they look both forward and back*, and in so looking they have 
discovered us."

There is simply no reason at all for the Hierogrammates to "look back" 
to Briah if they were created there. And they would hardly have to 
search hard to find Severian. And by your model. there's no reason 
believe it is especially easy for them to look forward at all. But by 
your model, they aren't looking forward. Only back.

> Thus from this early Yesod vantage point they are able both to work forward to construct the future of Yesod and send agents back to Briah to ensure their own creation. Does this work?

No. Let me explain. Before the passage quoted above, Severian says:

 >>"The hammer they wield is their ability to draw their servants back, 
down the corridors
 >>of time, and to send them hurtling forward to the future. *(This 
power is in essence the
 >>same as that which permitted them to evade the death of their 
universe--to enter the
 >>corridors of time is to leave the universe.)*"

If the power to move into the Corridors of Time  is the same as escaping 
a universe, one would have to conclude --by your model-- that those 
weird corridors are just a mundane location in early Yesod. But then why 
should not everyone in Briah be able to easily move through Time in 
Yesod and Abbadon as well? Additionally, Yesod would be useless for 
traveling in Time within Yesod.

So this is why I say that Yesod being a meta-universe beyond Briah and 
Abbadon and the next universe is the only tenable model.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Aug 2010 15:30:58 +0000

Lee,

Does this explanation posit a meta-universe called, say, "Madregot"?

u+16b9

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 11 Aug 2010 15:35:38 +0000

Has anyone else suddenly had the majority of Urth posts end up in spam 
mailboxes? I haven't changed my settings at all, and I'm trying to figure out 
what might be happening.

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Wed, 11 Aug 2010 15:37:34 +0000

Me--no. But maybe due to the volume?

But it could be Yahoo. I've had the opposite happen in my Yahoo A/C. The
past two days the stuff that is very obviously spam is ending up in my
inbox.

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100811/6012f8b8/attachment.htm>

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 11 Aug 2010 15:58:19 +0000

Oddly enough, the only ones that I ever caught in my spam filter were
Josh's.  I told gmail to knock it off, and it did.

But the rest of them get through fine.

LH

On Wed, Aug 11, 2010 at 10:37 AM, Fred Kiesche
<godelescherbach at gmail.com> wrote:
> F.P. Kiesche III? "Ah Mr. Gibbon, another damned, fat, square book. Always,
> Blogging at The Lensman's Children
> (http://theeternalgoldenbraid.blogspot.com/).
>
>
>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 11 Aug 2010 16:14:18 +0000

Thanks for the info. It's just me (or just yahoo). I added a filter just to move 
anything with "urth" to the Inbox...simple fix if anyone else has the same 
problem since yahoo doesn't seem to allow a lot of user modification of what 
counts as spam.

----- Original Message ----
From: Lane Haygood <lhaygood at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, August 11, 2010 10:58:19 AM
Subject: Re: (urth) Spam question

LH

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 17:12:21 +0000

On 8/11/2010 7:45 AM, Gerry Quinn wrote:
> I agree. I see no real reason to think of Urth as anything other than
> our future. Note that in the _Book of the Long Sun_ Silk sees a vision
> of Jesus on Palm Sunday, the name Allah also appears, as does a
> distorted version of the Adam and Eve story. Not to mention the Apollo
> landing images etc. Sure, those informationss *could* come from
> different universes, but I see no strong reason to think so.

These are good points, I think that's how the BOTNS was written 
originally, but the flood would break the covenant with Noah, so URTH's 
record of the flood coming to pass necessitates that at least the fifth 
volume comes from another cycle than our own.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 17:13:57 +0000

James your previous post left me despairing that we could ever communicate 
our ideas clearly to each other. This part was especially confusing:
 
>traveling in Time within Yesod.

But your next post gave me hope.
 
>James Wynn: Lee, Does this explanation posit a meta-universe called, say, "Madregot"?
 
Yes! It seems so clear to me that perhaps I didn't explain it well. To me, 
Brook Madregot is the "meta-universe"; the place outside the universes of Briah
and Yesod which allows time travel between them and, with baby steps, time travel
within Briah, as Severian does.
 
I don't have my books with me now so I can't check if Brook Madregot is a straight
line, implying sequence between Yesod and Briah, or has Kabbalic branchings and 
tributaries between static, co-existing universes.
 
I have a vague memory of some branching mentioned, but maybe they referred to 
alternate, even erased timelines, like Master Ash's. I remember the timeline path 
that Severian strides as being singular, without forks, branchings or other choices 
to make. I'll have to check the text when I get home.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 11 Aug 2010 17:16:43 +0000

On Wed, Aug 11, 2010 at 10:12 AM, Jeff Wilson <jwilson at io.com> wrote:

> but the flood would break the covenant with Noah,

Only if you see the flood as being sent by God. If it's sent by a
lesser being without God's prompting, that doesn't break the covenant
-- God didn't promise to prevent creature-made floods.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 17:28:06 +0000

> Is there a place in the text which suggests Brook Madregot is not a single straght line?

URTH LI: "All about me stretched the Corridors of Time, waving meadows 
roofed with the lowering sky of Time and whisperous with the brooks that 
ripple from the most supernal universe of all to the least.
Bright-winged, the small Tzadkiel fluttered beside one. The green man 
raced beside another. I chose one that ran as lonely as I, and mounted 
to it. Behind me along a line that seldom exists, Apu-Punchau, the Head 
of Day, stepped from his house and squatted to eat the boiled maize and 
roast meat his people had left for him. I too hungered; I waved to him, 
then saw him no more.

The Brook is one of many that are part of the Corridors of Time. 
Multiple corridors can't be a single straight line, brooks even less so.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 17:49:15 +0000

On 8/11/2010 12:16 PM, Dan'l Danehy-Oakes wrote:
> On Wed, Aug 11, 2010 at 10:12 AM, Jeff Wilson<jwilson at io.com>  wrote:
>

All creatures serve the plan of the Increate, and Severian as the New 
Sun does so consciously and intentionally, using supernatural gifts that 
flow from the Increate. The responsibility for the drowning of Urth can 
not be put on any mortal being any more than the plagues of Egypt or the 
trials of Job.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 11 Aug 2010 17:50:41 +0000

On Wed, Aug 11, 2010 at 10:49 AM, Jeff Wilson <jwilson at io.com> wrote:
>> On Wed, Aug 11, 2010 at 10:12 AM, Jeff Wilson<jwilson at io.com> ?wrote:
>>
> All creatures serve the plan of the Increate, and Severian as the New Sun
> does so consciously and intentionally, using supernatural gifts that flow
> from the Increate. The responsibility for the drowning of Urth can not be
> put on any mortal being any more than the plagues of Egypt or the trials of
> Job.

I was thinking more of putting the responsibility upon the Hierofoos.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Aug 2010 17:54:42 +0000

On 8/11/2010 12:12 PM, Jeff Wilson wrote:
> originally, but the flood would break the covenant with Noah, so 
> URTH's record of the flood coming to pass necessitates that at least 
> the fifth volume comes from another cycle than our own. 

I don't think Wolfe was considering the Noahtic covenant when he wrote 
about the flood. Does he mention it in the Sun cycle at all? The Noahtic 
covenant could hardly be as problematic as the Church devolving into 
worship of the Concilliator or the Charter. Essentially, the stories 
work fine as one from our distant future, and we shouldn't try to apply 
theologic import to their basic Setting.

But if one must, the references to Jesus do not prevent Briah from being 
a previous universe. Silk sees Jesus during enlightenment from the 
Outsider. The Crucifixion & Resurrection could well be seen as a key 
iconic event between the Increate and humanity--one which the Creator 
uses to "infect" all his other universes.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 11 Aug 2010 17:55:42 +0000

From: "Jeff Wilson" <jwilson at io.com>
> raced beside another. I chose one that ran as lonely as I, and mounted to 
> it. Behind me along a line that seldom exists, Apu-Punchau, the Head of 
> Day, stepped from his house and squatted to eat the boiled maize and roast 
> meat his people had left for him. I too hungered; I waved to him, then saw 
> him no more.

The Marshes of Time, then.  And are there cannibal Marshmen?

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 11 Aug 2010 18:06:14 +0000

From: "James Wynn" <crushtv at gmail.com>

> worship of the Concilliator or the Charter. Essentially, the stories work 
> fine as one from our distant future, and we shouldn't try to apply 

Agreed.

> But if one must, the references to Jesus do not prevent Briah from being a 
> previous universe. Silk sees Jesus during enlightenment from the Outsider. 
> The Crucifixion & Resurrection could well be seen as a key iconic event 
> between the Increate and humanity--one which the Creator uses to "infect" 
> all his other universes.

Maybe that is so, but it would be very unconventional in SF: nearly all 
stories tackling this theme have suggested an independent Incarnation on 
every planet.

Then again, if one Incarnation on an un-webbed Earth was enough, there is 
nothing illogical about skipping out certain planets.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 18:14:31 +0000

> theologic import to their basic Setting.

That suits me, and I agree that he was not thinking sbout it at the 
time. But since only a couple of years later the "Urth is a previous 
cycle" became his steady line, I think he belatedly thought of it and 
shifting to a previous cycle is extratextual retroactive continuity.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 11 Aug 2010 18:25:51 +0000

> That suits me, and I agree that he was not thinking sbout it at the time. 
> But since only a couple of years later the "Urth is a previous cycle" 
> became his steady line, I think he belatedly thought of it and shifting to 
> a previous cycle is extratextual retroactive continuity.

When you say "steady line" what exactly do you mean?  He gave repeated 
interviews stating it?

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 12 Aug 2010 01:25:05 +0000

From: Gerry Quinn <gerryq at indigo.ie>

> I don;t think time is necessarily commensurable across universes.  That is, I 
>think the question of whether an
> event in Yesod preceeds or succeeds an event in Briah has no meaningful 
>answer.  (For the history of an
> individual passing between them it may have an answer, but the answer could be 
>different for other
>individuals.)

So for Severian's history, it makes sense for Apheta to tell him the people he 
knew are unborn?

> I agree.

Thanks.

> I see no real reason to think of Urth as anything other than our future.

Wait a second.

> Note that in the _Book of the Long Sun_ Silk sees a vision of Jesus on Palm 
>Sunday, the name Allah also
> appears, as does a distorted version of the Adam and Eve story.  Not to mention 
>the Apollo landing images
> etc. Sure, those informationss *could* come from different universes, but I see 
>no strong reason to think so.

Not in the text, maybe, but Wolfe made at least one explicit statement in the 
interview with James Jordan.

And since people have been discussing the hut in the Botanic Gardens, that could 
provide evidence that Urth isn't our future.  In our time, "isangoma" and 
"tokoloshe" are words from southern Africa, where there are no jungles.  Margays 
and uakaris are found in South America.  Oreodonts lived in the grasslands and 
savannas of North and Central America until a few million years ago.  The 
passage about Mount Nebo is distinctly different from the Bible.  What reason 
could Wolfe have had for combining these disparate features except to tell us 
Robert and Marie didn't live in our world in the last century?

(By the way, how did Severian understand them?  And are "isangoma" and 
"tokoloshe" words in his language, or did he transcribe them phonetically?  Did 
he transcribe "Paris" phonetically, which means Robert and Marie were speaking 
English, or did Wolfe put Paris in because Robert was talking about a city where 
you study art?  Usually we should probably ignore Wolfe the translator, but here 
I'm tempted to think about him.)

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 12 Aug 2010 01:55:48 +0000

> When you say "steady line" what exactly do you mean? He gave repeated

IIRC, yes, but it could be multiple reports of one or two occasions.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 11:23:00 +0000

> I'm tempted to think about him.)

That one is tricky. If the translator knew that whatever the original was, 
it was 'a city where you study art', then he knows much more about Urth than 
he is telling us. Though we tend to ignore the translator and when we do 
not, we only think of him as someone who knows just the language - but 
that's hardly credible, isn't it? Is there any backstory for the translator?

As to Urth being Earth, I don0't think Wolfe ever intended it that way. I 
think his idea was always that the BNS told what *might* happen in our 
universe, and it did do by telling what *did* happen in a very similar one. 
Similar but not equal, as the name Urth instead of Earth implicates.
And why that one universe? My guess is that here there aren't infinite 
universes just different in a detail or two. There is ours, and there is 
Briah, which is quite similar but not equal*, and all the rest are even more 
different than Briah. I think Wolfe is telling us the story of the most 
similar parallel universe there is to our own. And our own will be the one 
to produce the Hieros. As long as we heed Wolfe's warnings. Which we will, 
otherwise there would be no story to tell.

(*) There may have been a Jesus on Urth, I find it very hard not to there 
have been. All the rest is too similar, and an 'inferior' Jesus makes no 
religious sense. But the Church, taken as the body of believers, failed 
there. The religious organisations on Urth are not the historical successors 
of the original Church.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 12 Aug 2010 11:25:46 +0000

> So for Severian's history, it makes sense for Apheta to tell him the 

Maybe she was being imprecise.  They are not born as far as Yesod is 
concerne, if time is indeterminate across universes.  Or maybe in Yesod they 
think of themselves as being at the same time as the beginning of Briah.  I 
don't know.

> interview with James Jordan.

Fair enough.  But I think he indicated that this was intended as a 
*possible* reading: "And decided that I would show that this might be a past 
cycle.  He also says: "I was toying with those ideas, I think, rather than 
trying to make sense of them."

I don't know: for me the reading of Urth as our future works well; and in 
any case I certainly don't feel like going *into depth* figuring out the 
consequences of something the author did not intend to be fully worked out, 
such as the entropic relationships between Yesod and Briah, or what not!

> Robert and Marie didn't live in our world in the last century?

Could be.

> I'm tempted to think about him.)

Good question.  But translation, like FTL travel issues, is one of those 
things that SF writers are allowed ignore if they want...

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 12:14:21 +0000

>Jerry Friedman- And since people have been discussing the hut in the Botanic Gardens, 
>that could provide evidence that Urth isn't our future.  In our time, "isangoma" and 
 
Uakarki and margays could have climbed the ladder from the garden but oreodonts..
nope. I agree that this and some other objections have called my theory of the
Jungle Hut as a Last House-type time travel portal to our Earth into question. 
Moreover, so does Borski's guess that the people in the hut are Scottish missionaries 
Robert and Mary Moffat, since they died before the airplane was invented (but where is 
the burr in their speech?)
 
This mish mash of different geographic and time period species does reinforce the 
sense that The Botanic Garden is also a zoo. It suggests that the creator of the zoo  
considers human beings as a sort of animal, to be put on display.
 
This can't help but bring back to my mind the "sexual penetrating" meaning of the Latin
word "inire" and the derived name of Inuus, epithet of Pan/Faunus, and his proclivity
for intercourse with animals. ;- )

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 14:08:41 +0000

Lee Berman wrote (12-08-2010 13:14):

> This can't help but bring back to my mind the "sexual penetrating"
> meaning of the Latin word "inire" and the derived name of Inuus, epithet
> of Pan/Faunus, and his proclivity for intercourse with animals. ;- )

(_Inire_ may have been (was) used in copulating context, but that wasn't its
primary meaning, not any more than it is the primary meaning of english 
'enter'.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 14:40:12 +0000

Antonio P. Marques- 

>primary meaning, not any more than it is the primary meaning of english 

This article may be helpful in explaining what I am getting at:
 
http://en.wikipedia.org/wiki/Inuus
 
Considering the events in Long Sun, anything to do with the god Pan might be
considered to have special significance. (might, I say)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 14:54:17 +0000

> http://en.wikipedia.org/wiki/Inuus

Inuus's name was there in your original remark.

Considering Wolfe's regard for linguistic rigor, I find an Inuus -> Inire 
substitution quite unelegant.

Latin verbs were also not quoted in the infinitive, but the present S1, so 
_ineo_ is how one refers to the verb.

_Inire_ may have been (was) used in copulating context, but that wasn't its 
primary meaning, not any more than it is the primary meaning of english 'enter'.

> considered to have special significance. (might, I say) 		 	   		

For all the identification of Pas with Pan, I don't see what the similarity 
between them is in the sexual regard. (Well, Typhon was naked when Severian 
met him. But shrivelled, he says.)

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 12 Aug 2010 16:30:06 +0000

> For all the identification of Pas with Pan, I don't see what the 
> similarity between them is in the sexual regard. (Well, Typhon was naked 
> when Severian met him. But shrivelled, he says.)

I seem to recall that the exercise of power perked him up a bit.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 17:06:53 +0000

From: "Ant?nio Pedro Marques" <entonio at gmail.com>
 
>I seem to recall that the exercise of power perked him up a bit.

Erm, yes. Typhon very strangely gets an erection and "nurses" it while talking to 
Severian. He also says that when he re-establishes his multi-planet empire, he will 
be sent tribute in the form of young men and women.
 
In Long Sun, the painting of Pas/Typhon depicts him "nursing" *two* erections, one for each
hand, as he surveys his court, a writhing sexual orgy of worshippers with phallic symbolism
popping up all over the place.
 
--
 
Perhaps unrelated, but various reptile species are endowed with two penises. Greek
mythological  monster Typhon was a multi-headed mandragora on his top half and a snake down 
below.
 
I have proposed, at times, that the name Pas is a nickname which could be derived from the 
Babylonian god of desert storms, Pazuzu. This was mostly a bird-like god but he was quite
well known for his "serpentine penis". It is also the name for the fallen angel/demon in The 
Exorcist, a book I can't imagine Gene Wolfe did not read.