Subject: (urth) Time Structures on Urth

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 12:27:50 +0000

I posted this theory a few years in the past but, at Dan'l's request I'm 
trotting it out again now. It seems like an appropriate time. We get a very 
nice tour of the Last House and how it works. I think there are other, similar, 
structures to be found in BotNS. 
 
At the end of CotA, Severian is flying around the Citadel but unable to find 
Valeria's tower. He is only able to find it by retracing his steps through the
catacombs to the Atrium of Time. This seems a parallel to when Severian tries
to take a shortcut to Last House but can't find it until he follows the correct 
path. 
 
So I assume that the top of Valeria's tower, like the top of Last House,
exists in Severian's future which is why he cannot find either. Valeria is said
to be old fashioned and antiquely dressed. She lives in the lower levels of her
tower. I deduce that her tower (and perhaps other towers around the Atrium of Time)
is a time structure with lower levels in the past. From Severian's perspective,
the Last House does not have any lower levels.
 
>>From the comparison of these two structures I think we can find others which share
the features of a labyrinthine entrance path to a vertical structure which transports
people to a different time. I think the clearest example is the Jungle Hut. I think
Robert, Marie and Isangoma are meant to be shown as on Earth and not Urth. Since 
Severian and Agia have to ascend to get there I think it shows that Earth, in some way, 
is the future of Urth.
 
An interesting irony can be concluded regarding the time scale which is traversed. I
have reason to think that Valeria's tower spans decades (explanation in another
thread if requested), we know Last House spans millenia and it would seem the 
Jungle Hut traverses cosmologic time. So, the flimsier the structure the greater the 
span of time which is traversed.
 
I think this theory supports the idea that Earth is in the Yesod universe because it 
demonstrates that Earth, like Yesod, is in the future of Urth. For so many years
Urth was seen as the distant future of Earth.
 
I thought the theory of Yesod being a Kabbalic balcony or second story to Briah and
Urth was born back in the time when Earth and Urth were considered to be the same planet.
But, from the recent posts, it appears that even when Urth is recognized as being a 
previous version of Earth, the view of Yesod as separate from the Briatic sequence of
destructuion and creation remains for those who prefer it. That's cool.
 
I still prefer viewing Yesod as the next higher universe in sequence with Briah and Earth
as the next higher in sequence with Urth. It allows the Hierogrammates (or their cognate
race) to evolve just as humanity can evolve and escape Yesod to a higher universe still; 
one step closer to the Increate. Tzadkiel seems to lament that he remains infinitely far
away.
 
I started a thread a while back called "Wolfe as Heretic". In one interview he observes that, 
with the episode in the Temple, Jesus knew what it was to be a torturer. I think we can all
recognize that Jesus was more spiritually advanced than Severian. Is it heresy to suggest 
that the Christ-figure in the universe which is above Yesod would be more spiritually advanced 
than Jesus?

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 11 Aug 2010 16:11:40 +0000

> Severian and Agia have to ascend to get there I think it shows that Earth, in some way, 

What happens if you jump out of the window of a tower in the Atrium of Time or the Last House?

In the Botanic Gardens, the sand garden has a similar effect, but there is no structure.

Finally, what did you make of Valeria's remark that they put the broken clock portal in the courtyard as a sort of "sign" for the Atrium of Time, where Severian assumed that the locale was named after the clock but had it wrong?

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Aug 2010 16:20:54 +0000

> What happens if you jump out of the window of a tower in the Atrium of Time or the Last House?

Have you read The Sorcerer's House?

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Aug 2010 17:03:32 +0000

> the Last House does not have any lower levels.

Technically, that is inductive rather than deductive reasoning. 
Deductive reasoning would require at least part of thee tower to be 
visible midway between the past and the future, if that were the case.

> Severian and Agia have to ascend to get there I think it shows that Earth, in some way,

The jungle hut can't work the same way as the Last House, because the 
Last House's upper floors look out onto the future many chiliads later 
than the era the "ground floor" opens onto. Robert is seen looking down 
from the hut at the ground and clearly sees Severian and Agia 
approaching in real time, and freaks out. The airplane in the sky is 
anachronistic, but still fits in with the jungle hut as a whole since 
Marie mentions the landing strip is three days away by overland travel. 
There might be time travel involved on the part of the Botanic Gardens 
over all, but I see no evidence the hut itself is special.

> that the Christ-figure in the universe which is above Yesod would be more spiritually advanced

Probably, but that's necesary. It may be that the there are many 
appearances of Christ there, for instance, like the Bradbury story "The 
Man" where the astronauts show up the week after His appearance on an 
alien planet. For that matter, there may have been a Jesus on Urth, but 
the human race someehow rejected His or even his message while keeping 
the trappings. This lets Robert and Marie be in Urth's past, along with 
the Sand Garden where the sojurn in the desert happened differently or 
not at all.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Wed, 11 Aug 2010 17:03:45 +0000

Another example which leaps to mind is _The Wizard Knight_'s Tower of
Glas. Seems like a recurring theme indeed; perhaps you're on to
something, Lee!

On Wed, Aug 11, 2010 at 9:20 AM, James Wynn <crushtv at gmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 11 Aug 2010 17:06:39 +0000

> that the Christ-figure in the universe which is above Yesod would be more spiritually advanced

Yes, absolutely; since _ex hypothesi_ Jesus is God, there is no such
thing as "more spiritually advanced."

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 11 Aug 2010 17:12:43 +0000

> Have you read The Sorcerer's House?

Certainly. Did I miss the part where he jumps out? Or are you referring to the house growing rooms?

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 11 Aug 2010 17:16:09 +0000

On Aug 11, 2010, at 1:03 PM, Jeff Wilson wrote:

> The jungle hut can't work the same way as the Last House, because the Last House's upper floors look out onto the future many chiliads later than the era the "ground floor" opens onto. Robert is seen looking down from the hut at the ground and clearly sees Severian and Agia approaching in real time, and freaks out. The airplane in the sky is anachronistic, but still fits in with the jungle hut as a whole since Marie mentions the landing strip is three days away by overland travel. There might be time travel involved on the part of the Botanic Gardens over all, but I see no evidence the hut itself is special.

Furthermore, the entire Botanic seems to work off the mirrors causing the time changes. Time is slower in some rooms, and faster in others, but the mirrors are always present, bending things in ways Severian can't understand.

Botanic Gardens seem to relate to Sorcerer's House though, given the disproportionate sizes from inside and out.

Anyone read Danielewski's "House of Leaves"? It does a similar thing, though there is a definite psychological parallel to the house's behavior, and the narrator's.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Aug 2010 17:37:27 +0000

Thanks Ryan Dunn and Jeff Wilson. Interesting considerations regarding the Jungle Hut
and Robert's view and the Sand Garden. Will look into these issues! :- )

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 11 Aug 2010 17:44:09 +0000

> Certainly. Did I miss the part where he jumps out? Or are you referring to the house growing rooms?

Baxter jumps out of a window and ends up in Faeri or the Spiritual World 
of Black, werewolves, and dream-traveling psychics. He has to crawl back 
into the window and walk back to the front door to return to our world. 
Incidentally, I see a parallel here to Castleview where Shields sees the 
castle from the attic window of the house.

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 11 Aug 2010 17:55:31 +0000

On Aug 11, 2010, at 1:44 PM, James Wynn wrote:

> Baxter jumps out of a window and ends up in Faeri or the Spiritual World of Black, werewolves, and dream-traveling psychics. He has to crawl back into the window and walk back to the front door to return to our world. Incidentally, I see a parallel here to Castleview where Shields sees the castle from the attic window of the house.

Aah, I thought he snuck out of the window not jumped, but either way, yes so the windows are basically portals to whatever the person inside sees outside, then.

...ryan