Subject: (urth) Standard Wolfean riddle

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 14:35:25 +0000

>David Stockhoff- On the use of the word "cognates":
>I think this is a standard low-grade Wolfean riddle. If a Wolfe 
>character says to a narrator, "I once met a man very like you, who had 
>the same look and carried himself the same way, and held his cigarette 
>just like that, but he called himself by a different name then," how 
>would you interpret that?
 
>"Once upon a time, there was a race of beings with two arms and two legs 
>who called themselves Men. They were very like you, with the same hopes 
>and dreams, but they lived far away from here, both in space and in 
>time." How would you interpret that?
 
>I read both as strong hints of the obvious, with a dash of doubt.

Interestingly, I just made a very similar comment responding to a different
poster:
 
>Lee Berman- Wolfe could have made it crystal clear that it was Severian's race in 
>Briah which  created the Hierogrammates and it is Severian that he reveres, but at 
>every turn he doesn't, using language which simultaneously provides us a conclusion 
>and casts doubt upon it. It could be said that he does this in all his work. 
>We are meant to be kept off balance.

We must be careful or risk being accused of being the same person. Stockberm?
David Lee Hoff?  ;- ) nevermind. brunians is gone.
 
Speaking of SilkHorn, isn't that a prime example of what we are speaking of? We
have a guy who keeps insisting he is Horn, searching for Silk, while everyone 
around him keeps saying, "Uh, dude, you are a tall, slender guy with white hair 
and a black bird named Oreb on your shoulder".
 
In that case (like the Dorcas riddle), I think most readers figure it out.
Other Wolfean riddles are more difficult to solve, as we've seen.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 12 Aug 2010 14:57:12 +0000

> David Lee Hoff?  ;- ) nevermind. brunians is gone.

I'll take up the mantle for a moment...

I believe a better hybrid would be Dale Stockman. Either that or Liev Bermoff.

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 Aug 2010 15:09:55 +0000

>> character says to a narrator, "I once met a man very like you, who had the same look and carried himself the same way, and held his cigarette just like that, but he called himself by a different name then," how would you interpret that?
>>
>> "Once upon a time, there was a race of beings with two arms and two legs who called themselves Men. They were very like you, with the same hopes and dreams, but they lived far away from here, both in space and in time." How would you interpret that? I read both as strong hints of the obvious, with a dash of doubt.
>>      

If it is a Wolfe novel, it is almost certainly not a 1 to 1 mapping. I 
the other fellow might have been a phyiscal or psychic clone. Or 
software epitome that was created long ago. It might be a potential 
future version that will never enter into the story. Or it might have 
been someone else in possession of the same body. Or it might have been 
an impostor who didn't realize that he was a psychic clone. Much of 
Wolfe's writing career has been picking away at the foundations of Identity.

> Lee Berman - Speaking of SilkHorn, isn't that a prime example of what we are speaking of? We have a guy who keeps insisting he is Horn, searching for Silk, while everyone around him keeps saying, "Uh, dude, you are a tall, slender guy with white hair and a black bird named Oreb on your shoulder".
>
> In that case (like the Dorcas riddle), I think most readers figure it out. Other Wolfean riddles are more difficult to solve, as we've seen. 		

This is an excellent example. I'm not convinced most people do 
understand what is going on. Silk is dead. He slashed his wrists and 
killed himself in front of Hyacinth's casket. Silk's body and memories 
are present. But Horn's memories are present as well. Wolfe would say 
they are both truly there. And then there is that "other" who communes 
with the face on his staff and can initiate dream-travels across Time 
and Space. Yeah, Silk is there. But I contend he not the way people seem 
to think he is.

Surely he is as much a "cognate" as a race of beings in a universe whose 
history and individuals are almost the same as another race of beings in 
another universe.

Wolfe is not just adding a dash of doubt. He is probing what it means to 
be the "I am". The cognate race is as much humanity as Jahlee was the 
Rajan's sister. As much as Silk was Tussah's son.

u+16b9

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 17:26:42 +0000

Exactly.

--- On Thu, 8/12/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Standard Wolfean  riddle
To: urth at lists.urth.net
Date: Thursday, August 12, 2010, 10:35 AM

 

poster:
 
>Briah which? created the Hierogrammates and it is Severian that he reveres, but at 

 
In that case (like the Dorcas riddle), I think most readers figure it out.
Other Wolfean riddles are more difficult to solve, as we've seen. ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/6ad45915/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 17:41:59 +0000

That's exactly right. If the difference ever goes beyond just a shadowy past or a disguise and an assumed name, then it's always something outside the bounds of ordinary reality, and therefore one requiring assembly by the reader. And it's always a key to the narrative. 

In this case, the relation between one universe and another is unknowable and almost magical; therefore, the relation between men of one creation and men of another is indefinable. 

I personally have a hard time seeing the difference between a universe that is perpetually restarted in time and one that is infintely reborn under closely guided and identical conditions. In such a context, one can conclude that the race who made the Hieros were human beings like ourselves with our physiology and history---but whether they are in "our" future is unknowable. Whether they were in our iteration or a 99.9999999% identical one, past or future, is unknowable.

And this is why it is satisfying to consider which universe holds the Hieromakers, which holds Jesus, and which Severian, and the relation among them, and wonder if all three aren't the same---because if they aren't at least "cognate," then none of it matters.

Side topic---is Yesod merely what we know of as subspace?

--- On Thu, 8/12/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Standard Wolfean  riddle
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 11:09 AM

>>? ? ? 

If it is a Wolfe novel, it is almost certainly not a 1 to 1 mapping. I the other fellow might have been a phyiscal or psychic clone. Or software epitome that was created long ago. It might be a potential future version that will never enter into the story. Or it might have been someone else in possession of the same body. Or it might have been an impostor who didn't realize that he was a psychic clone. Much of Wolfe's writing career has been picking away at the foundations of Identity.

> In that case (like the Dorcas riddle), I think most readers figure it out. Other Wolfean riddles are more difficult to solve, as we've seen. ??? ??? 

This is an excellent example. I'm not convinced most people do understand what is going on. Silk is dead. He slashed his wrists and killed himself in front of Hyacinth's casket. Silk's body and memories are present. But Horn's memories are present as well. Wolfe would say they are both truly there. And then there is that "other" who communes with the face on his staff and can initiate dream-travels across Time and Space. Yeah, Silk is there. But I contend he not the way people seem to think he is.

Surely he is as much a "cognate" as a race of beings in a universe whose history and individuals are almost the same as another race of beings in another universe.

Wolfe is not just adding a dash of doubt. He is probing what it means to be the "I am". The cognate race is as much humanity as Jahlee was the Rajan's sister. As much as Silk was Tussah's son.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/80debc10/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 17:57:36 +0000

Lee Berman-  
> David Lee Hoff?  ;- ) nevermind. brunians is gone.
 
Ryan Dunn- I'll take up the mantle for a moment...
I believe a better hybrid would be Dale Stockman. Either that or Liev Bermoff.
...ryan
 
LMAO! Thanks Ryan. You made my day.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 18:03:46 +0000

DAVID STOCKHOFF wrote (12-08-2010 18:41):

> (...) one can conclude that the race who made the Hieros were human
> beings like ourselves with our physiology and history---but whether they
> are in "our" future is unknowable. Whether they were in our iteration or
> a 99.9999999% identical one, past or future, is unknowable.

I think it's only that:
- Urth is similar but not quite like Earth:
   + the name
   + the apparent history
   + the geography
   (some of those may be explained by being far in the future, but to me it 
rings more of a parallel though very similar universe)
- Wolfe presents Urth as a possible, bleak future for Earth. I don't want 
Earth's future to be Urth; I think the presentation is a warning - see what 
may happen - and that warning is given in the form of what happened to some 
who started off pretty much like us.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 19:28:58 +0000

Possibly. Or, depending on exactly how the universes relate, maybe the Conciliator is in one possible future, along with Master Ash and so on with other sub-possibilities, and the Hieromakers are in another. Both futures happened somewhere, and one future transcended Briah entirely. Their creatures bring Severian to Yesod, where the lack of time as we know it allows them to meet. 

Again, I am not sure the explanation of universes as "blooming" (or any other metaphor that has been used) requires that we ignore the fact that all possible futures exist until they are no longer possible. And they are all Briah.

Jeff mentioned (IIRC) that for narrative reasons Yesod's being before Severian was born in Briah doesn't mean that Yesod is before Briah. That's obviously true but it's not mechanically helpful in terms of how the multiverses are constructed.

Yesod may be before Briah only in the sense that it is in some way outside time and therefore is the way it was at its birth. All the Briahs have fallen to time and are therefore always after Yesod.

Alternatively, it is simply on a plane where time is negligible, and the Ship's travels back and forth easily pass any Yesodi time point.

These seem the same, but in one, all the Briahs are more or less the same (blooms), and in the other, Severian's Briah runs alongside Yesod, which makes no sense to me. I prefer the first, which fits the description of Yesod as "higher."

Aphet's remark, therefore, may not have required her to check the universal clock, or take up the study of Severian's life, or run a time conversion to know. She knew Severian was unborn in Briah no matter how far or fast the Ship moved, because she's in Paradise and he's from Out There.

--- On Thu, 8/12/10, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) Standard Wolfean  riddle
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 2:03 PM

I think it's only that:
- Urth is similar but not quite like Earth:
? + the name
? + the apparent history
? + the geography
— (some of those may be explained by being far in the future, but to me it rings more of a parallel though very similar universe)
- Wolfe presents Urth as a possible, bleak future for Earth. I don't want Earth's future to be Urth; I think the presentation is a warning - see what may happen - and that warning is given in the form of what happened to some who started off pretty much like us.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/b36cfaa6/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 19:54:58 +0000

DAVID STOCKHOFF wrote:>
> Jeff mentioned (IIRC) that for narrative reasons Yesod's being
> before Severian was born in Briah doesn't mean that Yesod is before
> Briah. That's obviously true but it's not mechanically helpful in
> terms of how the multiverses are constructed.

The concepts of before and after are meaningless across universes. Time
is a property of each universe, like space. Any other universe isn't in 
Briah's future any more than it is behind or west or south of it. This 
much is axiomatic physics, not something someone like Wolfe would not 
understand or leave aside.

> Possibly. Or, depending on exactly how the universes relate, maybe
> the Conciliator is in one possible future, along with Master Ash and
> so on with other sub-possibilities, and the Hieromakers are in
> another.

 From the Yesod perspective, there is no future nor past Briah. Briah, a
4-dimensional universe, is somehow a blob open to the Hiero* for 
observation and travel to and fro. But not necessarily all of Briah, and 
that means time and space.

 From such a perspective there aren't possible futures in Briah, there's
only Briah from east to west, north to south, back to forth, start to end.

If you're in an unfamiliar building, you don't know what rooms and
corridors lie ahead. You can say there are 'possible' rooms and
corridors ahead. It doesn't mean the possible rooms are all really
possible. It just means you don't know them. Ditto for time. You really 
need multiple universes to have alternate futures, not a 
multiple-possibility one.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 20:08:07 +0000

Below.

--- On Thu, 8/12/10, Ant?nio Marques <entonio at gmail.com> wrote:

From: Ant?nio Marques <entonio at gmail.com>
Subject: Re: (urth) Standard Wolfean  riddle
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 3:54 PM

DAVID STOCKHOFF wrote:>

The concepts of before and after are meaningless across universes. Time
is a property of each universe, like space. Any other universe isn't in Briah's future any more than it is behind or west or south of it. This much is axiomatic physics, not something someone like Wolfe would not understand or leave aside.

---Exactly. Apheta said Severian's friends were yet unborn. Why?

>>From the Yesod perspective, there is no future nor past Briah. Briah, a
4-dimensional universe, is somehow a blob open to the Hiero* for observation and travel to and fro. But not necessarily all of Briah, and that means time and space.

---Right.

If you're in an unfamiliar building, you don't know what rooms and
corridors lie ahead. You can say there are 'possible' rooms and
corridors ahead. It doesn't mean the possible rooms are all really
possible. It just means you don't know them. Ditto for time. You really need multiple universes to have alternate futures, not a multiple-possibility one.

---Um, somebody better explain that to Wolfe before he makes this mistake again!

As I basically, said, if we already have multiple universes, they may branch. They may be branching universes. Wolfe proposes such branches. There must be other branches. They may not be important, but they may be important.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/a3ed7e70/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 Aug 2010 20:21:40 +0000

On 8/12/2010 1:03 PM, Ant?nio Pedro Marques wrote:
> - Wolfe presents Urth as a possible, bleak future for Earth. I don't 
> want Earth's future to be Urth; I think the presentation is a warning 
> - see what may happen - and that warning is given in the form of what 
> happened to some who started off pretty much like us. 

eh...It could be worse. Urth's future for humanity is at least better 
than what HG Wells foresaw The Time Machine.

u+16b9

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 12 Aug 2010 20:27:12 +0000

Aw, it wouldn't be so bad to be a morlock.  Swanky caves to live in,
all the eloi you can eat...

LH

On Thu, Aug 12, 2010 at 3:21 PM, James Wynn <crushtv at gmail.com> wrote:
> eh...It could be worse. Urth's future for humanity is at least better than
> what HG Wells foresaw The Time Machine.
>
> u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 Aug 2010 20:46:37 +0000

> all the eloi you can eat...

I was thinking of the giant crabs wandering on the beach that the 
protagonist encountered much later in in the Future.
:-)

u+16

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 12 Aug 2010 21:07:55 +0000

All that future wants for is a bonfire and some drawn butter.

LH

On Thu, Aug 12, 2010 at 3:46 PM, James Wynn <crushtv at gmail.com> wrote:
>> Aw, it wouldn't be so bad to be a morlock. ?Swanky caves to live in,

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 Aug 2010 21:10:07 +0000

of it.
 >>This much is axiomatic physics, not something someone like Wolfe
 >>would not understand or leave aside.

 >---Exactly. Apheta said Severian's friends were yet unborn. Why?

I'm also perplexed by this statement but I am certain that it *doesn't* 
mean that Yesod is the mantavara immediately *after* Briah.

Could it be that Tzadkiel was already traveling in Briah at a Time in 
the distant Briahtic past so that the light of the far-away newborn 
White Fountain would reach Urth at its appointed time in the relative 
Future?

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 Aug 2010 21:15:37 +0000

Hopefully, some portion of mankind evolved into Cajun restaurants.
u+16b9

On 8/12/2010 4:07 PM, Lane Haygood wrote:
> On Thu, Aug 12, 2010 at 3:46 PM, James Wynn<crushtv at gmail.com>  wrote:
>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 22:38:02 +0000

> Below.

It would be really nice if you'd get an e-mail client that understood 
quoting. (This is not a jab; I really think the world would be a better 
place if everyone followed the perfectly simple and understandable old 
standard.)

> --- On *Thu, 8/12/10, Ant?nio Marques /<entonio at gmail.com>/* wrote:
>
>
>     is a property of each universe, like space. Any other universe isn't
>     in Briah's future any more than it is behind or west or south of it.

Doesn't really have to mean anything. Are you suggesting Yesod is the 
same universe as Briah?
(I think someone's suggesting that Yesod and Briah 'overlap in time' or 
something like that. That's just not tenable.)

>     observation and travel to and fro. But not necessarily all of Briah,
>     and that means time and space.
>
>     possible. It just means you don't know them. Ditto for time. You
>     really need multiple universes to have alternate futures, not a
>     As I basically, said, if we already have multiple universes, they
>     may branch. They may be branching universes. Wolfe proposes such
>     branches. There must be other branches. They may not be important,
>     but they may be important.

Ok, so now explain to us what a branching universe is. This is a 
rhetorical demand, but an honest one.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 22:59:37 +0000

> than what HG Wells foresaw The Time Machine.

Well, evil is more distributed on Urth, hence more diluted, but so is good.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 00:52:00 +0000

That's a good question. All I can do is point to Ash and the Green Man, 
who clearly were born in futures far ahead of Severian's. Since their 
futures are presumably incompatible, they represent a branching.

As for Yesod being before Briah, I don't think so. I understand Yesod to 
be "higher" than Briah; but what that means is not entirely clear. I 
generally agree with Roy's position that this means exactly what it 
seems to mean: a higher plane with no intersection with Briah. Madregot 
or FTL is needed to bridge them.

By saying she was in a time before the birth of Severian, Apheta seems 
to contradict this scheme. It needs to be explained away.

Ant?nio Marques wrote:
> quoting. (This is not a jab; I really think the world would be a 
> better place if everyone followed the perfectly simple and 
> understandable old standard.)
>
> (I think someone's suggesting that Yesod and Briah 'overlap in time' 
> or something like that. That's just not tenable.)
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100812-1, 08/12/2010
> Tested on: 8/12/2010 7:19:57 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 13 Aug 2010 01:01:58 +0000

> White Fountain would reach Urth at its appointed time in the relative

This is how I read it.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 06:52:10 +0000

The recent discussed inspired me to recheck the relevant text on the origin of
Hierogrammates.  I think this sequence is a good example of what David Stockhoff 
and I mean by Wolfe giving an answer with one hand and doubt in the other:
 
>Apheta- "They (Hierogrammates) are those of who you spoke, those who were
>made in your image by a race cognate to your own" 
 
>Apheta- "we must go masked...with the appearance of your own race, the race
>that our parents, the Hierogrammates,  first set forth to follow" 
 
>Tzadkiel- "I am as I am, your own race having made us so before the apocatastasis,
>Were you not told they had shaped us in their image?"
 
>Severian- "The Hierarchs and their Hierodules-- and the Hierogrammates..they bring us
>through the pain we brought them through and..."
 
>Apheta- "....you in turn will make us go through what you did....Your race and ours are,
>perhaps, no more than each other's reproductive mechanisms."
 
>Apheta- "Tzadkiel..had examined the future and found the chance high that you would
>bring a fresh sun to your Urth and thus save the strand of your race so that it might
>produce ours in your Briatic universe.
 
>Apheta- "it may be that from your ancient Urth, reborn, that the Hieros will come. I
>believe it to be so."

So, did Urth's race of humans create the Hierogrammates or some other, cognate race? Is it 
possible to say? Is one more answer more likely than another?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 13 Aug 2010 14:18:51 +0000

Lee Berman wrote (13-08-2010 07:52):

> So, did Urth's race of humans create the Hierogrammates or some other,
> cognate race? Is it possible to say? Is one more answer more likely than
> another?

I don't even think it matters much.
Certainly the whole purpose of the New Sun is to give Urth's humans a chance 
to create some kind of Hierogrammates.
But whether those Hierogrammates or others is another matter.
Generally, 'Human', 'Hiero', 'Hieorgrammate' seem to refer to roles rather 
than specific races in specific settings. But they can also be used to refer 
to specific races in specific settings, given context.
Some answers are mor elikely than others, but I don't think they will come 
out of a discussion of these passages.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 14:31:53 +0000

On Aug 13, 2010, at 10:18 AM, Ant?nio Pedro Marques wrote:

> Certainly the whole purpose of the New Sun is to give Urth's humans a chance to create some kind of Hierogrammates.
> Generally, 'Human', 'Hiero', 'Hieorgrammate' seem to refer to roles rather than specific races in specific settings. But they can also be used to refer to specific races in specific settings, given context.
> Some answers are mor elikely than others, but I don't think they will come out of a discussion of these passages.

I thought it was pretty clear that (as far as Severian knows and can guess), and as far as Apheta's words and Malrubius's, that the hierogrammates were NOT created by Urthlings.

As I mentioned earlier, the most "poetic" interpretation, and still plausible, is that Earthlings created the hierogrammates, meaning Earthlings were the Hierarchs. The reason this is appealing is because it suggests that with the bringing of the New Sun, Severian may have imploded and rebirthed Briah all together, and in Apheta's own words... "It may be that from your ancient Urth, reborn, that the Hieros will come. I believe it to be so."

If the anvil the hierogrammates strike against is the need for life, then we sense a dependency on Severian and his actions, with relation to the hierogrammates and their future perhaps.

Furthermore, can we guess whether Severian fathers a child with Apheta? And if so, back to poetry, might that child be the creature the hierogrammates were aiming to procreate all along? Which means, is Severian the ideal Urthling sent to Yesod to bring the New Sun, and give the hierogrammates new life in a very literal sense?

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 18:11:34 +0000

"I thought it was pretty clear that (as far as Severian knows and can 
guess), and as far as Apheta's words and Malrubius's, that the 
hierogrammates were NOT created by Urthlings."

That's far from settled---at least around these here parts, mister!

Ryan Dunn wrote:
> Virus Database (VPS): 100813-0, 08/13/2010
> Tested on: 8/13/2010 10:32:55 AM

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 13 Aug 2010 18:20:32 +0000

> That's far from settled---at least around these here parts, mister!

I can appreciate the never-say-die attitude, but I think that part 
surely _must_ be settled. As Ryan pointed out in an earlier post, 
Malrubius says he is not sure but thinks the Hieros were close enough to 
the race of humanity to be called that. If there can be any question 
about that, then surely they are not Briahlings.

Perhaps it can be argued that Wolfe reconsidered this question in UotNS. 
It might be argued (unsatisfactorily for me) that he retconned this 
question. But if there is genuine mapping between BookotNS and UrthotNS 
then the Hieros were not from Briah.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 13 Aug 2010 18:23:47 +0000

On Fri, Aug 13, 2010 at 11:20 AM, James Wynn <crushtv at gmail.com> wrote:

> But if there is genuine mapping between BookotNS and UrthotNS then the
> Hieros were not from Briah.

More specifically, the Hierogrammates were note. There is a reasonable
case that the Hierodules are from Briah.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 13 Aug 2010 18:28:53 +0000

>> But if there is genuine mapping between BookotNS and UrthotNS then the Hieros were not from Briah.
> More specifically, the Hierogrammates were not. There is a reasonable
> case that the Hierodules are from Briah

Made from ukaris?

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 13 Aug 2010 18:53:54 +0000

> futures are presumably incompatible, they represent a branching.

I have my doubts that Master Ash belongs in the same universe or at least 
planet. His explanation of why he daren't leave the house surely points to 
quantical branching. But he's supposed to be only a few liftimes after 
Severian. Where did he get such scientific understanding? (Of course select 
people have science, but he seems to explain it in terms much more familiar 
to our own time than to Severian's.)

Otoh, if true branching were at work, his 'probability' shouldn't be 
determinable in Severian's time, at least not so definitely. And who's Vine? 
I was going to say branching implied a 5th dimensional universe, but Ash's 
disappearance and the odd way he talks about Severian's suggest to me that 
he is not a future of that Severian, possible or otherwise.

> As for Yesod being before Briah,

What would that mean?
What would its opposite mean?

I suppose you mean Yesod having 'gnabed into' Briah or a 'predecessor' of 
Briah. But I don't think it can be put that way. Even if in our analogies 
there is a succession A -> B -> C, the '->' isn't really temporal, so it's 
more of something we use for our benefit than something which has true 
significance - i.e., A -> B doesn't really connect A to B.

> I don't think so. I understand Yesod to
> generally agree with Roy's position that this means exactly what it seems
> to mean: a higher plane with no intersection with Briah. Madregot or FTL
> is needed to bridge them.
>
> By saying she was in a time before the birth of Severian, Apheta seems to
> contradict this scheme. It needs to be explained away.

Well, it could mean that at the point in Yesod's time in which they were 
there was yet no passage to Briah.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 13 Aug 2010 20:08:34 +0000

>>
>>>> YYYYYYYYeeeeeeeessssssssoooooooodddddddd
>>>>      ...Briah(n-1) Briah(n) Briah(n+1) ....
>>>> AAAAbbbbbbbbaaaaddddddddoooonnnn
>>>
>>> So then, supposedly OUR universe is some Briah (n+)? Do I have this right
>>
>>
>> Well, if we take Wolfe at his word when he says that Urth is a
>> previous version of Earth, then, yes, that follows -- in particular
>> ours is the one into which the Increate is actually born as the Theanthropos
>
> I hope I can be forgiven for this heretical question...but if the
> Increate is born as the Theantropos in Briah (n+19), what is the
> situation with the Christ figure of Briah (n+20)? Is he better than
> Jesus? Or is Jesus perfect so all Briahs above (n+19) have the same
> Christ-figure? Or perhaps the perfection of Jesus requires that we are in the universe Briah (n+infinity)?
>
> I find these questions difficult. 	
>

As I have said before, I think it is a mistake to analyze these stories 
to see how their settings (as opposed to their themes) conform to 
systematic theology. However, I'll play along.

I presume that Severian is the Christ of Briah (n). There was no Jesus 
of Nazareth. If one asks, well how could there be all these 
parallels...some having to do with the RCC...if there was no Jesus? 
Wolfe addressed that question in There Are Doors.

In that novel, the parallel worlds*** remain sync with each other by 
virtue of being in approximation to each other.

(***The parallel worlds, from Green's perspective, might be inscrutable 
from a cycle of expanding and collapsing universe iterations since such 
iterations are not divided by Time--because Time also collapses along 
with each universe iteration)

The parallel worlds are like strings on a guitar that are strung to the 
same note...strike one and those next to it vibrate along with it. 
Therefore in Lara's world, grooms wear black at their weddings because 
men die after having sex. In Green's world (ours), grooms wear black 
too. It's just a formality for us, but we actually do it here only 
because they do it there. The parallel worlds have the same languages 
and very similar customs differing only in minor and peculiar ways (such 
as no ice trays in Lara's world).

Presumably, the Briahs (n -/+) remain in sync because they are compelled 
to by their approximation to each other. So there will be similarities 
between Briah (n -/+) that make no internal sense. There might well have 
been a Catholic Church with nearly the same rituals (and an American 
moon landing as well) even though there was no Jesus to influence the 
next 2000 years of history.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 13 Aug 2010 20:13:03 +0000

On 8/13/2010 3:08 PM, James Wynn wrote:
> As I have said before, I think it is a mistake to analyze these 
> stories to see how their settings (as opposed to their themes) conform 
> to systematic theology. However, I'll play along.
>
> (***The parallel worlds, from Green's perspective, might be 
> inscrutable from a cycle of expanding and collapsing universe 
> iterations since such iterations are not divided by Time--because Time 
> also collapses along with each universe iteration)
>
> The parallel worlds are like strings on a guitar that are strung to 
> the same note...strike one and those next to it vibrate along with it. 
> and very similar customs differing only in minor and peculiar ways 
> (such as no ice trays in Lara's world).
>
> Presumably, the Briahs (n -/+) remain in sync because they are 
> compelled to by their approximation to each other. So there will be 
> similarities between Briah (n -/+) that make no internal sense. There 
> might well have been a Catholic Church with nearly the same rituals 
> (and an American moon landing as well) even though there was no Jesus 
> to influence the next 2000 years of history.
>
> u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 21:58:50 +0000

>Antonio Marques- I don't think you need worry about the heretical thing. For a professed 
>non-believer, you are impeccable in discussion religious hypotheses.

Thanks Antonio. Reminds me of a verse in a song called Walking in Memphis by a jewish guy
named Marc Cohn:
 
>And they brought me down to see her
And they asked me if I would --
>Play a little number
>And I sang with all my might
>And she said --
>"Tell me are you a Christian child?"
>And I said "Ma'am I am tonight"
 
http://www.youtube.com/watch?v=4JzuZW-Lcns

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 15 Aug 2010 01:24:07 +0000

> next 2000 years of history.

I'll just repeat what I said earlier: I think there's a Jesus in any 
universe, and I think it's as good a Jesus no matter where. The Jesuses will 
differ in their accidentals because the universes are different, but there 
will be good enough Jesuses for all. In this view, of ourse, the Conciliator 
is no Jesus, rather a red herring (combined with the stated fact that some 
universes are better than others) to make believe some universes' Jesuses 
are better than other universes' Jesuses. They aren't. The Jesuses are all 
good. It's the universes that may not always live up to their Jesuses.

And each Jesus said something equivalent to 'Thou art Peter, and upon this 
rock I will build by church, and the gates of hell shall not prevail against 
it'. But in some universes the original church may have disappeared from 
sight. And any other attempt at building a church won't be endowed with the 
same grace.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 15 Aug 2010 20:17:04 +0000

Ant?nio Pedro Marques wrote:
> I have my doubts that Master Ash belongs in the same universe or at 
> least planet. His explanation of why he daren't leave the house surely 
> points to quantical branching. But he's supposed to be only a few 
> liftimes after Severian. Where did he get such scientific 
> understanding? (Of course select people have science, but he seems to 
> explain it in terms much more familiar to our own time than to 
> Severian's.)
>
> determinable in Severian's time, at least not so definitely. And who's 
> Vine? I was going to say branching implied a 5th dimensional universe, 
> but Ash's disappearance and the odd way he talks about Severian's 
> suggest to me that he is not a future of that Severian, possible or 
> otherwise.

That's why his tower disappears.
> I suppose you mean Yesod having 'gnabed into' Briah or a 'predecessor' 
> of Briah. But I don't think it can be put that way. Even if in our 
> analogies there is a succession A -> B -> C, the '->' isn't really 
> temporal, so it's more of something we use for our benefit than 
> something which has true significance - i.e., A -> B doesn't really 
> connect A to B.
I'm not sure why I'm being asked to explain something I don't think is true.
>> seems
> Well, it could mean that at the point in Yesod's time in which they 
> were there was yet no passage to Briah.
> Virus Database (VPS): 100815-0, 08/15/2010
> Tested on: 8/15/2010 3:08:41 PM

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 15 Aug 2010 22:58:01 +0000

David Stockhoff wrote:
>> What would that mean? What would its opposite mean?
>>

So we know what it is that you think is not true?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 16 Aug 2010 11:49:13 +0000

This shift in focus to the universes might be a way out from a sticky 
problem, but you seem to propose that each Jesus is identically 
Jesus-like but not necessarily identically effective. Why are some 
Jesuses less effective? Why do some fail utterly? Do some die before the 
age of 5? Are some run over by a chariot while chasing a ball into the 
street?

Also, if each universe gets one Jesus, and the Conciliator is not one of 
them (but rather an attempt to fill a void where there should be one), 
this brings back the question of whether there was one in Severian's 
Briah, does it not?

Ant?nio Pedro Marques wrote:
> universe, and I think it's as good a Jesus no matter where. The 
> Jesuses will differ in their accidentals because the universes are 
> different, but there will be good enough Jesuses for all. In this 
> view, of ourse, the Conciliator is no Jesus, rather a red herring 
> (combined with the stated fact that some universes are better than 
> others) to make believe some universes' Jesuses are better than other 
> universes' Jesuses. They aren't. The Jesuses are all good. It's the 
> universes that may not always live up to their Jesuses.
>
> And each Jesus said something equivalent to 'Thou art Peter, and upon 
> this rock I will build by church, and the gates of hell shall not 
> prevail against it'. But in some universes the original church may 
> have disappeared from sight. And any other attempt at building a 
> church won't be endowed with the same grace.
> Tested on: 8/15/2010 3:09:16 PM

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 12:09:33 +0000

>>> James Wynn -Presumably, the Briahs (n -/+) remain in sync because they
>>> are compelled to by their approximation to each other.
>>> So there will be similarities between Briah (n -/+) that make
>>> no internal sense. There might well have been a Catholic
>>> Church with nearly the same rituals (and an American
>>> moon landing as well) even though there was no Jesus
>> Antonio - I'll just repeat what I said earlier: I think there's a 
>> Jesus in any universe,
>> and I think it's as good a Jesus no matter where. [snip] And each Jesus
>> said something equivalent to 'Thou art Peter, and upon this rock I will
>> build by church, and the gates of hell shall not prevail against it'.
>> But in some universes the original church may have disappeared from
>> sight. And any other attempt at building a church won't be endowed
>> with the same grace.
>>
> David Stackhoff- This shift in focus to the universes might be a way
> out from a sticky problem, but you seem to propose that each Jesus
> is identically Jesus-like but not necessarily identically effective.
> Why are some Jesuses less effective? Why do some fail utterly?
>

I said before that I don't think the settings (as opposed to the themes) 
of the Sun Cycle should be scrutinized theologically. For that reason, I 
don't really like the idea of a Jesus for every Briah...in part, for the 
very reasons David offers. Antonio's model pulls the setting ineluctably 
into theological questions.  I think "There Are Doors" nicely resolved 
the question "What happened to Christianity in on Urth?" Answer: There 
was a Catholic Church and there were saints, but there was no Jesus. 
Urth is in a gnostic iteration of Briah and Severian is its Christ.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 12:56:18 +0000

>James Wynn: "What happened to Christianity in on Urth?" Answer: There 
 
This is essentially my view also. I'm not sure if I would have included
the Catholic Church on Urth, but Dorcas does mention a "rood".
 
I think it is an interesting thought experiment to consider what the 
Catholic Church would be like without any Jesus. Perhaps Wolfe also.
 
>>From a Christian perspective I find it pretty depressing to think that
after tens of thousands of years of Christ influence Earth would
turn out as bleak as Urth.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 13:18:24 +0000

David Stockhoff wrote (16-08-2010 12:49):
> Jesuses less effective? Why do some fail utterly?

It's not a problem with the Jesuses, it's the world that doesn't live up to 
them. The idea is that ultimately there is free will, and God's creatures 
may will themselves into damnation. It's not like we're not going down that 
route ourselves. At a certain point, the responsibility of salvation becomes 
the creatures'.

> Do some die before the

No, because then their mission wouldn't be accomplished.

> them (but rather an attempt to fill a void where there should be one),

No, I'm saying that "parallel worlds different in detail" + "conciliator" = 
red herring suggesting "conciliator is the local Jesus", but in my view not 
even a very convincing one. I find it obviously red and herring-like. Of 
course, Wolfe could give an interview tomorrow and say things that show I'm 
completely wrong.

> this brings back the question of whether there was one in Severian's

I said there was one. The church he built disappeared from sight. Whether 
that means that it went underground or is trapped in some unknown corner of 
Urth is open to question. The issue is that Jesus promised the church he was 
founding would not fail, so it just can't be the cult of the Conciliator. It 
is open to debate what 'not fail' means here, but it certainly isn't a 
guarantee of immediate permanent worlwide triumph.

I can't see why God would send a 'better' Jesus to a given universe. Also, I 
think Severian comes too late in History to be the local Jesus.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 13:31:21 +0000

On Aug 16, 2010, at 9:18 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> It's not a problem with the Jesuses, it's the world that doesn't live up to them. The idea is that ultimately there is free will, and God's creatures may will themselves into damnation. It's not like we're not going down that route ourselves. At a certain point, the responsibility of salvation becomes the creatures'.

What if, in the fiction of BotNS, Wolfe made his own history, mythology, etc. Where we have analogies to things like Christianity, but there never actually was a Jesus per se.

That way, Severian's can be the savior without any heretical concern, and instead of being sacrilege, Wolfe can have established a parable for his and our real world. Severian can be the Conciliator, Apu Punchau, the Autarch, and Bringer of the New Sun, as many Urth Cycles as Wolfe pleases.

Seems cleaner.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/f2e0101c/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 13:44:12 +0000

> Catholic Church would be like without any Jesus. Perhaps Wolfe also.

The short answer is that there wouldn't be a Catholic Church. But if for the
sake of the argument one were possible, then I think it would be an
interesting exercise, but not in this multiverse, where there is at least 
one universe with a real Jesus. Why and how could God send a redeemer to 
Earth but not to other parts of his creation which are in as much need of 
one? What would even be the point of a universe without Incarnation?

> after tens of thousands of years of Christ influence Earth would turn out
> as bleak as Urth.

Aren't we heading straight there, only after 2 thousand years?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 13:53:16 +0000

Ryan Dunn wrote (16-08-2010 14:31):
> On Aug 16, 2010, at 9:18 AM, Ant?nio Pedro Marques <entonio at gmail.com
> <mailto:entonio at gmail.com>> wrote:
>
>> David Stockhoff wrote (16-08-2010 12:49 <x-apple-data-detectors://0>):
>> It's not a problem with the Jesuses, it's the world that doesn't live
>> up to them. The idea is that ultimately there is free will, and God's
>> creatures may will themselves into damnation. It's not like we're not
>> going down that route ourselves. At a certain point, the
>> responsibility of salvation becomes the creatures'.
>
> What if, in the fiction of BotNS, Wolfe made his own history, mythology,
> etc. Where we have analogies to things like Christianity, but there
> never actually was a Jesus per se.
>
> That way, Severian's can be the savior without any heretical concern,
> and instead of being sacrilege, Wolfe can have established a parable for
> his and our real world. Severian can be the Conciliator, Apu Punchau,
> the Autarch, and Bringer of the New Sun, as many Urth Cycles as Wolfe
> pleases.

My problem isn't heresy. *If* there weren't parallel universes to Briah, one 
of which supposedly is our own, then it would all be more than ok. *But* 
since Jesus does enter the story, since we do and he enters ours, then I 
think it makes no sense at all to have the Increate incarnate in one 
universe and some vague miracle-worker in others. (I have yet to see what 
philosophy did the Conciliator bring. What philosophy his followers have is 
not from him. In fact, theologically speaking, what's Christ-like about the 
Conciliator?)

> Seems cleaner.

What's dirty about having a Jesus in every world?
What's clean about having a Jesus in one world and only a thematic echo in 
the others?

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 14:03:22 +0000

Jesus in the Briah with Urth makes Severian something of a false figure.

He is Christlike and yet nearly the opposite in Wolfe's embodiment of him.

He saves the world from dying by purging it of countless thousands of people in a massive flood.

I know there is the spaceship yard turned Citadel, the image if a Moon man, and many other references to Earth, but this is Urth aka "similar but different".

I see Severian as similar but different to Christ. And I don't see Christ in Severian's divine year of Briah.

...ryan

On Aug 16, 2010, at 9:53 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> What's clean about having a Jesus in one world and only a thematic echo in the others?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 14:12:12 +0000

> Jesus in the Briah with Urth makes Severian something of a false figure.

Why?

If a Severian-like fellow appears here on our Earth some one hundred 
thousand years from now, in what way will he be a fake Jesus?

> He is Christlike and yet nearly the opposite in Wolfe's embodiment of

Again, what's Christ-like about him?

> people in a massive flood.

But that was the new sun, brought by Severian. Not the historical Conciliator.

> I know there is the spaceship yard turned Citadel, the image if a Moon
> man, and many other references to Earth, but this is Urth aka "similar
> but different".

Why did God not come to Urth? It's one thing to make it a little different
from Earth. Quite another to leave the local humanity without a redeemer.

> I see Severian as similar but different to Christ. And I don't see
> Christ in Severian's divine year of Briah.

...because the story takes place at least tens of thousands of years after
Christ.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 14:20:44 +0000

>Antonio Marques: I read James's effort, but I just don't find it is a possible reading 
>of what's there.

Is understanding Wolfe a scientific or Sherlock Holmesian process, where the most minimally
possible answer is taken as the best working hypothesis. Or is it a religious process in 
which we must be be convincingly converted or immersed in the gospel from childhood to 
develop faith? Different for different people?

>Why and how could God send a redeemer to Earth but not to other parts of his creation which 
>are in as much need of one? What would even be the point of a universe without Incarnation?
 
Is this the explanation for Silk and/or SilkHorn?

>Aren't we heading straight there, only after 2 thousand years?
 
Not in my opinion. Our human penchant for pessimism and the mass media's compulsion to
feed that penchant paints a very bleak picture of our current Earth. Our daily 
conversations are peppered with warnings and complaints about how bad things are 
"these days".
 
To me it is a false picture. More people are living on earth free from hunger, free from
war, free from pestilence, free from torture than has ever been true in the history of our planet. 
In the past to see such things one had only to peek out of one's doorway. Now, with relatively few
exceptions, we need to hire teams of reporters chasing around the nation and the globe to
feed our appetite for the best/worst examples of such nastiness.
 
Okay, political speech over, soapbox put away. bsharp out ;- )

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 14:22:00 +0000

> from Earth. Quite another to leave the local humanity without a redeemer.

But who are you, O man, to answer back to God? Will what is molded say 
to its molder, “Why have you made me like this?” Has the potter no right 
over the clay, to make out of the same lump one vessel for honorable use 
and another for dishonorable use? What if God, desiring to show his 
wrath and to make known his power, has endured with much patience 
vessels of wrath prepared for destruction, in order to make known the 
riches of his glory for vessels of mercy, which he has prepared 
beforehand for glory? even us whom he has called, not from the Jews only 
but also from the Gentiles?
~ Romans 9:20-24

Fortunately, though, Wolfe is the true Increate of Urth, and no one 
actually went to Hell in the making of this Ushas.

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 14:33:07 +0000

On Aug 16, 2010, at 10:12 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> If a Severian-like fellow appears here on our Earth some one hundred thousand years from now, in what way will he be a fake Jesus?

See below.

> Again, what's Christ-like about him?

He performs miracles due to the power of something cosmic in the heavens. He saves the world.

> But that was the new sun, brought by Severian. Not the historical Conciliator.

See above.

> from Earth. Quite another to leave the local humanity without a redeemer.

Don't ask a Pantheistic that question. We agree though that Earth != Urth, yes?

> ...because the story takes place at least tens of thousands of years after

Christ is supposed to come back in the end, why wouldn't his name come up even once in any of the five volumes set in this world? We get plenty of Saint names.

...ryan

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 16 Aug 2010 14:42:58 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> turn out as bleak as Urth.

By the standards of SF dystopias it - or the Commonwealth at least - might 
be regarded as almost pleasant!

But in any case, surely Catholicism has never promised an urthly paradise? 
Times are hard at the moment, largely because there is a black hole at the 
centre of the Sun.  And in the past there have been tyrants.  But hard times 
have often come to Earth or parts of it over the last 2000 years, and 
probably will again.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 16 Aug 2010 14:48:45 +0000

> I can't see why God would send a 'better' Jesus to a given universe. Also, 
> I think Severian comes too late in History to be the local Jesus.

It may not be truly late in the history of Urth.  Although there is some 
contradictory evidence with regard to geological processes, my personal view 
is that Severian's time is perhaps fifty to a hundred thousand years from 
now.  If so, there are still hundreds of millions of years to go (and if the 
Sun gets too hot, as astrophysicists say it eventually will, perhaps we can 
then ask for the black hole to be put back!).

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 15:03:03 +0000

Ryan Dunn wrote (16-08-2010 15:33):
> On Aug 16, 2010, at 10:12 AM, Ant?nio Pedro Marques<entonio at gmail.com>
> wrote:
>

I don't think anything below answers it.

> He performs miracles due to the power of something cosmic in the heavens.

He does resurrect some people, but not as part of a ministry. He doesn't
even know that he's doing soemthing. He doesn't 'save' the world in the same
sense Christ does.

>> But that was the new sun, brought by Severian. Not the historical

I don't think anything above answers it.

>>> I know there is the spaceship yard turned Citadel, the image if a
>>> Moon man, and many other references to Earth, but this is Urth aka
>>> "similar but different".
>>
>> Why did God not come to Urth? It's one thing to make it a little
>> different from Earth. Quite another to leave the local humanity without
>> a redeemer.
>

Again, that is not the problem. It's noe thing to be different, another to
be damned. People are all different, but they are equal before God.

>> ...because the story takes place at least tens of thousands of years
>> after Christ.
>
> Christ is supposed to come back in the end, why wouldn't his name come up
> even once in any of the five volumes set in this world?

That's a good point. He certainly vanished from common knowledge - as did
ebrtything that pertains to our history, even though bits are there as a
vague memory.

> We get plenty of Saint names.

Not even one. The only memory of a saint that we get is Holy Katharine. I
see no St Dorcas in the text.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 15:03:36 +0000

James Wynn wrote (16-08-2010 15:22):
>> different

Not answering back, only asking.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 15:06:30 +0000

>>> different from Earth. Quite another to leave the local humanity 
>>> without a redeemer.
>>
>> ~ Romans 9:20-24
>>

My point, snarkily formed, was that humanity had a redeemer, just not in 
Sev's iteration of Briah.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 15:08:58 +0000

Gerry Quinn wrote (16-08-2010 15:48):
> From: "Ant?nio Pedro Marques" <entonio at gmail.com>
>
>> I can't see why God would send a 'better' Jesus to a given universe.
>> Also, I think Severian comes too late in History to be the local Jesus.
>
> contradictory evidence with regard to geological processes, my personal
> view is that Severian's time is perhaps fifty to a hundred thousand
> years from now. If so, there are still hundreds of millions of years to
> go (and if the Sun gets too hot, as astrophysicists say it eventually
> will, perhaps we can then ask for the black hole to be put back!).

Yeah, not terribly late in geological terms, and the drowning of Urth and 
the new beginning makes it perhaps not too late in cultural terms.

But it's late in that it let so much of history go by without it. In our 
universe, Christ came just at the earliest time possible. A little earlier 
and his followers would not have had such a good opportunity to spread 
across the earth.

So why tens of thousands of years with the possibility of a Jesus and no Jesus?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 15:11:30 +0000

James Wynn wrote (16-08-2010 16:06):
> :

That's tenable, but I don't see God leaving so many of his creatures to 
waste. (It's the catholic God I'm thinking of, because we are explicitly 
told our universe enters the picture. If we weren't told that, then I'd 
gladly accept God to be very different.)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 15:22:22 +0000

> That's tenable, but I don't see God leaving so many of his creatures 
> to waste. (It's the catholic God I'm thinking of, because we are 
> explicitly told our universe enters the picture. If we weren't told 
> that, then I'd gladly accept God to be very different.)

Well, remember that in the Book of the Long Sun, the Outsider...the 
Increate of all Briahs...reaches out to Silk with the image of Jesus on 
the cross. if Sev's iteration of Briah is gnostic, one where humanity is 
redeemed through enlightenment, then it is irrelevant whether the Logos 
became flesh and dwelt among us in Briah (n) or Brian (n+20). The 
sacrifice is applicable across all cycles.

In fact, it is theologically secure...one sacrifice for all.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 16 Aug 2010 15:27:36 +0000

> So why tens of thousands of years with the possibility of a Jesus and no 

If Urth is Earth, or like Earth, Jesus came at the time he is known to have 
come.  Perhaps Christianity exists underground on Urth.  Severian doesn't 
tell us much about current religious beliefs.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 15:29:02 +0000

Gerry Quinn wrote (16-08-2010 16:27):
>> Yeah, not terribly late in geological terms, and the drowning of Urth
>> and the new beginning makes it perhaps not too late in cultural terms.
>>
>> But it's late in that it let so much of history go by without it. In
>> our universe, Christ came just at the earliest time possible. A little
>> earlier and his followers would not have had such a good opportunity
>> to spread across the earth.
>>
> If Urth is Earth, or like Earth, Jesus came at the time he is known to
> have come. Perhaps Christianity exists underground on Urth.

I find that likely, but apparently moist others don't.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 15:35:29 +0000

James Wynn wrote (16-08-2010 16:22):
> On 8/16/2010 10:11 AM, Ant?nio Pedro Marques wrote:

That's interesting. But how are the mudball creatures from Briah(2i) going 
to be enlightened by a human Christ? Well, one might posit no civilised 
creatures in any Briah are muuuch different from humans.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 15:39:37 +0000

> I don't think anything below answers it.

- You don't think a man walking the Earth performing miracles would be perceived as Christlike? And you honestly think that in this future, Christ is completely forgotten? I find it much more plausible to believe that Christianity never existed on Urth, though it definitely is implied that it DID or DOES exist on another iteration of Briah, in another divine year either forward or backward from the one where Urth exists.

> even know that he's doing soemthing. He doesn't 'save' the world in the same

- Christ wasn't part of a ministry during many of his miracles, was he? And no, I'm not saying Severian is Christ. I'm saying he is Christlike. The fact that he is not as good as Christ, if you think that way, or if he is better than Christ, if that is your feeling, would play into the rant Severian gives about each divine year producing advancements in the next blossoming of the Universe that died.

It's the same species of flower, but a different flower. It has the same color petals, but different striped patterns on each one. It has the same stem, but maybe an extra leaf, and they are better formed. It has a savior, but the Butterfly Effect might produce a wholly different kind of savior.

> I don't think anything above answers it.

- My point is being Christlike, not being Christ. And my argument posits that this divine year contains nobody by the name of Jesus, with the last name Christ. That is what I have deduced from the text, and from some of the extra-cirricular statements from Gene in interviews. Wolfe rejects that Severian represents Jesus. But he does not say that he is this divine year's savior.

After all, the hierogrammates select Severian to be the bringer of the New Sun, above all else. Meaning he is essentially the most valuable human being on Urth. He is special, different, and better than the rest in their eyes, and he is qualified to carry out this task. And he survives it.

> be damned. People are all different, but they are equal before God.

- Why isn't Severian the redeemer? Urth is a dying planet, a projection to Earthlings reading Gene's book of what might happen to our own planet. In Wolfe's metaverse, Severian represents the empirical center of the Universe (Urth) and he restores the sun, which means that Urth will flourish again, at least that is the inference of the text.

>>> ...because the story takes place at least tens of thousands of years

- Gene doesn't provide dates, and neither does Severian. They certainly don't provide dates representing the distance from our real Earth. Do we assume that a painting of a moon man will live in a picture gallery for tens of thousands of years, but a painting of Jesus Christ would not? Or that a spaceship from the 1960's would still be standing and inhabited by a Guild of Torturers tens of thousands of years into the future?

> ebrtything that pertains to our history, even though bits are there as a

- See below regarding vague memories and the use of ancient Saint names. By that logic, there should be a character in the text named Jesus, in honor of the savior who forgave all of humanity for their sins on the orders of his Father, the Increate.

> see no St Dorcas in the text.

- Even more to my point. These saint names are used, however obscure they might be. And yet you claim that the Urthian society has long since forgotten the name of Jesus? Most of the Catholics I know wouldn't know half the saint names Wolfe uses in his text.

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 16:14:52 +0000

> That's interesting. But how are the mudball creatures from Briah(2i) 
> going to be enlightened by a human Christ? Well, one might posit no 
> civilised creatures in any Briah are muuuch different from humans. 
If the beings in another iteration are sufficiently different from 
humanity that they could not be called human, then I suppose different 
rules would apply just as they do for in our world for whales and angels.

Perhaps in some iteration humanity is unfallen and innocent. In others, 
they are wise as gods but lacking any self-consciousness. Once you get 
to that point, the bets are off.

(Not that I suppose Wolfe ever considered such a question)

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 16 Aug 2010 16:20:25 +0000

> - Gene doesn't provide dates, and neither does Severian. They certainly 
> don't provide dates representing the distance from our real Earth. Do we 
> assume that a painting of a moon man will live in a picture gallery for 
> tens of thousands of years, but a painting of Jesus Christ would not? Or 
> that a spaceship from the 1960's would still be standing and inhabited by 
> a Guild of Torturers tens of thousands of years into the future?

The spacecraft are not from the '60s.    As for the picture, there may be 
many pictures of Jesus, for all we know.

> - See below regarding vague memories and the use of ancient Saint names. 
> By that logic, there should be a character in the text named Jesus, in 
> honor of the savior who forgave all of humanity for their sins on the 
> orders of his Father, the Increate.

Ah Lah is mentioned in BotLS, as "a forgotten god, perhaps another name for 
the Outsider".

> - Even more to my point. These saint names are used, however obscure they 
> might be. And yet you claim that the Urthian society has long since 
> forgotten the name of Jesus? Most of the Catholics I know wouldn't know 
> half the saint names Wolfe uses in his text.

In Ireland people are often named after saints, but never after Jesus.

- Gerry Quinn

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 16:30:19 +0000

On Aug 16, 2010, at 12:20 PM, Gerry Quinn wrote:

> The spacecraft are not from the '60s

Fair enough, but even if these are the last space shuttles ever flown with the "propulsion chambers" we've come to associate with the current technology (as described by Severian in his passage about the examination room), when do you estimate that this shipyard was abandoned and then reinhabited to be the Citadel?

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 16:32:37 +0000

> In Ireland people are often named after saints, but never after Jesus.

Yes, but what about the use of Jesus in Hispanic cultures? Jes’s is quite common in countries like Venezuela, Colombia, etc.

...ryan

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 16 Aug 2010 16:57:38 +0000

From: "Ryan Dunn" <ryan at liftingfaces.com>
> Fair enough, but even if these are the last space shuttles ever flown with 
> the "propulsion chambers" we've come to associate with the current 
> technology (as described by Severian in his passage about the examination 
> room), when do you estimate that this shipyard was abandoned and then 
> reinhabited to be the Citadel?

A few chiliads before Severian, i.e. many chiliads from now.  Just because 
solar sail technology is often used in Severian's time doesn't mean that 
other propulsion systems don't exist.  The Whorl doesn't seem to have sails, 
though I suppose they could have been furled on reaching the system 
containing Blue and Green.

The ships seem to have gun emplacements, something not known to have been 
installed on US or Soviet spacecraft even at the height of the Cold War!

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 16 Aug 2010 17:00:06 +0000

From: "Ryan Dunn" <ryan at liftingfaces.com>
On Aug 16, 2010, at 12:20 PM, Gerry Quinn wrote:

> >> - Even more to my point. These saint names are used, however obscure 
> >> they might be. And yet you claim that the Urthian society has long 
> >> since forgotten the name of Jesus? Most of the Catholics I know 
> >> wouldn't know half the saint names Wolfe uses in his text.
>

> Yes, but what about the use of Jesus in Hispanic cultures? Jes’s is quite 
> common in countries like Venezuela, Colombia, etc.

Certainly that is the case.  I'm just saying it's not particularly strange 
that the name is not used in Severian's culture. (The saints' names may be 
artefacts of translation anyway.)

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 16 Aug 2010 17:05:16 +0000

> turn out as bleak as Urth.

I thought about this after the "recent" DR WHO episode, "Gridlock." 
IIRC, the old show dodged comments on earthly religion, but the new show 
refers to it fairly often, and in this episode, humans and cat people 
are shown following Christianity in the year 5 Billion and change, 
singing hymns together in their grid-locked flying cars on a planet in 
the Magellanic Cloud IIRC.

I was not able to decide if this was a pro-Christian statement, that the 
faith would endure for billions of years and become omnipresent in he 
galaxies, or anti-Christian in the implied lack of a Second Coming. 
Another episode later in the season has the Dr traveling to the bitter 
end of time only to find that the only other surviving time lord is The 
Master, who has exploited the last humans' naive wish to take a 
spaceship to heaven into becoming his own form of Daleks.

So perhaps Urth is merely post-Rapture, and the bleakness is due to the 
selection for people who didn't have faith.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Nicholas <nickjost at yahoo.com>
Date: Mon, 16 Aug 2010 18:09:10 +0000

It would be acceptable for Urth to only have Sev and not Christ if Urth is an echo of Earth. That would mean Urth's fall is only an echo of The Fall and therefore the mechanics of salvation would be preserved.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 Aug 2010 11:29:50 +0000

If you've been reading this thread carefully, yes.

Ant?nio Pedro Marques wrote:
> Tested on: 8/15/2010 6:58:35 PM

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 17 Aug 2010 12:08:26 +0000

'So THAT we know what it is that you think is not true?'. It was an answer 
to your question of why you're being asked to explain something you don't 
think it is true.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 Aug 2010 12:27:16 +0000

Ah, I see. But no.

Ant?nio Pedro Marques wrote:
> 'So THAT we know what it is that you think is not true?'. It was an 
> answer to your question of why you're being asked to explain something 
> you don't think it is true.
>
> Virus Database (VPS): 100817-0, 08/17/2010
> Tested on: 8/17/2010 8:23:43 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Aug 2010 03:49:45 +0000

Fair enough. I'm with James on this, but what you say seems valid.

However, while Severian comes late, the Conciliator does not.

Ant?nio Pedro Marques wrote:
> No, I'm saying that "parallel worlds different in detail" + 
> "conciliator" = red herring suggesting "conciliator is the local 
> Jesus", but in my view not even a very convincing one. I find it 
> obviously red and herring-like. Of course, Wolfe could give an 
> interview tomorrow and say things that show I'm completely wrong.
>
> I said there was one. The church he built disappeared from sight. 
> Whether that means that it went underground or is trapped in some 
> unknown corner of Urth is open to question. The issue is that Jesus 
> promised the church he was founding would not fail, so it just can't 
> be the cult of the Conciliator. It is open to debate what 'not fail' 
> means here, but it certainly isn't a guarantee of immediate permanent 
> worlwide triumph.
>
> Virus Database (VPS): 100816-0, 08/16/2010
> Tested on: 8/16/2010 9:18:48 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Aug 2010 03:56:45 +0000

Actually, early Christianity certainly did offer an earthly paradise in 
Christian community. But, you're right---once it became the state 
religion and became Catholic, it deferred paradise until after death.

Gerry Quinn wrote:
> By the standards of SF dystopias it - or the Commonwealth at least - 
> might be regarded as almost pleasant!
>
> But in any case, surely Catholicism has never promised an urthly 
> paradise? Times are hard at the moment, largely because there is a 
> black hole at the centre of the Sun.  And in the past there have been 
> tyrants.  But hard times have often come to Earth or parts of it over 
> the last 2000 years, and probably will again.
>
> - Gerry Quinn
>
> Tested on: 8/16/2010 10:43:49 AM