Subject: (urth) Good and Evil in BotNS

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 16:06:46 +0000

Roy C. Lackey- 
> I have already given my summary of your Grand Unified Theory. 
 
I remember responding to that because I remember my mental head scratching
at the suggestion it was a Paradise Lost knock-off (to my shame, I haven't
read that).

> Aside from the details, what really gets my goat about it is that it is a logical dead
end.
> Just suppose you are right, that alien Inire (for whatever reasons) was a
> fallen Hierogrammate who coupled with human women and this unholy union
was
> a Bad Thing. Enter Severian, Epitome of Urth, Willing Savior or Grand
Dupe.
> He goes to Yesod to win a new sun which is also the New Sun which is also
> Himself. He succeeds, wins a new sun and Ushas is born. Exactly how did he
> do it? *He screwed an alien.* Hallelujah! Let's sing another verse.
>I never got an explanation for the difference, so I'm asking again. What is
>the difference between:
>    Alien + human female = Bad
>and
    >Human male + alien = Good?

Sorry I missed this question but I do think it is a very excellent one. For me
it claws to the heart of the religious philosophy in BotNS. In some other posts
I have answered it but perhaps now I can answer it even better.
 
First with regard to Severian and Apheta. I think you are correct to use a 
question mark on whether it was "good". Apheta clearly doesn't think so. She tells
Severian afterward, that he was wrong to think she  desired him. In fact she considers 
him to be a particularly horrible monster. After she got to know him a little better 
she despises him only slightly less, but enough to be truthful with him. Obviously this 
wasn't something she wanted to  do but was compelled to do. Perhaps she did it against her 
will but more likely out of duty to her race. She seems clearly revolted by the act. The 
only sense I can see it was "good" for her is that it allowed the formation of Ushas, and 
thus her own race to be created.
 
Likewise I think Father Inire is painted as a morally ambiguous character. Kinda cool with all
his arts and inventions. Kinda creepy with his little girl fascination. (Likewise the old 
Autarch- kinda nice and kindly, kinda creepy with his need for pimping khaibits-- all 
descriptions I've read of personal meetings with Gene Wolfe have described him as very 
genial and pleasant.).
 
So, in regard to aliens mating with human females, is it bad or good? Greek mythology 
seems rather tolerant of it. Might be a bit creepy for Zeus to rape Europa but hey we
got a continent out of it. More seriously, the Greeks got Heracles and Theseus and Perseus
and other heroes from such god-human matings. Isn't that a good thing?
 
On the other hand, the Judeo-Christians frowned mightily upon it. Only a fallen angel would
mate with a human, and the product was a whole host of demons and giants and vampires and such.
 
(my own anthropological interpretations are that these legends and sexual morality concerns were 
the result of various primitive warring tribes, foreign rulers, occupying soldiers and the 
resultant matings, not real aliens or gods. but this is about Gene Wolfe, not me).
 
We might be tempted to assume that Wolfe considers the Judeo-Christian view to be the "good" one
and others as "evil" but I detect a deeper moral sensibility in his writing. Sexuality aside, there
is surely much which has been done in the name of Judeo-Christianity which would be considered evil
by almost anyone's standards.
 
The creepiness, the duplicity, the double dealing, the sham wars and trials by supposedly "good" 
characters in this story suggest to me that Wolfe finds divine action to be more than a battle between 
good and evil. In fact such moral concepts are for human beings only, to help guide us with the curse 
that led to our Original Sin, that curse being Free Will. I think the implication is, as for Apheta, 
the closer you are to God/The Increate the less Free Will, the fewer choices you have. All the way up 
to God, Himself who is everything, Alpha and Omega, and whose choices can be summed up with 
"I am that I am". You just have to have faith in Him.
 
Roy, my answer, which relies on the ambiguity of morality, may not be what you were looking for. But it
is truly the religious/ethical philosophy that I see in BotNS and other Wolfe works.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 16:13:24 +0000

Lee Berman wrote (12-08-2010 17:06):

> First with regard to Severian and Apheta. I think you are correct to use
> a question mark on whether it was "good". Apheta clearly doesn't think
> so. She tells Severian afterward, that he was wrong to think she  desired
> him. In fact she considers him to be a particularly horrible monster.
> After she got to know him a little better she despises him only slightly
> less, but enough to be truthful with him.

Tzadkiel reveres Severian and Apheta despises him?