Subject: (urth) Yesod- what is it?

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 12 Aug 2010 18:10:56 +0000

>David Stockhoff- 
>Side topic---is Yesod merely what we know of as subspace?

Perhaps I am not enough of an SF fan to know the what subspace is.(Like, 
"We've got some subspace interference Mr. Chekov" ?).  
 
But given that Yesod is a higher universe, wouldn't it be hyperspace?

Well, anyway, for me it is neither. Isn't hyperspace where matter and energy
cease to exist and you can travel through time and to different universes? In 
my view, Brook Madregot is hyperspace because it runs from Yesod to Briah and 
Severian uses it to move through time.
 
Yesod is a universe with suns and planets and gravity, like ours and Severian's. 
Can hyperspace or subspace have suns and planets and gravity and stuff like that
in it?

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 12 Aug 2010 18:16:30 +0000

> But given that Yesod is a higher universe, wouldn't it be hyperspace?

Or superspace?

...ryan

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 18:27:38 +0000

> Can hyperspace or subspace have suns and planets and gravity and stuff like that

The way I see it, Yesod differs in that it connects to all the other 
universes. It probably has different properties as well, but that's not very 
relevant, I think.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 19:30:11 +0000

yes, I think subspace and hyperspace are the same. 

Can it have planets? Only the starsailors know.

--- On Thu, 8/12/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Yesod- what is it?
To: urth at lists.urth.net
Date: Thursday, August 12, 2010, 2:10 PM

 

Yesod is a universe with suns and planets and gravity, like ours and Severian's. 
Can hyperspace or subspace have suns and planets and gravity and stuff like that
in it? ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/b0c4167e/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 12 Aug 2010 19:48:31 +0000

What I was thinking is that, if the Hieromakers escaped to Yesod, it must have been available to them somehow. Perhaps it was discovered through FTL travel. Given that common SF tropes underly the books---and the older tropes are often deployed in TBotNS as though they were simple things we learned as children, because we DID learn them as children---it seems possible. And we know from Star Trek that it is possible to live and breathe there in a ship.

If they had then learned to colonize hyperspace, it could lead to completely artifical machine planets like Apheta's, there being no native ones to colonize.

Just a thought. For all I know, this would mean that the Yesodi planets must all be travelling at N or FTL to stay in hyperspace. 

--- On Thu, 8/12/10, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) Yesod- what is it?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 12, 2010, 2:27 PM

Lee Berman wrote (12-08-2010 19:10):

> in it? ??? ???????? ?????? ??? 

The way I see it, Yesod differs in that it connects to all the other universes. It probably has different properties as well, but that's not very relevant, I think.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/93b65880/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 12 Aug 2010 22:05:17 +0000

> Yesod is a universe with suns and planets and gravity, like ours and

Textev, please?

> Can hyperspace or subspace have suns and planets and gravity and stuff

Depends on the physical laws there. Stephen Baxter's RAFT explores a
space-time where the force of gravity is much stronger, resulting in
"stars" on the scale of a mile that last for a few years.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 12 Aug 2010 22:56:39 +0000

DAVID STOCKHOFF wrote:
> What I was thinking is that, if the Hieromakers escaped to Yesod, it
> must have been available to them somehow. Perhaps it was discovered
> through FTL travel. Given that common SF tropes underly the books---and
> the older tropes are often deployed in TBotNS as though they were simple
> things we learned as children, because we DID learn them as
> children---it seems possible. And we know from Star Trek that it is
> possible to live and breathe there in a ship.
>
> If they had then learned to colonize hyperspace, it could lead to
> completely artifical machine planets like Apheta's, there being no
> native ones to colonize.
>
> Just a thought. For all I know, this would mean that the Yesodi planets
> must all be travelling at N or FTL to stay in hyperspace.

Yeah, that's interesting. I just have problems with the 
living-in-hyperspace thing, but that's not relevant here.