Subject: (urth) The Key to the Universe...

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 02:55:56 +0000

I wanted to break down the passage that has everyone in a tizzy trying to demystify. I don't know that I'll do much better, but seeing the text along with the deduction should at least help? Apologies in advance for the length...

> "Now I think that it is time to record what Master Malrubius explained to me. I cannot vouch for its truth, but I believe it to be true. I know no more than I set down here."

-- The paramaters are laid out up front. Severian believes what Malrubius tells him to be true, but cannot vouch for it. Such is the quandary we're faced with. Educated guesses from an aquastor relayed by Severian to the reader.

> "Just as a flower blooms, throws down its seed, dies, and rises from its seed to bloom again, so the universe we know diffuses itself to nullity in the infinitude of space, gathers its fragments (which because of the curvature of that space meet at last where they began) and from that seed blooms again. Each such cycle of flowering and decay marks a divine year."

-- So universes die and are reborn from its fragments. And space is curved so they meet up again. The universe, like Urth, is round. This analogy suggests a similar, yet different universe, blooms from the seeds of the former. This also suggests linearity of universe genesis and collapse.

> "As the flower that comes is like the flower from which it came, so the universe that comes repeats the one whose ruin was its origin; and this is as true of its finer features as of its grosser ones: The worlds that arise are not unlike the worlds that perished, and are peopled by similar races, though just as the flower evolves from summer to summer, all things advance by some minute step."

-- Further evidence that universes are cyclical. Universes, galaxies, solar systems, planets and life evolves. This might suggest that the universe the supreme beings escaped could very well be the previous iteration of Severian's universe (Briah). It's not definitive, but the deduction is plausible, almost implied.

> "In a certain divine year (a time truly inconceivable to us, though that cycle of the universes was but one in an endless succession), a race was born that was so like to ours that Master Malrubius did not scruple to call it human."

-- He uses "was" and "succession", supporting the one-after-the-other concept of universe creation. This race is so similar to humans, we might as well call them human, he says. It suggests that the universes are some kind of a base loop, with variables therein. Thinking about it that way, we identify Severian and his race as humans, right? I would like to think that Urth is a subsequent iteration of Earth, it seems the most... poetic?

Also, the "divine year" reference we now know means one universe cycle. This almost HAS to mean that the universe in question must be a former iteration of the universe Severian lives in, no? Severian just told us that when a universe is reborn, you will find worlds that arise not unlike the worlds that perished, and peopled by similar races, and so forth.

> "It expanded among the galaxies of its universe even as we are said to have done in the remote past, when Urth was, for a time, the center, or at least the home and symbol, of an empire."

-- Here is a definite parallel between the universe before Severian's and Severian's universe at present.

> "These men encountered many beings on other worlds who had intelligence to some degree, or at least the potential for intelligence, and from them that they might have comrades in the loneliness between the galaxies and allies among their swarming worlds they formed beings like themselves."

-- This suggests the humans from the universe before Briah encountered aliens with varying degrees of intelligence, from different planets in various galaxies. From these aliens they formed beings like men, only better... aka supreme beings.

> "It was not done swiftly or easily. Uncountable billions suffered and died under their guiding hands, leaving ineradicable memories of pain and blood. When their universe was old, and galaxy so far separated from galaxy that the nearest could not be seen even as faint stars, and the ships were steered thence by ancient records alone, the thing was done."

-- Lots of, trial, error, and atrocity it seems was invested in an effort to form this utopiate man/alien race. "Uncountable billions" perished, which is unfathomable to us. This supreme being wasn't fortified fully until the universe had grown old. I wonder if our current universe might be described as "old" according to Severian... sounds like it.

> "I was not told what became of the Humanity of that cycle. Perhaps it survived until the implosion of the universe, then perished with it. Perhaps it evolved beyond our recognition. But the beings Humanity had shaped into what men and women wished to be escaped, opening a passage to Yesod, the universe higher than our own, where they created worlds suited to what they had become."

-- So that universe imploded, but there was a passageway to Yesod. If we are thinking in cabalistic terms (remember Wolfe's use of the word "succession" earlier), then Yesod must be between Briah and the third universe where "men" created the supreme beings. Otherwise, how can the supreme beings have created a passage to Yesod. And then after that, have opened a passageway to Briah. Remember, the other universe imploded.

But it's not known to Severian what happened to the human creators of this supreme race. It's quite possible humans died, but their supreme beings they created (hybrids between Earthling/Urthling and alien (non-Earthling/Urthling) definitely made it to Yesod.

> "From that vantage point they look both forward and back, and in so looking they have discovered us. Perhaps we are no more than a race like that who shaped them. Perhaps it was we who shaped them ?or our sons or our fathers. Malrubius said he did not know, and I believe he told the truth. However it may be, they shape us now as they themselves were shaped; it is at once their repayment and their revenge."

-- Okay, so in the universe Yesod, the supreme beings are able to look forward and backward (into other universes, in time, both ways). This supports the Cabalistic notion of a string of universes connected by thoroughfares, I think; the stream idea.

When Severian says that it may have been our sons, or our fathers, who shaped the supreme beings, I take that to mean the universe immediately before (one divine year, one generation) or after Briah. He cannot define which way in "time" the universe which contained the humans who made the supreme beings exists, which is interesting. Back to that phrase "inconceivable time" I guess.

> "The Hierodules they have found too, and formed more quickly, to serve them in this universe. On their instructions, the Hierodules construct such ships as the one that bore me from the jungle to the sea, so that aquastors like Malrubius and Triskele may serve them also. With these tongs, we are held in the forge."

-- The hierodules are another kind of cross-bred alien, likely some primitive reptilian creatures, good slave fodder, which the supreme beings found, likely in the same way humans found the alien species which ended up cross-breeding into the supreme beings.

The hierodules are tongs, held by the supreme beings. Humans are the metal in the tongs to be shaped by the tong holders. The hierodules, like worker bees, built the space-time-traveling ships, and the psycho-projections/aquastors, seemingly to preserve life in Severian's universe.

Time travel seems to have come from humans from the collapsed universe, acquired (and improved?) upon by the supreme beings, and then taught to the hierodules. Of course, the time travel technology may not have come from that collapsed universe's humans, but from the base race from which the supreme beings were borne.

> "The hammer they wield is their ability to draw their servants back, down the corridors of time, and to send them hurtling forward to the future. (This power is in essence the same as that which permitted them to evade the death of their universe to enter the corridors of time is to leave the universe.)"

-- The supreme beings are the ones holding the hammer, not the hierodules (the hierodules are the tongs, remember). The supreme beings can also send the hierodules back and forth (there's that "back and forth" again) in time. It's also clear, as others have stated, that the "passage" way traverses universes somehow. 

> "On Urth at least, their anvil is the necessity of life: our need in this age to fight against an ever-more- hostile world with the resources of the depleted continents. Because it is as cruel as the means by which they themselves were shaped, there is a conservation of justice; but when the New Sun appears, it will be a signal that at least the earliest operations of the shaping are complete."

-- A ha. So we have motive. The supreme beings are refining humans on Urth until said shaping is complete. If this is the case, then the whole context of life on Urth has to be inspected as a giant experiment. In this experiment, their shepherd ends up being Severian. With the corridors of time easily traversable by the hierodules, then it stands to reason they can just have as many "do overs" as required, each hammer strike being another blow aimed at bringing them closer to finishing their shaping.

The New Sun returning will basically be the thumbs up from afar, saying "we got it done," so to speak. The bit about conserving justice, is this an umbrella statement for the situation on Urth in regards to feeling slightly post-apocalyptic? And the means by which the supreme beings were created, remember, involved mass genocide, countless billions dead or left to suffer, in a maniacal quest to deify humans until they leap frogged right over us to the top of the food chain. A bit Dr. Frankenstein in a larger sense.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100812/050f021d/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 13 Aug 2010 11:19:48 +0000

From: Ryan Dunn 

> "Now I think that it is time to record what Master Malrubius explained to me. I cannot vouch for its truth, but I believe it to be true. I know no more than I set down here." [etc.]

Fair enough, this is a very explicit assertion of sequential Briahs.

>  Lots of, trial, error, and atrocity it seems was invested in an effort to form this utopiate man/alien race. "Uncountable billions" perished, which is unfathomable to us. This supreme being wasn't fortified fully until the universe had grown old. I wonder if our current universe might be described as "old" according to Severian... sounds like it.

We can still see other galaxies easily enough, so our universe is not nearly that old.

>So that universe imploded, but there was a passageway to Yesod. If we are thinking in cabalistic terms (remember Wolfe's use of the word "succession" earlier), then Yesod must be between Briah and the third universe where "men" created the supreme beings. Otherwise, how can the supreme beings have created a passage to Yesod. And then after that, have opened a passageway to Briah. Remember, the other universe imploded.

I don't get this.  I see Yesod as separate from the sequence of Briahs.  The supreme beings were created in Briah-N, and moved to Yesod, which is probably not cyclic - i.e. there are infinitely many Briahs, but seemingly only one Yesod.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100813/9a288ed6/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 15:18:44 +0000

(1) Did they really connect to Briah from their universe? I don't see 
that. It matters.

(2) Severian's assessment of knowability regarding the Hieromakers is 
exactly right. It's unknowable---neither provable nor disprovable that 
they are us---whoever "us" is.

(3) The "advancement" bit is similarly fuzzy. However, if the races 
advance with each universe, one might guess that the Hieromakers lie in 
later iterations (whatever that means) rather than earlier.

In Yesod, Briahtic "later" and "earlier" mean nothing, so beings from 
infinitely "future" iterations can shake hands there with blobby cavemen 
from a "past" one. Per Severian, we can't tell whether the Hieromakers 
lie in our within-iteration future or our later-iterative future, but 
they must lie ahead, or else "we" (whoever "we" are) would be more 
advanced than they.

By this same logic, an iteration with Christ must be more advanced than 
an iteration with a Conciliator. Thus, Severian may have been born into 
the far future of an iteration behind us; the Hieromakers may lie in an 
iteration ahead, or in our own far future. All of us are humans, so 
these are the only necessary distinctions.

Again, all this "ahead" and "behind" stuff is meaningless except that 
Malrubius says there is advancement---each iteration leaves a little 
information to guide the next, I guess.

Ryan Dunn wrote:
> I wanted to break down the passage that has everyone in a tizzy trying 
> to demystify. I don't know that I'll do much better, but seeing the 
> text along with the deduction should at least help? Apologies in 
> advance for the length...
>
>> "Now I think that it is time to record what Master Malrubius 
>> explained to me. I cannot vouch for its truth, but I believe it to be 
>> true. I know no more than I set down here."
>
> -- The paramaters are laid out up front. Severian believes what 
> Malrubius tells him to be true, but cannot vouch for it. Such is the 
> quandary we're faced with. Educated guesses from an aquastor relayed 
> by Severian to the reader.
>
>
>> "Just as a flower blooms, throws down its seed, dies, and rises from 
>> its seed to bloom again, so the universe we know diffuses itself to 
>> nullity in the infinitude of space, gathers its fragments (which 
>> because of the curvature of that space meet at last where they began) 
>> and from that seed blooms again. Each such cycle of flowering and 
>> decay marks a divine year."
>
> -- So universes die and are reborn from its fragments. And space is 
> curved so they meet up again. The universe, like Urth, is round. This 
> analogy suggests a similar, yet different universe, blooms from the 
> seeds of the former. This also suggests linearity of universe genesis 
> and collapse.
>
>
>> "As the flower that comes is like the flower from which it came, so 
>> the universe that comes repeats the one whose ruin was its origin; 
>> and this is as true of its finer features as of its grosser ones: The 
>> worlds that arise are not unlike the worlds that perished, and are 
>> peopled by similar races, though just as the flower evolves from 
>> summer to summer, all things advance by some minute step."
>
> -- Further evidence that universes are cyclical. Universes, galaxies, 
> solar systems, planets and life evolves. This might suggest that the 
> universe the supreme beings escaped could very well be the previous 
> iteration of Severian's universe (Briah). It's not definitive, but the 
> deduction is plausible, almost implied.
>
>
>> "In a certain divine year (a time truly inconceivable to us, though 
>> that cycle of the universes was but one in an endless succession), a 
>> race was born that was so like to ours that Master Malrubius did not 
>> scruple to call it human."
>
> -- He uses "was" and "succession", supporting the one-after-the-other 
> concept of universe creation. This race is so similar to humans, we 
> might as well call them human, he says. It suggests that the universes 
> are some kind of a base loop, with variables therein. Thinking about 
> it that way, we identify Severian and his race as humans, right? I 
> would like to think that Urth is a subsequent iteration of Earth, it 
> seems the most... poetic?
>
> Also, the "divine year" reference we now know means one universe 
> cycle. This almost HAS to mean that the universe in question must be a 
> former iteration of the universe Severian lives in, no? Severian just 
> told us that when a universe is reborn, you will find worlds that 
> arise not unlike the worlds that perished, and peopled by similar 
> races, and so forth.
>
>
>> "It expanded among the galaxies of its universe even as we are said 
>> to have done in the remote past, when Urth was, for a time, the 
>> center, or at least the home and symbol, of an empire."
>
>> "These men encountered many beings on other worlds who had 
>> intelligence to some degree, or at least the potential for 
>> intelligence, and from them that they might have comrades in the 
>> loneliness between the galaxies and allies among their swarming 
>> worlds they formed beings like themselves."
>
> -- This suggests the humans from the universe before Briah encountered 
> aliens with varying degrees of intelligence, from different planets in 
> various galaxies. From these aliens they formed beings like men, only 
> better... aka supreme beings.
>
>
>> "It was not done swiftly or easily. Uncountable billions suffered and 
>> died under their guiding hands, leaving ineradicable memories of pain 
>> and blood. When their universe was old, and galaxy so far separated 
>> from galaxy that the nearest could not be seen even as faint stars, 
>> and the ships were steered thence by ancient records alone, the thing 
>> was done."
>
> -- Lots of, trial, error, and atrocity it seems was invested in an 
> effort to form this utopiate man/alien race. "Uncountable billions" 
> perished, which is unfathomable to us. This supreme being wasn't 
> fortified fully until the universe had grown old. I wonder if our 
> current universe might be described as "old" according to Severian... 
> sounds like it.
>
>
>> "I was not told what became of the Humanity of that cycle. Perhaps it 
>> survived until the implosion of the universe, then perished with it. 
>> Perhaps it evolved beyond our recognition. But the beings Humanity 
>> had shaped into what men and women wished to be escaped, opening a 
>> passage to Yesod, the universe higher than our own, where they 
>> created worlds suited to what they had become."
>
> -- So that universe imploded, but there was a passageway to Yesod. If 
> we are thinking in cabalistic terms (remember Wolfe's use of the word 
> "succession" earlier), then Yesod must be between Briah and the third 
> universe where "men" created the supreme beings. Otherwise, how can 
> the supreme beings have created a passage to Yesod. And then after 
> that, have opened a passageway to Briah. Remember, the other universe 
> imploded.
>
> But it's not known to Severian what happened to the human creators of 
> this supreme race. It's quite possible humans died, but their supreme 
> beings they created (hybrids between Earthling/Urthling and alien 
> (non-Earthling/Urthling) definitely made it to Yesod.
>
>
>> "From that vantage point they look both forward and back, and in so 
>> looking they have discovered us. Perhaps we are no more than a race 
>> like that who shaped them. Perhaps it was we who shaped them ?or our 
>> sons or our fathers. Malrubius said he did not know, and I believe he 
>> told the truth. However it may be, they shape us now as they 
>> themselves were shaped; it is at once their repayment and their revenge."
>
> -- Okay, so in the universe Yesod, the supreme beings are able to look 
> forward and backward (into other universes, in time, both ways). This 
> supports the Cabalistic notion of a string of universes connected by 
> thoroughfares, I think; the stream idea.
>
> When Severian says that it may have been our sons, or our fathers, who 
> shaped the supreme beings, I take that to mean the universe 
> immediately before (one divine year, one generation) or after Briah. 
> He cannot define which way in "time" the universe which contained the 
> humans who made the supreme beings exists, which is interesting. Back 
> to that phrase "inconceivable time" I guess.
>
>
>> "The Hierodules they have found too, and formed more quickly, to 
>> serve them in this universe. On their instructions, the Hierodules 
>> construct such ships as the one that bore me from the jungle to the 
>> sea, so that aquastors like Malrubius and Triskele may serve them 
>> also. With these tongs, we are held in the forge."
>
> -- The hierodules are another kind of cross-bred alien, likely some 
> primitive reptilian creatures, good slave fodder, which the supreme 
> beings found, likely in the same way humans found the alien species 
> which ended up cross-breeding into the supreme beings.
>
> The hierodules are tongs, held by the supreme beings. Humans are the 
> metal in the tongs to be shaped by the tong holders. The hierodules, 
> like worker bees, built the space-time-traveling ships, and the 
> psycho-projections/aquastors, seemingly to preserve life in Severian's 
> universe.
>
> Time travel seems to have come from humans from the collapsed 
> universe, acquired (and improved?) upon by the supreme beings, and 
> then taught to the hierodules. Of course, the time travel technology 
> may not have come from that collapsed universe's humans, but from the 
> base race from which the supreme beings were borne.
>
>
>> "The hammer they wield is their ability to draw their servants back, 
>> down the corridors of time, and to send them hurtling forward to the 
>> future. (This power is in essence the same as that which permitted 
>> them to evade the death of their universe to enter the corridors of 
>> time is to leave the universe.)"
>
> -- The supreme beings are the ones holding the hammer, not the 
> hierodules (the hierodules are the tongs, remember). The supreme 
> beings can also send the hierodules back and forth (there's that "back 
> and forth" again) in time. It's also clear, as others have stated, 
> that the "passage" way traverses universes somehow. 
>
>
>> "On Urth at least, their anvil is the necessity of life: our need in 
>> this age to fight against an ever-more- hostile world with the 
>> resources of the depleted continents. Because it is as cruel as the 
>> means by which they themselves were shaped, there is a conservation 
>> of justice; but when the New Sun appears, it will be a signal that at 
>> least the earliest operations of the shaping are complete."
>
> -- A ha. So we have motive. The supreme beings are refining humans on 
> Urth until said shaping is complete. If this is the case, then the 
> whole context of life on Urth has to be inspected as a giant 
> experiment. In this experiment, their shepherd ends up being Severian. 
> With the corridors of time easily traversable by the hierodules, then 
> it stands to reason they can just have as many "do overs" as required, 
> each hammer strike being another blow aimed at bringing them closer to 
> finishing their shaping.
>
> The New Sun returning will basically be the thumbs up from afar, 
> saying "we got it done," so to speak. The bit about conserving 
> justice, is this an umbrella statement for the situation on Urth in 
> regards to feeling slightly post-apocalyptic? And the means by which 
> the supreme beings were created, remember, involved mass genocide, 
> countless billions dead or left to suffer, in a maniacal quest to 
> deify humans until they leap frogged right over us to the top of the 
> food chain. A bit Dr. Frankenstein in a larger sense.
>
> ...ryan
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>   
> ------------------------------------------------------------------------
>
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100812-1, 08/12/2010
> Tested on: 8/12/2010 10:57:04 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 13 Aug 2010 16:59:31 +0000

On 8/13/2010 6:19 AM, Gerry Quinn wrote:
> The supreme beings were created in Briah-N, and moved to Yesod, which is
> probably not cyclic - i.e. there are infinitely many Briahs, but
> seemingly only one Yesod.

I think Yesod *can be* cyclic. If it is a morally neutral and normally 
empty hyperspace that is given a spiritual character by the Hierarchy 
that dwells there now, when they move on the pocket of Briah-formed 
space around the machine-planet will dissipate or collapse, leaving a 
void for the next Gnab-fleeing refugees to discover and create their own 
Briah-formed pocket continuum to settle in.

This would explain why there are said to be multiple created worlds 
there, but we only see the one machine-planet with its envelope of air 
and simulated sun - the old, streaky stars may be little pinprick 
wormholes to other pocket continuums in Yesod, perhaps containing the 
remains of judgment planets for Briah(n + {1, 2, 3, ..., "present"}) .

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 13 Aug 2010 17:07:28 +0000

> they must lie ahead, or else "we" (whoever "we" are) would be more

If this is correct, what prevents the Yesodis from directly accessing 
their original, immediate makers' iteration and having another go at 
Ascension?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 13 Aug 2010 18:56:12 +0000

> their original, immediate makers' iteration and having another go at

The Hierogrammates may not have complete control over Yesodian time and/or 
space.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 13 Aug 2010 20:33:10 +0000

On 8/13/2010 1:56 PM, Ant?nio Pedro Marques wrote:
> The Hierogrammates may not have complete control over Yesodian time
> and/or space.

Why would that be necessary when the Hieros sprang from Briah?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 13 Aug 2010 20:41:23 +0000

> Why would that be necessary when the Hieros sprang from Briah?

I beg your pardon?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 15 Aug 2010 20:19:09 +0000

Perhaps it's somehow easier to control the universe "below"---that this 
is in fact part of the definitions of "above" and "below"?

Ant?nio Pedro Marques wrote:
> Virus Database (VPS): 100815-0, 08/15/2010
> Tested on: 8/15/2010 3:08:41 PM