Subject: (urth) The Two Coins...

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 14:18:33 +0000

I just caught this, wondered what you guys thought of this.

Near the end of Citadel, Dr. Talos is granted an audience with Severian. He gives him a coin, one he never got to give him before they went to the gate. It was a false coin just like the one Vodalus gave Severian in Shadow, in the necropolis.

However, not only that, but it has some other similar characteristics...

VODALUS'S COIN:
"He laid something in my palm: a small coin so smooth it seemed greased."

TALOS'S COIN:
"I flipped the coin and caught it. It felt as though it had been lightly greased."

BOTH COINS:
"I was looking at the two coins. They had the same brassy shine and appeared to have been struck in the same die."

This brings up two questions to me...

1. Who dropped the false coin at the play that night?
2. Is this possibly the same coin?

Hethor springs to mind. He was the one who interrupted them the morning after the show, at least, and he was a visitor in the crowd at Severian's first beheading at least once before.

...ryan

P.S. I wondered where the passage was that led people to assume it was the Old Autarch's face on the front, and not Tzdakiel's. Anyone?

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 13 Aug 2010 14:58:58 +0000

Ryan Dunn wrote:
> P.S. I wondered where the passage was that led people to assume it was the
Old Autarch's face on the front, and not Tzdakiel's. Anyone?<

There is more than one passage. In the third chapter of SHADOW, when he
finally looks at the coin he got from Vodalus, he sees what he at first
thought was a woman's face on the obverse. And in the last line of the
chapter he says the face is androgynous, which is how the Old Autarch is
often described. Put that together with the fact that Sev's face was on the
coins when he was autarch, and Valeria's face was on the coins after she
became the ruler, and one must conclude that the androgynous face on the
Vodalus coin was that of the sitting autarch. At least so this one
concludes. And I won't argue it; I'm just answering the question since,
IIRC, this is the second time you have asked it.

-Roy

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 15:29:56 +0000

On Aug 13, 2010, at 10:58 AM, Roy C. Lackey wrote:

> Put that together with the fact that Sev's face was on the coins when he was autarch, and Valeria's face was on the coins after she became the ruler, and one must conclude that the androgynous face on the Vodalus coin was that of the sitting autarch. At least so this one concludes. And I won't argue it;

Okay, but it is called a false coin and rather readily by Dr. Talos, so what marks it as false? Dr. Talos is quick to tell Severian and Dorcas to be careful using the second coin which matches the one in Severian's mausoleum. Who is supposed to be on the coin besides the Autarch at that time?

I just thought that, since Tzadkiel is a hierogrammate, that androgynous or feminine could apply to him as well, combined with his ship. It would mean the coin came from somewhere else, and might have some meaning.

> I'm just answering the question since, IIRC, this is the second time you have asked it.

Yes, thanks for answering. I've asked of it before, but it was buried in a different thread and long since forgotten or ignored I think.

...ryan

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 13 Aug 2010 16:34:56 +0000

Ryan Dunn wrote:
> Okay, but it is called a false coin and rather readily by Dr. Talos, so
what marks it as false?<

The greasy texture, in part. At any rate, there is something about the
dubious specie Talos collected that night that set them apart from the coins
that were undoubtedly genuine.

> Dr. Talos is quick to tell Severian and Dorcas to be careful using the
second coin which matches the one in Severian's mausoleum. Who is supposed
to be on the coin besides the Autarch at that time?<

Huh? No one else. The face on the bad coins was the same as on the good
ones. Who would try to pass counterfeit coins with an unknown's face on
them? It would draw unwanted attention.

> I just thought that, since Tzadkiel is a hierogrammate, that androgynous
or feminine could apply to him as well, combined with his ship. It would
mean the coin came from somewhere else, and might have some meaning.<

I knew better than to get involved. <g> This is the title of the relevant
chapter in SHADOW: "The Autarch's Face". That should be enough, I hope. As
for the flying ship on the reverse side of the coin, the Old Autarch had
gone to Yesod the same way Sev would.

BTW, if I had to guess who had dropped a false coin at the play that night,
it would be Hildegrin. Somewhere, IIRC, he said that he had been keeping an
eye on Sev for Vodalus, and Vodalus was shown to pass bad coins.

-Roy

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 16:44:52 +0000

> eye on Sev for Vodalus, and Vodalus was shown to pass bad coins.

You're right, I'm wrong. I stand persuaded. I was trying to make a hexagonal peg fit in a triangular hole. Which makes Severian's moment in the mausoleum more of just textbook foreshadowing, and not a time overlap crazy thing, I suppose.

Hildegrin... hadn't thought of that. And Hethor may not work either, since Severian has a way of telling us every time someone conspicuous is in a crowd, or in the room, or nearby, or encountered him earlier.

Regarding face on coin, duh you're right. Again overthinking. The coin grease and density probably gave it away, totally.

Thanks Roy.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 16:48:56 +0000

> eye on Sev for Vodalus, and Vodalus was shown to pass bad coins.

Can I make one more bold proposal? I can? Good, thanks.

Since the false coins are never used, is it possible these coins bear Severian's face? I mean, after all, we've come to a bit of consensus that Dorcas is his grandmother based on a waiter's comment on Ouen and Severian having a similar profile.

I know I know, androgynous I know.

But if it is Severian's face on the coin, then the coin may have come from a starsailor who had been in the future when Severian was Autarch. Ya dig? Also, it gives a little more weight to Dr. Talos going so far out of his way to return that single coin to Severian at the end, maybe?

...ryan

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Aug 2010 18:16:39 +0000

Definitely Hildegrin. Or someone working for him, paid in Vodalus' coin, 
who is more likely to flee.

I always mistrusted the assessment of those coins as false, but that's 
just me being suspicious. It would certainly be interesting if there was 
a coin with Severian's face on it before he was Autarch, but I don't 
recall that. Are you sure, Ryan?

Roy C. Lackey wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100813-0, 08/13/2010
> Tested on: 8/13/2010 12:35:31 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 13 Aug 2010 18:23:53 +0000

>>> Okay, but it is called a false coin and rather readily by Dr. Talos, 
>>> so what marks it as false?
>>>
>>

What are these coins made of that feels so greasy? I was thinking 
polished brass, but I don't know.

Any metallurgists out there?

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 18:36:12 +0000

On Aug 13, 2010, at 2:23 PM, James Wynn wrote:

> What are these coins made of that feels so greasy? I was thinking polished brass, but I don't know.
> 

I think it is from the smoothness of the coin, here is how Severian describes Vodalus's coin upon receipt:

On Aug 13, 2010, at 2:16 PM, David Stockhoff wrote:

> I always mistrusted the assessment of those coins as false, but that's just me being suspicious. It would certainly be interesting if there was a coin with Severian's face on it before he was Autarch, but I don't recall that. Are you sure, Ryan?

The only thing I'm sure of is that Severian often goes to great lengths to conceal what he looks like when he sees himself. The flaw in my positing the face being Severians is that he is not androgynous, and Vodalus would have known him probably. I didn't get the sense that Vodalus was in on the divine plan for Severian to become Autarch.

I was trying to reconcile two things at once, 1) The title of the chapter, it's definitely an "Autarch's Face". Which rules out Tzadkiel. But which Autarch? I wondered whether Severian might not be rendered asexual as well, meaning he might not recognize himself at once, but surely he would later. He mentions something along those lines for sure:

"It seemed beyond explanation - so much so that at the time I did not even trouble to speculate about it, so sure was I that any speculation would be fruitless."

He's reacting to seeing the ship on the back, but something stirs inside him, in a manner similar to the feeling he had in the Atrium of Time, as though someone were watching him, which I took to mean the future Severian who revisits that same courtyard at the end of Citadel.

...ryan

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 13 Aug 2010 19:42:49 +0000

Ryan Dunn wrote:
> Since the false coins are never used, is it possible these coins bear
Severian's face? I mean, after all, we've come to a bit of consensus that
Dorcas is his grandmother based on a waiter's comment on Ouen and Severian
having a similar profile.
> I know I know, androgynous I know.

The coins minted when Sev was autarch had his ugly, scarred face on them.
Not at all like a woman's.

[snip]
> Regardless of whose face it is on the coin, is it possible that this is
two instances of the same chrisos? If so, could Severian have been watching
himself in the play that night?<

Possible, but why should he? Idle curiosity? Idol curiosity? Why would he
have dropped a coin? He couldn't have been surprised at anything that
happened. And if he had dropped it on purpose, why leave a counterfeit coin?

-Roy

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 19:51:46 +0000

> happened. And if he had dropped it on purpose, why leave a counterfeit coin?

Damn you, Lackey. You're absolutely right about the coin. And motivations do fall apart regarding Severian at the play on stage and in the crowd rather quickly under your scrutinizing gaze.

However, the possibility of it being the same coin still seems plausible. I base this on the staging of Severian at the end of Citadel turning both coins over in his hands. There's almost a wink to the camera, so-to-speak there, and there's also Severian stating he now walks the corridors of time, and he's not the first Severian.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 13 Aug 2010 20:50:04 +0000

> However, the possibility of it being the same coin still seems plausible. I base this on the staging of Severian at the end of Citadel turning both coins over in his hands. There's almost a wink to…

If they were the same coin within a span of each other, wouldn't they 
implode?

I don't think Sev has both coins at once. He recovers Vodalus' coin 
shortly after his return to the Citadel, but Dr Talos gives him the 
other coin a decade later, and it's a bit odd that he would have the 
other immediately. His keen memory would let him compare them mentally 
as easily as physically, as he has noted many times in almost as direct 
language.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Adam Thornton <adam at io.com>
Date: Sat, 14 Aug 2010 03:41:22 +0000

On 08/13/2010 01:16 PM, David Stockhoff wrote:
> Definitely Hildegrin. Or someone working for him, paid in Vodalus' 
> coin, who is more likely to flee.
>
> just me being suspicious. It would certainly be interesting if there 
> was a coin with Severian's face on it before he was Autarch, but I 
> don't recall that. Are you sure, Ryan?
>

I love the idea that some other Severian, watching from the audience, 
dropped the coin.

Adam

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 14 Aug 2010 11:24:36 +0000

From: "Ryan Dunn" <ryan at liftingfaces.com>

> having a similar profile.

No, there was positive ID from Ouen's locket, and lots of supporting 
evidence.  Also the narrator plays detective and finds this out with no 
particular reason for us to doubt it, which IMO is a literary signal that 
this is canon.

The hypothesis that Dorcas is Severian's grandmother has distinctive 
characteristics that many such hypotheses lack...

- Gerry Quinn

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 14 Aug 2010 13:07:36 +0000

On Aug 14, 2010, at 7:24 AM, Gerry Quinn wrote:

> No, there was positive ID from Ouen's locket, and lots of supporting evidence.  Also the narrator plays detective and finds this out with no particular reason for us to doubt it, which IMO is a literary signal that this is canon.
> 
> The hypothesis that Dorcas is Severian's grandmother has distinctive characteristics that many such hypotheses lack...
> 
> - Gerry Quinn

No, the positive ID was that Dorcas was Ouen's mother, if I recall. The ID that Severian was their grandson was based on Ouen's profile, based on a comment by the Innkeep off-handedly (right?).

I happen to agree with you, I'm just saying, if we can draw such a conclusion based on such an ID, then we can do it elsewhere. Severian, at many points in the story, seems to be nudging to reader without speaking, as if to say "look at this".

He does it with those stinking coins, that's why I begged the question, "what's going on here? anything?"

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 14 Aug 2010 13:13:29 +0000

> He does it with those stinking coins, that's why I begged the question, "what's going on here? anything?"

*I* beg your pardon; http://begthequestion.info/

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 14 Aug 2010 13:19:33 +0000

> *I* beg your pardon; http://begthequestion.info/

Thanks for the clarification.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100814/b1c70ed1/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 14 Aug 2010 13:53:39 +0000

> No, the positive ID was that Dorcas was Ouen's mother, if I recall. The ID 
> that Severian was their grandson was based on Ouen's profile, based on a 
> comment by the Innkeep off-handedly (right?).
>
> I happen to agree with you, I'm just saying, if we can draw such a 
> conclusion based on such an ID, then we can do it elsewhere. Severian, at 
> many points in the story, seems to be nudging to reader without speaking, 
> as if to say "look at this".
>

Fair enough about the locket, but there was certainly some explicit 
detective work on Severian's part afterwards.  I don't think anything 
similar occurs in most cases, so I think the Dorcas thing has a particular 
authenticity that most such ideas lack.

- Gerry Quinn