Subject: (urth) The Two Coins

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 16:42:33 +0000

>Ryan Dunn- I just thought that, since Tzadkiel is a hierogrammate, that androgynous or feminine 
>could apply to him as well, combined with his ship. It would mean the coin came from 
>somewhere else, and might have some meaning.
 
Ryan I have long wondered about the source of Talos' false coin. I think it gets too much attention
to be meaningless. I don't think we are meant to think it comes from the Hierodules and depicts 
Tzadkiel for a number of reasons. 
 
First, Tzadkiel does not really show a mixing of male and female traits. At some
times he is very male and at other times very female. 
 
Second, I think the falseness is intended to imply evil or badness in some manner. I think Tzadkiel 
and all from Yesod are meant to be seen as good. As Apheta says, "our gold is true gold...".  
 
Third, the Hierodules observes the Play at the House Absolute. Baldanders' rampage did not allow for 
the collection of "dropsies" there. We are not privy to other performances so I must guess the false
coin came from the performance at Ctesiphon's Cross.
 
As Hethor was present at Ctesiphon's Cross and he can generally be considered to be a bad guy, I think
he is the most likely source. As to the significance of the coin and connection to Vodalus, I think I'll
have to devote a new thread if I am to post my views on it.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 13 Aug 2010 16:58:38 +0000

> have to devote a new thread if I am to post my views on it. 

Two more curiosities. When they are interrupted by Hethor in the field while dividing the dropsies, Talos says they have been reduced to single orichalks, Dorcas offers to take them in exchange for one of her aes. She does this unexpectedly to Severian.

However, the coin in the mausoleum from Vodalus is a gold chrisos as far as Severian can tell. He tells us he knows the difference, and that he's handled aes and orichalks enough to know them well, but he only knew gold chrisos vaguely when he got his from Vodalus.

The second coin, the one Talos gives him at the end of Citadel, is clearly a match to the one in Severian's hand. It has the same smooth, greasy texture, and Severian finds this curious. I have to say that it's worth mentioning Severian's monologue about there being multiple iterations of Severian, and that time travel is no small secret to him any longer.

Regardless of whose face it is on the coin, is it possible that this is two instances of the same chrisos? If so, could Severian have been watching himself in the play that night?

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 16:59:37 +0000

>Roy C. Lackey- BTW, if I had to guess who had dropped a false coin at the play that night,
>it would be Hildegrin. Somewhere, IIRC, he said that he had been keeping an
>eye on Sev for Vodalus, and Vodalus was shown to pass bad coins.
 
I agree with Roy. Hildegren is a prime suspect. Perhaps better than Hethor because he is 
intimately associated with Vodalus at the beginning of the story. Hethor is only tangentially
associated with Vodalus and at the end of the story.
 
The one reason I like Hethor as a candidate better is that he has more potential for being a
"big picture" stellar-level player in the game. Why would Wolfe devote so much attention with
the false coin to ultimately point only to Hildegren? (unless I am underestimating the Badger's
importance?)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 17:14:42 +0000

>Ryan Dunn-
 
>the coin in the mausoleum from Vodalus is a gold chrisos as far as Severian can tell. 
>He tells us he knows the difference, and that he's handled aes and orichalks enough to 
>know them well, but he only knew gold chrisos vaguely when he got his from Vodalus.
>The second coin, the one Talos gives him at the end of Citadel, is clearly a match to 
>the one in Severian's hand.

Ryan I think that is an excellent point. Does it suggest the false coin was not a dropsie 
but comes from the stack of chrisos that was provided to Dr. Talos by the Old Autarch and/or
Father Inire? If so, that raises some interesting possibilities and interpretations.
 
To me the essential question is the symbolism. What other character is Wolfe trying to tell us 
is as false and "bad" as Vodalus? (perhaps simply Talos, himself? I dunno).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 18:47:54 +0000

>Jeff Wynn- What are these coins made of that feels so greasy? I was thinking polished brass, but I don't know.
> 
> Any metallurgists out there?
 
My guess is a lead alloy, which would have the golden color, the weight and heft of gold, but soft
and greasy feeling to the touch.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 19:54:58 +0000

>Ryan- If so, could Severian have been watching himself in the play that night?
 
>Roy- Possible, but why should he? Idle curiosity? Idol curiosity? Why would he
>have dropped a coin? He couldn't have been surprised at anything that
>happened. And if he had dropped it on purpose, why leave a counterfeit coin?
 
Yeah, no way. Severian is surely the real deal. Isn't he?
 
Anyway, I have a memory from somewhere in UotNS of a coin with Severian's scarred
face on it. Maybe the assassin with the poisoned blade had it? (That's Agia in disguse of course ;-))
Is that a false memory? Well, no text here. Sorry. Have to check later.
 
Here is my question. Severian sees an androgyne's face on the coin. A few chapters later
he meets an androgyne running the House Azure. Did Wolfe expect a first time reader
to catch the connection? It becomes pretty easy on second read.
 
(perhaps I should amend my earlier, tongue-in-cheek suggestion and propose that Wolfe
has disdain for his first-time readers. After that we are okay in his book)

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Fri, 13 Aug 2010 20:06:06 +0000

Brass used in  counterfeit coins seems to make them feel greasy.  At least
that's what Mark Twain says:

"I told him I had an old slick counterfeit quarter that warn't no good
because the brass showed through the silver a little, and it wouldn't pass
nohow, even if the brass didn't show, because it was so slick it felt
greasy, and so that would tell on it every time."  --Huckleberry Finn,
Chapter 4

On Fri, Aug 13, 2010 at 2:47 PM, Lee Berman <severiansola at hotmail.com>wrote:

>
> >Jeff Wynn- What are these coins made of that feels so greasy? I was
> thinking polished brass, but I don't know.
> >
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100813/af7b647f/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 13 Aug 2010 20:22:33 +0000

>Jack Smith: Brass used in  counterfeit coins seems to make them feel greasy.  At least
 
>because the brass showed through the silver a little, and it wouldn't pass>

Thank you Jack!! For so many years I knew I had seen the slick, greasy
fake coin reference from somewhere else and you have found it. That is
definitely IT. Two bits says that's where Wolfe got it from.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Sat, 14 Aug 2010 11:14:43 +0000

>Is that a false memory? Well, no text here. Sorry. Have to check later.

This exchange, perhaps: chapter XXX, when Sev's in the Chowder Pot:
He examined it, bit it, and gave it back to me. "Gold all right. Looks
a trifle like you, 'cept he seems to have got himself cut up. Don't
suppose you noticed."
"No," I said. "I never thought of it."

This is one of Idas's chrisos.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 14 Aug 2010 13:17:14 +0000

>Tony Ellis: chapter XXX, when Sev's in the Chowder Pot:
 
>This is one of Idas's chrisos.
 
Ah, yes, that's the coin with Severian's scarred face I was thinking of.
 
Thanks, Tony!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 14 Aug 2010 13:40:31 +0000

>Gerry Quinn: 
>No, there was positive ID from Ouen's locket, and lots of supporting 
>evidence.  Also the narrator plays detective and finds this out with no 
>particular reason for us to doubt it, which IMO is a literary signal that 
>this is canon.
>The hypothesis that Dorcas is Severian's grandmother has distinctive 
>characteristics that many such hypotheses lack...

That Severian seems to be actively investigating his family tree does add
a somewhat unique aspect to this puzzle. Boatman as grandfather, Ouen as 
father and Holy Katharine maid as mother joins in this aspect. (I must
wonder why the Boatman, alone, remains unnamed).
 
Perhaps we were only meant to identify these four guys and and no other family 
members. Perhaps identifying sister Severa was always meant  as a red herring.
 
I admit I'd rather assume Wolfe is not so generous to his readers with 
Clupea rosea.  Especially  since I find plausible candidates for sister, 
aunt and cousins. But no way to know for sure.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 14 Aug 2010 14:13:05 +0000

>Gerry Quinn- ...but there was certainly some explicit  detective work on Severian's 
>part afterwards.  I don't think anything similar occurs in most cases, so I 
>think the Dorcas thing has a particular authenticity that most such ideas 
>lack.

Gerry, I see you use the phrase, "most cases". Other than detective work by Severian, 
what other aspect of a familial clue in BotNS would convey authenticty to you? Perhaps
you can give some examples of other authentic cases?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 14 Aug 2010 14:21:33 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> you can give some examples of other authentic cases?

I was referring to BotNS puzzles in general.  I cannot think of any other 
familial clues that I give any real credence to.

- Gerry Quinn

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 14 Aug 2010 14:39:25 +0000

On Aug 14, 2010, at 10:21 AM, Gerry Quinn wrote:

> I was referring to BotNS puzzles in general.  I cannot think of any other familial clues that I give any real credence to.
> 
> - Gerry Quinn

What do you make of Little Severian?

...ryan

---

From: Adam Thornton <adam at io.com>
Date: Sat, 14 Aug 2010 16:24:43 +0000

>  What do you make of Little Severian?

Briquettes.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100814/693a2654/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 14 Aug 2010 17:43:20 +0000

> wonder why the Boatman, alone, remains unnamed).

I don't think there is confirmation that Holy Katherine and Mom are the
same person.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 14 Aug 2010 17:58:34 +0000

>Ryan Dunn- What do you make of Little Severian?

I have a family tree which allows Little Severian to be 3rd cousin
(or maybe 2nd cousin once removed? My American folk kinship rules are
a bit rusty) to Severian.
 
It requires a couple major stretches but I can post the idea if you want.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 14 Aug 2010 20:58:27 +0000

> I don't think there is confirmation that Holy Katherine and Mom are the

I can't help feeling that the question of who is who is just not very 
interesting unless 'who' turns out to be someone we know for more than 2 
pages. (Corollary: if his mother is just Holy Katharine's template or 
doesn't even enter the story at all, then...)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 15 Aug 2010 01:01:04 +0000

Ryan Dunn wrote:

> Regardless of whose face it is on the coin, is it possible that this is
> two instances of the same chrisos? If so, could Severian have been
> watching himself in the play that night?

Is. I have trouble with different identical chrisos.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 15 Aug 2010 10:10:47 +0000

From: "Ryan Dunn" <ryan at liftingfaces.com>
> What do you make of Little Severian?

Just a kid of that name?  What else should we make of him?  He is hardly an 
iteration of Severian in another existence, because he lives in Severian's 
Urth.  His family don't have any obvious connection to Severian.. and if 
they were distant relatives, so what?  Perhaps his name is simply an 
opportunity for Wolfe to point out that sometimes Severian's have sisters 
called Severa, although Idon't think he clearly indicates anywhere that 
Severian has a sister.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 15 Aug 2010 10:13:05 +0000

From: "Jeff Wilson" <jwilson at io.com>

> I don't think there is confirmation that Holy Katherine and Mom are the

It has some plausibility, I think, because of the similarity of names, and 
because her crime was apparently somewhat minor.  Maybe she was sent to 
serve the torturers for a spell, rather than be excruciated by them.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 15 Aug 2010 20:13:47 +0000

Brass is also very greasy, so lead and brass would make a good false 
gold, I suppose.

I recall reading in a Flashman novel of India that British troopers 
disdained the official cavalry weapons because they were of brass and so 
slippery they would "turn in the hand." They bought local instead.

Lee Berman wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100815-0, 08/15/2010
> Tested on: 8/15/2010 3:08:41 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 15 Aug 2010 23:47:04 +0000

On 8/15/2010 5:13 AM, Gerry Quinn wrote:
> It has some plausibility, I think, because of the similarity of names,
> and because her crime was apparently somewhat minor. Maybe she was sent
> to serve the torturers for a spell, rather than be excruciated by them.

I guess Mom Catherine might be loose somewhere, maybe even back with the 
Pelerines, but the Holy Katharine maid retains her maid-like appearance 
for at least 15-20 years. This kind of youth for a human being is 
unknown in the Book.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 00:35:44 +0000

Jeff Wilson wrote:
>>>>> The hypothesis that Dorcas is Severian's grandmother has
>>>>> distinctive characteristics that many such hypotheses lack...
>>>>
>>>> That Severian seems to be actively investigating his family tree
>>>> does add a somewhat unique aspect to this puzzle. Boatman as
>>>> grandfather, Ouen as father and Holy Katharine maid as mother joins
>>>> in this aspect. (I must wonder why the Boatman, alone, remains
>>>> unnamed).
>>>
>>> I don't think there is confirmation that Holy Katherine and Mom are
>>> the same person.
>>
>> and because her crime was apparently somewhat minor. Maybe she was
>> sent to serve the torturers for a spell, rather than be excruciated by
>> them.
>
>  Pelerines,

I think people go to great lengths to interpret what Severian says about
births and children in Matachin tower. As far as I read it, he simply says
that they deliver, nurse and keep (all as needed) the children of the women
who go there. They deliver them if they are born there (they could be very
young when the woman is taken there, or she could have no one else to take
care of the child), they get a wet nurse if the woman cannot breastfeed, and
they keep the child if the woman dies and there is no one else who can claim
it. Now, he doesn't mention any of those ifs, but I think he doesn't because
they're implied. I read it as him just saying what they do [when the need to
do something arises]. Why would they keep the children of women who could
keep them? Why would they get a wet nurse if the mother could breastfeed the
child? Why would they do a c-section if a natural birth was possible? All
those questions are answerable, but the answers they could have are never so
much as hinted at, and they would be the kind of thing that one expects to
be mentioned ('We let no woman breastfeed / give natual birth / keep her
child after she's released because [insert esoteric reason]'). So I think
he's simply ommitting the ifs becuase they should be obvious to the reader
(not us but the urthian reader).

The relevance is that, in that scheme of things, barring some unknown
reason, if Severian's mother had been released from the Guild then he should
have gone with her. It's not hard to come up with reasons why she would be
forced to leave him there / not forced to take him with her, but again, no
such reasons are mentioned. It's not hard. But I'd expect something in the
text to back it up, not just generic speculation. So I think Severian's
mother never left the Tower, unless she managed to escape.

> but the Holy Katharine maid retains her maid-like appearance for at least
> 15-20 years. This kind of youth for a human being is unknown in the
> Book.

Isn't she just a dummy?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 01:52:20 +0000

>James Wynn- I guess Mom Catherine might be loose somewhere, maybe even back with the 
 
I think one of the main theories about Catherine/Holy Katharine maid and her enduring
youth involve her residing in a tower (probably Valeria's) off the Atrium of Time, and
time time travel explains her agelessness. The dark-haired, olive-skinned, oval-faced 
woman in a pale gown Severian sees on the Path of Air is probably related.
 
Another theory is that there are khaibits involved. Maybe a new one each year.  Somehow 
the fictional Contessa Carina and her maids (all with beheaded saint names) might be 
involved. I think Roy doesn't like this one because Catherine is armiger height and
the text only mentions exultant women having khaibits. But House Azure khaibits are
shorter than exultants and we don't know how tall the source material for a khaibit
of catherine might have been.
 
My own theory sort of combines all these, with the addition of the fresh corpse that 
Severian sees in the grave in the very first chapter. She has dark hair and a pale gown. 
I take her livid face to be the result of a device well-described but otherwise not notably
integrated into the plot, Allowin's Necklace.
 
Webster says livid can mean a few things-
1 : discolored by bruising : black-and-blue <the livid traces of the sharp scourges — Abraham Cowley>
2 : ashen, pallid <this cross, thy livid face, thy pierced hands and feet — Walt Whitman>
3 : reddish <a fan of gladiolas blushed livid under the electric letters 

FWIW, I find dark-haired, oval faced, failed Pelerine Cyriaca to be in the mix somehow.
She (also?) is sentenced to strangulation for infidelity.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 02:05:50 +0000

>> for at least 15-20 years. This kind of youth for a human being is

This was another JW...or a cognate if Josh was right.

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 16 Aug 2010 02:20:56 +0000

>> 15-20 years. This kind of youth for a human being is unknown in the

In SHADOW XI, Severian details how he has helped haul out and stow away 
the props each year, and is familiar with their true nature: the snakes 
and flowers on the wheel are paper, the blade of execution is wood and 
tinsel. But he does not know who she is or where she comes from, so 
she's not just another prop.

She could be a salvaged animatronic or full robot in partial disrepair 
(she seems to have minimal mobilty and vocabulary). But she also seems 
to resemble Severian's mother.

Ew... could it be some kind of "House of Wax" scenario?

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 16 Aug 2010 02:25:07 +0000

On 8/15/2010 9:05 PM, James Wynn wrote:
> On 8/15/2010 8:52 PM, Lee Berman wrote:

I wrote that, rather than James; he should not have to take the blame.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 03:59:16 +0000

>Jeff Wilson- the blade of execution is wood and tinsel.
 
Yes a thin wooden batten with lightweight tinsel.
 
Yet when Severian first takes up the sword, "It was very heavy".
 
When he lifted the sword, "I feared it would overbalance me".
 
Using all his available strength, he sends the "false" blade down. 
For an instant it seemed to meet resistance then thudded into the
block, which fell into two. The maid's head, all bloodied,  
tumbled forward..
 
I used to think it was just Severian being drunk. Now...
 
Well, there are certainly some theatrics going on. I just can't
be sure which audience is being fooled. Would the guild really 
use fake blood from a wax head as their most sacred chrism?

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 16 Aug 2010 04:39:36 +0000

> use fake blood from a wax head as their most sacred chrism? 		 	   		

There's no indication or reason that the *blood* is fake. It might be 
animal blood if no recently dispatched clients or willing donors were 
available at the time.

Severian can't have been completely fooled into really beheading a 
person because he's supposed to turn the blade aside to *avoid* striking 
the maid, and he's not drunk because the feasting comes after. But the 
importance of the day is not to be underestimated in its effect on human 
perception; as I recall from my wedding day, that  little ring was heavy 
like a barbell and slick as an eel.

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Mon, 16 Aug 2010 06:34:12 +0000

And the maid comes back to life after the ritual beheading.  If she was
really beheaded, she would really have to be resurrected too.   I don't
think the text indicates real resurrection in this instance.

On Mon, Aug 16, 2010 at 12:39 AM, Jeff Wilson <jwilson at io.com> wrote:

> Severian can't have been completely fooled into really beheading a person
> because he's supposed to turn the blade aside to *avoid* striking the maid,
> and he's not drunk because the feasting comes after. But the importance of
> the day is not to be underestimated in its effect on human perception; as I
> recall from my wedding day, that  little ring was heavy like a barbell and
> slick as an eel.
>
> --

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/1d09d521/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 11:10:36 +0000

> I wrote that, rather than James; he should not have to take the blame.

If only we could get other people to tuse sensible quoting, such confusion 
would not occur.

I can't understand what the difficulty is.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 13:41:52 +0000

>Jeff Wilson: Severian can't have been completely fooled into really beheading a person

I think what Severian was supposed to do is not quite confirmed as happening during
his ascension ceremony. Everything is a bit wobbly and thus suspicious. It may well be 
that Wolfe is only hoping to show that Severian is as apprehensive in becoming a torturer 
as Jeff was to becoming married. (I will not pursue that line of thought any further ;- ). 
But perhaps there is more to it. I find it possible.

>Jack Smith- And the maid comes back to life after the ritual beheading.  If she was
 
Jack this is not my theory, at least in origin. I think maybe it was Dave Tallman's from
a few years back. But if I understand it correctly there is no resurrection here. A new
khaibit maid derived from Catherine/Contessa Carina is sacrificed each year. Perhaps Solange,
then Lybe, then Kyneburga....
 
It has some ring of truth to me. As mentioned before I think the use of fake blood as a chrism
for such an important event rings false. Jeff's suggestion of bottled blood or animal blood is
more realistic than dyed water, but still fake. 
 
If the animal guys go so far as to take a bear-sow as a bride to ascend in their guild is it so
much more unbelievable that the torturers perform a real beheading for theirs? Sure both rituals 
could be purely fake and symbolic. But why choose the boring answer when an outrageous and shocking
answer will serve as well? This is SF and F is it not? We have half-human half-animals and khaibits
in the text. Why not use all themes to full capacity?

This is a true story.
 
When I was about 14 I was playing centerfield on a baseball diamond which bordered a ravine. A lot of 
tall trees were arching over the field, shading me. In the middle of the game, everyone on both teams 
suddenly stopped, and started shouting and pointing to a spot over my head. I looked up and could see 
only branches and leaves. Then I heard a loud roar and what sounded like a gush of flames. I was stunned 
into confusion as, depite my best efforts to suppress it, the thought came to my head...."...dragon?" I 
ran to to the infield with mixed curiousity and mild fear, and saw that hovering just above the trees 
was a very low-flying hot air balloon.
 
Would it have been different if I had been a character in a Wolfe book? When faced with the choice of
a hot air balloon tent or magical flying cathedral in science fiction, is it the same as the real world?
Must we always think the prosaic answer is more likely? If one purpose of SF is to stun and amaze us I 
think the opposite is true.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 13:58:07 +0000

Lee Berman wrote (16-08-2010 14:41):

> If the animal guys go so far as to take a bear-sow as a bride to ascend
> in their guild is it so much more unbelievable that the torturers perform
> a real beheading for theirs? Sure both rituals could be purely fake and
> symbolic. But why choose the boring answer when an outrageous and
> shocking answer will serve as well? This is SF and F is it not? We have
> half-human half-animals and khaibits in the text. Why not use all themes
> to full capacity?

It's unnecessary cruelty to an innocent human being. Not the kind of thing
that makes sense for me coming from the Guild.

> Must we always think the prosaic answer is more likely?

Not at all.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 14:16:48 +0000

> that makes sense for me coming from the Guild.

The torturers are described as Seekers for Truth and Penitence. I don't see bloodlust or psychopathy as parts of their guild.

They know the cost of holding their station. They are outcasts in their own Citadel. Spit on in the slums, feared and hated in the towers.

That they continue their practice at all is a signifier of honor to it's import and not the maniacal musings of brutes who would behead an innocent woman in order to elevate one of their own.

That's my view anyhow.

...ryan

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 16 Aug 2010 14:21:42 +0000

Jeff Wilson wrote (16-08-2010 03:20):
>>> but the Holy Katharine maid retains her maid-like appearance for at
>>> least 15-20 years. This kind of youth for a human being is unknown in
>>> the Book.
>>
>> Isn't she just a dummy?
>
> tinsel. But he does not know who she is or where she comes from, so she's
> not just another prop.
>
> (she seems to have minimal mobilty and vocabulary).

I can even picture Hammerstone telling people to do some similar trick on
him, just for the kicks.

> But she also seems to resemble Severian's mother.

In that she's not blonde... we know so little of Severian's mother. Heck, my
current next-desk coworker resembles 3 or 4 other girls I've seen somewhere.

My impression regarding Wolfe's 'puzzles' is the following: everything may 
well have significance, but if some line on inquiry doesn't yield broadly 
convincing results in a relatively short time, then it's probably a dead-end.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 15:08:37 +0000

>Antonio Marques- It's unnecessary cruelty to an innocent human being. Not the kind of thing
 
>Ryan Dunn- The torturers are described as Seekers for Truth and Penitence... That they continue 
their practice at all is a signifier of honor to it's import and not the maniacal musings of 
brutes who would behead an innocent woman in order to elevate one of their own.

The admiration both of you share for the guild as it existed at the beginning of the story is not
shared by Severian. Earlier he parrots the justifications and rote reasons for the necessity of 
his guild but by the end has decided to reform it. 
 
Do not be deceived by the teachings of Master Gurloes, Jack Bauer and Dick Cheney. Torture IS 
unnecessary and cruel and so is the guild which beheads Holy Katharine each year. 
(sorry no more politics, I swear ;- ))
 
Ryan, I'm not so sure that guild would agree with your definition of "an innocent woman". First, it
would appear that Catherine (as Severian's mother) is not innocent or she wouldn't have been given to 
the torturers.
 
Second, the implication is that khaibits are being sacrificed each year. Khaibits are clones. How 
expendable are they considered in the Commonwealth? Every cell in your body is a clone of the other.
Yet we are willing to sacrifice the lives of millions of our clones in male masturbation, 
providing blood samples, amputation and other activities which benefit the greater source material.
 
If you were the unfaithful exultant Contessa Catherine and offered a 15-20 year reprieve from torture 
in exchange for providing yearly khaibit donations for ceremonial sacrifice, would you do it? 
 
Whether khaibits could be raised to willingly sacrifice themselves for the greater good of their mistress
is hardly a question worth asking, given our human history full of willing human sacrifices to the gods, 
Jonestown, samurai, Heaven's Gate, and Pat Tillmans willing to give up their lives for honor, glory and 
the greater good.
 
(sorry, my oath once again broken)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 15:26:41 +0000

> (sorry no more politics, I swear ;- ))

- The torturers exist under the Autarch's rule. They obey faithfully. You know, the Autarch whose every breath blows tides against the sea in the form of perfect waves. That one. Also, whether torture is or isn't necessary, and whether it is or isn't cruel, is best left to people with more expertise on the matter than I.

> would appear that Catherine (as Severian's mother) is not innocent or she wouldn't have been given to 

- So every apprentice ever elevated has to behead Severian's mom? Or are they beheading a puppet? Or an ageless woman in costume with a detachable head which is not real?

> providing blood samples, amputation and other activities which benefit the greater source material.

- Severian seems to imply it is the SAME young woman every time, doesn't he?

"What became of the maid I do not know," Severian says. "She disappeared as she has each Katharine's Day I can remember. I have not seen her again." Wouldn't he recognize if it were a different person every time? Would he really be confounded about where she goes?

I don't buy for one second that a real human is sacrificed during the elevation of an apprentice.

"She took the wax head from Master Gurloes and pretended to replace it on her shoulders, slipping it by some sleight into the fuligin cloth, then standing before us radiant and whole. I knelt before her, and the others withdrew."

So someone dies, but then someone else in a similar shape gets up and pretends to put on the head of the one who was just killed? Not buying it.

The lochage indeed said that if a pauper jumped from a bridge every time we breathed, it wouldn't matter, because the Commonwealth breeds and breaks men faster than we respire.

But there is a code of honor of how things are done at Matachin Tower, and I find no evidence of murder without cause anywhere. Now, if Severian told us they bring up a client from the oubliette and give them the off in a sacrificial ritual sanctioned by the Autarch, then okay, but he doesn't say that.

> in exchange for providing yearly khaibit donations for ceremonial sacrifice, would you do it? 

- I don't know. But I don't think it's relevant to the text that I read, wherein paper roses and a fake broken wheel precede Severian tripping an "ingenius mechanism" which elevates a "wax head smeared with blood" while the maid "draped her own with a fuligin cloth."

> Jonestown, samurai, Heaven's Gate, and Pat Tillmans willing to give up their lives for honor, glory and 

- Again, I think it's unfounded conjecture.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 16 Aug 2010 17:26:05 +0000

> But perhaps there is more to it. I find it possible.

Heh. It wasn't that I was apprehensive, I wanted very badly to be 
married. But I was extremely anxious about getting through the day and 
earnestly praying, "Please don't let me screw up the ceremony."

> think the opposite is true. 		 	   		

Well, "science fiction" in particular is supposed to appeal to the 
authority of science to suspend disbelief. In this way, unscientific 
things are less believable than in the real world, because fiction is 
supposed to make sense.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 17:55:51 +0000

>Ryan Dunn- - So every apprentice ever elevated has to behead Severian's mom? 
Or are they beheading a puppet? Or an ageless woman in costume with a detachable 
head which is not real?
 
No, as I undertand the theory, they are khaibits.
 
>I don't buy for one second that a real human is sacrificed during the elevation of 
>an apprentice.So someone dies, but then someone else in a similar shape gets up and 
>pretends to put on the head of the one who was just killed? Not buying it.
 
Heh, heh, no sale? Can't blame you. The whole thing is pure speculation, piling guess-
work upon guesswork. But I thought everything in here was for free. More like a trash
heap. Up to each person to sort through the trash and decides what is treasure.
 
>The lochage indeed said that if a pauper jumped from a bridge every time we breathed, 
>it wouldn't matter, because the Commonwealth breeds and breaks men faster than we respire.
 
I agree, it doesn't sound like a society very respectful of human life to me.
 
>I don't think it's relevant to the text that I read, wherein paper roses and a fake 
>broken wheel precede Severian tripping an "ingenius mechanism" which elevates a "wax 
>head smeared with blood" while the maid "draped her own with a fuligin cloth."
 
Well, the wheel and Maxentius and beheading is surely relevant to St. Catherine of 
Alexandria. She got the torturer treatment for refusing to deny her faith and *refusing
a royal wedding*. How that relates to the maid who plays the part and who may have
run off from an order of monials and met a guy named Ouen is, perhaps, a relevant
question.
 
But the question here is, why does a fake sword described as constructed of especially 
light-weight materials feel very heavy to Severian and almost knock him over as he lifts 
it? If the fake sword had been decribed as "solid mahogany, painted silver" or something 
like that, the question wouldn't be asked.

One explanation is that it isn't a fake sword. Another is Jeff's, that Severian is very
apprehensive about becoming a torturer and the weight is a metaphor for the responsibility he
is about to accept. Perhaps there are other explanations. I'd like to hear them. What harm does 
it do to present them? Each person can decide which works best for them.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 16 Aug 2010 18:04:42 +0000

> unnecessary and cruel and so is the guild which beheads Holy Katharine each year.

I agree it is un-necessary, but that's part of the evils of statecraft I 
mentioned some time ago. There are many false positives involved, but 
intellegence gathered under duress has been effective when these could 
be eliminated with fairly small opportunity costs, and in the case of 
Algiers, both sides affirmed it.

> would appear that Catherine (as Severian's mother) is not innocent or she wouldn't have been given to

You can't reasonably expect a series of somatic clones to fortuitously 
commit a willful, uncoerced criminal act each year in turn.

> providing blood samples, amputation and other activities which benefit the greater source material.

Those sperm care produced continuously and die contiguously whether the 
leave the body or not.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 18:17:06 +0000

>Jeff Wilson: Well, "science fiction" in particular is supposed to appeal to the 
 
I certainly agree with that. A good general truism. Not so applicable to this issue,
though it would be if there was a chance Severian was, at the moment, transported to
an identical planet with a larger, more dense core.
 
This is a social question. A sword which is supposed to be very light feels very
heavy. The question is, who, if anyone, is being tricked? Perhaps Severian, the younger 
apprentices and us readers. Or perhaps nobody. Who can authoritatively say?
 
A hero of the torturer guild was able to sucessfully fool and please an entire audience 
at an execution, even though half of them wanted it to turn out one way and half wanted the
other. Severian gives his clients a false cant so that they won't really know when the 
death stroke is coming. Tricking the audience and tricking the client is an honored art 
among the torturers. Who does the tinsel sword trick?
 
(p.s thanks for the clarification on your wedding nervousness Jeff. Consider my posts 
on the subject to be suitably amended :- ))

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 16 Aug 2010 18:32:58 +0000

Well, I see the fact that the maid springs up, picks up the head, and
walks off with it...

..._and that nobody in the Guild appears to be surprised by this_...

...as militating against the idea that someone was actually beheaded.
One could suppose that Severian resurrected his own maid, but not that
resurrection has been going on for all these years.

So even if someone had pranked Sev and substituted a true sword for a
false one, perhaps thinking to get him to kill his own mother, those
people would have been quite startled at the resurrection.

Nobody is surprised by a resurrection. Ergo, no resurrection takes place.

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 18:47:07 +0000

> Nobody is surprised by a resurrection. Ergo, no resurrection takes place.

You're the best. Simply.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 18:48:49 +0000

>Jeff Wilson: You can't reasonably expect a series of somatic clones to fortuitously 

Why not? With conditioning, people die in self-sacrificial manner every day in our world 
and they do it for mere religious or patriotic reasons and are often labeled criminals 
by their enemies. Would you die to save the life of your closest family member? Only 
identical twins know what it is like to have a family member as close as a clone.
 
Moreover if a Catherine khaibit was trained from birth that her most holy duty and 
purpose in life was to perform as Holy Katharine for the torturers at age 30. I could 
see it happening. Would she really be so jealous of the other khaibits who were forced
to spend their lives working in a whorehouse and getting their blood sucked out?
 
Still, I can imagine one of the khaibits getting pissed off and running away. Why was
that dark-haired, oval faced, pale-gowned woman being escorted by guards on the Path
of Air? Why was the dark-haired corpse in a pale gown dead? It would involve time
travel.....
 
I am interested in any other theories explaining the Path of Air. I have not heard any
so far.

>Those sperm care produced continuously and die contiguously whether the leave the body 
>or not.

Heh, heh, sure. Same with blood cells. Same with amputated arm cells. Methinks you might
be arguing for the sake of argument or to distract attention from that damn heavy sword.
 
I liked your wedding argument though.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 18:56:14 +0000

>Dan'l Danehy-Oakes- Nobody is surprised by a resurrection. Ergo, no resurrection takes place.

Who has sugggested there was a resurrection? Not me, anyway. The only people I can see who are
proposing a resurrection are those who are trying to argue against it.
 
What is the term ...hay something....

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 16 Aug 2010 18:57:29 +0000

> What is the term ...hay something....

I think you're missing the point. If there's no resurrection, nobody dies.

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 19:07:33 +0000

> I think you're missing the point. If there's no resurrection, nobody dies.

Lee, this is the passage which implies part of the ritual is that Holy Katharine is resurrected and then "knight's thee" torturer...

"She took the wax head from Master Gurloes and pretended to replace it on her shoulders, slipping it by some sleight into the fuligin cloth, then standing before us radiant and whole. I knelt before her, and the others withdrew.

She raised the sword with which I had so lately struck off her head; the blade was bloody now from some contact with the wax. "You are of the torturers," she said."

He lops off her head with a false blade (which met resistance for a moment on the wax head upon impact), and then she gets up, headless, to put the wax head back on her shoulders. Then she dubs Severian "of the torturers" and the elevation is complete.

Do you not see the resurrection there? If she gets up from the dead and puts the head back on, then she didn't really die, did she?

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/82849702/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 19:13:25 +0000

> /"She took the wax head from Master Gurloes and pretended to replace 
> it on her shoulders, slipping it by some sleight into the fuligin 
> cloth, then standing before us radiant and whole. I knelt before her, 
> and the others withdrew./
> /
> She raised the sword with which I had so lately struck off her head; 
> the blade was bloody now from some contact with the wax. "You are of 
> the torturers," she said."/

Alice Cooper used to have himself beheaded during his shows at the turn 
of the 70s decade. It's an old illusion.

This scene parallels the both the story of the Green Knight and the 
Islamic beheading of Ishmael.

I can't look it up now, but someone said the sword was made of mahogany. 
That's not an especially light material.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/c5d82f72/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 19:15:23 +0000

> like that, the question wouldn't be asked.

About that sword. Here is what I have found relating to it...

"The sword - though it seemed a true headsman's blade from a pace or two away - was no more than a wooden batten provided with an old hilt and brightened with tinsel."

"'Behead her,' demanded Maxentius, and I took up the sword. It was very heavy."

"I lifted the sword. I remember that for a moment I feared it would overbalance me."

"With such strength as I was capable of, I sent the false blade down. For an instant it seemed to me that it met resistance; then it thudded into the block, which fell into two."

So, it's a piece of wood with an old hilt and some decorum to make it brighter. The "old hilt" can be heavy, and who's to say the large piece of wood can't be heavy either?

This text (and it was all of the text I could find about it) does not imply to me, in any way, that it was a real blade. If it turns out it WAS a real blade, then we may as well not believe anything Severian tells us at all.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/5c6a91f0/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 19:25:33 +0000

On Aug 16, 2010, at 3:13 PM, James Wynn wrote:

> I can't look it up now, but someone said the sword was made of mahogany. That's not an especially light material. 

There is no mention of mahogany in any of the five volumes of BotNS. I have provided (as best as I can tell) all of the citations relating to the false sword in the post before this one.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 19:51:48 +0000

Sigh, yes, thank you for getting the basic idea of Dave Tallman's theory, Ryan.
I was about to give up trying amidst all the misunderstandings. Perhaps that
would have been the best course of action anyway.
 
That's the idea. A sword that is twice described as made from light materials 
(batten and tinsel) is later described as very heavy. Yes, the old hilt could 
be heavy but if Severian is knocked off balance by lifting it, a heavy blade 
seems a more likely culprit. The physics of that should be clear.

The suggestion Dave (I think it was him) made is that the maid was a khaibit, 
she was really beheaded but a trick allowed another, identical khaibit to
take her place, thus allowing real blood to be used as the chrism, thus 
requiring Severian to observe his mother (in clone form) being killed over and 
over all his life, and eventually having him kill her himself. I don't know
what the purpose of that might be. Perhaps a literary contrast to him resurrecting 
his grandmother.
 
The appeal to it is found in Dr. Talos' play. We have a (presumably) exultant 
Contessa named Carina (a form of Catherine) who has three maids, all with saint
names of women who were beheaded. Anything which adds meaning to that confusing
play is interesting to me.
 
I also find the theory interesting because it can be tied to my perception that
the woman Severian sees on the Path of Air (Contessa's Road of Air) is related to
the woman in the grave from the first few pages of the story and Catherine.
 
>Ryan Dunn- If it turns out it WAS a real blade, then we may as well not believe 
>anything Severian tells us at all.

That is an interesting statement. Many think that Severian is an unreliable 
narrator who makes numerous mistakes and even lies in the text. Rather 
refreshing to see some one considers Severian totally reliable. I truly like the 
guy and think he deserves a little more support and understanding than he gets in 
here.

p.s. my post said "IF the false sword was said to be made of mahogany then we 
wouldn't need to question it being heavy." But a batten is a thin, light piece
of wood, by definition.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 19:58:37 +0000

> would have been the best course of action anyway.

Ha!

> seems a more likely culprit. The physics of that should be clear.

- Or Severian was tipsy himself, and the hilt was indeed heavy.

> what the purpose of that might be. Perhaps a literary contrast to him resurrecting 

- So two khaibits, one of them killed behind closed doors to provide blood for the event? Why not pig's blood? what would the difference be to the viewer? The difference to the guild is immense, use the blood of the animal slayed for the feast, or kill some prostitute who the torturers never see for theatrics?

> play is interesting to me.

- Sure, behead a thousand Katharines, but does Severian believe the beheaded Saint just gets up of her own accord? Severian seems to be under the impression that he knows the mechanics of the stagecraft at hand, and plays along as best as he can. That includes the fake beheading.

> the woman in the grave from the first few pages of the story and Catherine.

- I'm prone to wild theories (See "Agia as Robot") but this seems to be retrofitting a theory, and bending a lot of the rules of narration in order to achieve some sense of resolution in doing so.

- The Feast of Holy Katharine does not involve a woman dying, and until some better evidence comes along proving otherwise, I refuse to believe it.

REFUSE! I say.

:)

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 20:29:59 +0000

> Lee - That is an interesting statement. Many think that Severian is an unreliable
> narrator who makes numerous mistakes and even lies in the text.

On page 2 of Shadow of the Torturer, Severian makes an error of fact 
regarding whether Drotte or Roche said the men were carrying pikes. 
There is no doubt that Severian makes mistakes in recall.

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 20:56:59 +0000

On Aug 16, 2010, at 4:29 PM, James Wynn wrote:

> On page 2 of Shadow of the Torturer, Severian makes an error of fact regarding whether Drotte or Roche said the men were carrying pikes. There is no doubt that Severian makes mistakes in recal

Of course he is an unreliable narrator, is that in question?

I still don't think anyone is beheaded during the Feast of Holy Katharine, regardless.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Aug 2010 00:38:37 +0000

>Ryan Dunn- Besides calling the blade batten with an old hilt, where does he go to 
>"pains to describe the blade of the sword as light"?

Tinsel is, by definition, lightweight just like a batten. If Wolfe wanted to depict a
heavy blade he'd have described it as silver painted mahogany or blunted shiny steel.
 
>The batten could be double sided with beads inside to shift the balance the way 
>Terminus Est does. The tip of the blade could be of a heavy lead then covered with 
>tinsel decoration.
 
I asked if you could say why the sword made of lightweight materials feels very heavy without
resorting to "ifs" and "could be's" and other hypotheticals. You can't. No shame to you, 
Nobody could do it. You like to speculate that Severian has lied and it is made of lead
not wood. I find it more interesting to speculate that it is a real sword that cuts. But both 
are equally speculations.
 
(Terminus Est is filled with liquid mercury, btw, which is even denser than steel)

>I'm not sure what I'm defending anymore.
 
Why is it even a fight? And who/what was attacked?
 
If those last two questions could be answered by all, I think a lot of problems on this board
would be solved. But, c'est la vie.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Aug 2010 12:23:23 +0000

>Dave Tallman- Here is another quote from that section, ambiguous but possibly
>significant, "I knew even as I watched her that her head was only
>concealed in the cloth; but it seemed there was nothing there. I felt
>dizzy and tired.">
 
>He had seen the illusion many times, and this time much closer. Yet
>this time "it seemed there was nothing there." He also felt dizzy and
>tired, perhaps because healing power was going out from him.
 
The head seeming to not be there is very good evidence for your theory Dave. 
The dizzy/tiredness a bit less compelling regarding resurrection but still good.
 
I like the idea of a khaibit being sacrificed every year because it explains
why she never seemed to age. It was a new clone every year. Why use a new clone
if Holy Katharine didn't really die each year? Agelessness to maintain the 
illusion? If maintaining the illusion was important why allow the apprentices 
to see the sword and the rest was fake?
 
A khaibit truly sacrificed each year also allows the crism to be real blood instead 
of pig blood or whatever cheap substitute for a client's fresh blood might be used. 
This seems appropriate to me. 
 
I see two purposes for the guild to pretending their Holy Katharine ceremony is a  
sham when it actually is a real beheading.
 
1. It sends a message to the apprentice that they are truly elevated. They have been 
fooled all their lives to think they will be play-acting but when they are actually on 
stage they find a real sword in their hands, a real client beneath them and real blood 
on their forehead. (Severian isn't always the brightest bulb though...)
 
2. It hammers home the message that, while Torturers are really performing bloody acts,
they are still directors and actors and must be in total control of the stage, the client,
other functionaries and the audience to control how things are perceived.
 
The legendary guild hero who fooled the both sides of an antagonistic audience reinforces 
this idea of constant stagecraft.  As does Master Gurloe's status as a complicated 
intelligent man who must create the illusion of being simple and brutal. Also Severian's 
behavior and thoughts when he is performing on stage later in the story. 
 
Perhaps all this is a metaphor for BotNS itself. A superficial story about a torturer who 
becomes king ends up being full of illusion, trickery and deceit, disguising multiple hidden 
layers of depth and meaning.
 
Dave, I think it was your observation that all THREE maids, Solange, Lybe and Kyneburga were
beheaded saints which first led me to my consideration that Catherine is sacrificed every year.  
I still think your idea about the resurrection and the real beheading as a one-time Conciliator
test is a good one. The underlying purposes inherent in our theories are quite different.

I will guess that Ryan prefers the Tallman interpretation to mine. I think his objection to my 
theory is that, "hey! the torturers are good guys! Palaemon, Drotte, Roche, Eata- all cool dudes. 
They would not participate in something as horrible as human sacrifice for the sake of ritual". 
The Tallman theory allows even the one real beheading of Catherine to not be so bad as she is 
brought back to life as expected.
 
I am much more willing to accept that the Torturers were fully capable of performing unnecessary 
barbaric acts. Supposedly, "Torturers Obey!". Yet at every turn they are tricking the government, 
falsifying paperwork, staging torture and beheadings to appear a certain way, covering up the 
misdeeds of their guild members etc.
 
This does not mean I fully disagree with Ryan. Severian, Drotte, Eata etc. ARE cool guys. But 
Gene Wolfe was in the army during a war. I suspect he came to realize that brotherhood, loyalty, 
patriotism, honor, codes and secrecy can be used to get good men to do terrible, unnecessary 
things. This applies to the Spanish Inquisition, Nazi Germany and Al Qaeda as much as the US 
Army and Abu Graib. I think I understand why Wolfe has Severian reform the guild.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Aug 2010 14:33:46 +0000

>Dave T- Sev saw his mother on the Path of Air, about to be sent back to the
> past so he can be born.

>Jeff Wilson- My counter-theory is simpler and avoids most time-meddling:

This counter-theory (pasted in full below) bothers me for a few reasons. 
 
1. Why would it be desirable to avoid most "time-meddling"? We do have time-
travel in the story. Why is it to be avoided?
 
2. Severian seeing his mother's face everywhere is explained psychologically.
Orphan trauma. But in 5HoC we are shown that seeing one's own face everywhere is
the product of cloning. We do have cloning in this story. As I find common threads 
tying all Wolfe books together, I think cloning might be the first theory to 
consider in explaining a repeated face, not the mental condition theory.
 
3. It does not explain why this is called the Path of Air. Nor why a such a small
blip in Severian's mind is so important that it should end up being expressed in 
Dr. Talos' play, 60 years earlier.
 
In the real world, I think Occam's Razor can and should cut out explanations which
involve time travel, clones, dragons, etc. Not so in SF & F. They are on at least
equal footing with more prosaic explanations.
 
For example, Wizard Of Oz, the book, does not invoke a dream. It is a great SF & F
story, especially for its time.
 
Wizard of Oz, the movie, is one of the greatest movies of all time. But it isn't
SF & F. It is about the internal conflicts of a creative girl stuck in a drab
life on a farm in Kansas. (okay, it could be Fantasy if there is some doubt at the
end that Oz was only a dream. I don't think there is)
 
Is BotNS SF & F? I would hate to think Severian drowned in the Gyoll and all that
passes afterward is a dying fantasy. After all, the story ends with him crawling out
the water into the light, onto a dreamy beach where he is revered as a god. Is 
"dying dream" a good interpretation? No time travel, space travel or clones 
required.
 
(I do have an alternate theory which addresses these concerns but no time to write it, currently)

>Jeff Wilson:

>1) Ouen confirms that he had Catherine, who was dark and taken by the 
>law for running off from "an order of monials."
>2) She is flogged for being a runaway slave of the Pelerines, then 
>condemned to the torturers to be fatally excruciated for some greater 
>crime, like the attempted theft of a certain relic.
>3) She is discovered to be pregnant and given a stay of execution to 
>allow the Pelerines to claim the child as compensation.
>4) The Pelerines have gone too far to be located, and Catherine is 
>execute  but not before her appearance has been imprinted on Severian's 
>subconscious.
>5) From then on, Severian's attention and sometimes fascination is drawn 
>to dark-haired, oval-faced, dark complected women. This includes the 
>woman at the Path of Air, whoever the Holy Katharine maid is, the dead 
>woman in the necropolis (her lividity and morbidity give the appearance 
>of dark skin in the dark), and numerous others.
>6) The woman at the Path of Air is being taken to repeat her story of 
>having seen the long-lost Severian on the grounds. She reacts to his 
>presence from fear born of incomprehension; is he following/haunting her?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Aug 2010 16:02:21 +0000

>Ryan- I guess if you're trying to make it fit your theory, then sure those could be 
>clues (albeit vague at best).
 
I think it best to be mindful that we have no reality here. Just words on a page from
an acknowledged unreliable narrator. As someone recently suggested, when a discussion
degenerates to "Is!"/"Isn't!", it is probably time to, in the words of Officer Barbrady,
"move along, move along, people. Nothing to see here".

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 17 Aug 2010 17:58:52 +0000

> travel in the story. Why is it to be avoided?

Minimal hypothesis, plus we have it that Severian was discovered *by* 
time travelers already on the path to the throne, so he presumably had 
an origin without their direct intervention. Other changes might 
subsequently undo that, requiring further measures to bring him back, 
but his parents seem to be already in place and motivated to do what 
comes naturally. It also avoids making the masters lying bastards like 
that shameless Ben Kenobi.

Oh, I forgot #7) The mental fatigue and nested dreaming Severian 
experiences on the occasion of his journeymanhood is a side effect of 
the aquastor-projecting machinery being tuned in to his mind; it is that 
night that Palaemon makes his first posthumous appearance when the 
Yesodis finally get a good signal and the haziness clears up.

> consider in explaining a repeated face, not the mental condition theory.

I'm not ruling out the possibility that Catherine is a clone, in fact 
being a fugitive khaibit who pretends to be a destitute optimate to sell 
herself to the Pelerines is fairly plausible.

> Dr. Talos' play, 60 years earlier.

A loggia is similar to a breezeway, and it's not much of a stretch for a 
path of wind to become a path of air, especially if it is surrounded by 
baffled and baffling architecture that prevents a direct wind, but still 
lets people get some air. As for the blip, could you be more specific?

> involve time travel, clones, dragons, etc. Not so in SF&  F. They are on at least

SF is supposed to appeal to the authority of science for the suspension 
of disbelief.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 17 Aug 2010 18:22:15 +0000

> Yesodis finally get a good signal and the haziness clears up.

Sorry, I meant Malrubius. The resemblance of the other name to 
"Palaeontology" always makes me think of him as being the oldest and 
deadest.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Aug 2010 19:30:34 +0000

Thanks for the thoughtful response Jeff. I'll try to make my rejoinder brief.

>Jeff Wilson- Minimal hypothesis
 
My argument is that in this book, time travel is not a maximized hypothesis
It is as valid as proposing light as an explanation for illumination or
gravity for why things fall.

>It also avoids making the masters lying bastards like that shameless Ben Kenobi.
 
Hah! Glad somebody agrees. "Luke, Darth Vader killed your father". "well, from a 
certain point of view..." George Lucas is the real liar though, pretending the whole
series was in his head when he made the first movie. Unfortunately I do not find any
of the masters of BotNS to be any more truthful, Tzadkiel included.
 
>lets people get some air. As for the blip, could you be more specific?
 
Well the Path of Air is, ostensibly, in the House Absolute, making it completely
underground. Not a good place for a breezeway, yet is is a bit breezy. Convoluted
architecture could be invoked, I suppose. But my theory guesses that The Path of
Air is not entirely within the House Absolute. The other side opens to a quite
breezy place. More on that later.
 
By blip I just mean that you suggest the woman on the Path of Air is not any
relation to Severian's mother she just looks like her. Thus she has no importance
to the story as a blip of false recognition in Severian's mind. I don't see why 
Canog or whoever would exaggerate this into something which becomes the Contessa 
Carina in Dr. Talos' play. My theory considers her important.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Aug 2010 06:20:31 +0000

> gravity for why things fall.

Light and gravity are common and cheaper than dirt on Urth, while time 
travel requires a huge undertaking on the part of creatures whose 
sublime resources are neverhteless spread quite thin: each would require 
a trip to Yesod to consult with Tzadkiel the judge, who must split his 
time between several galaxy-islands. The five slots in the mausoleum 
hints subtextually that there are only so many interventions available.

> of the masters of BotNS to be any more truthful, Tzadkiel included.

But it's a gratuitous lie. For example, the "dark father" could have 
faked the death of Anakin Skywalker, actually killed Darth Vader and 
taken his identity as part of some nefarious plot. Likewise, if it is so 
important that the blood be real and fresh, the masters can instead use 
a prop sword with one that has just enough edge to draw blood, then let 
Severian draw blood from the maid's neck without cutting too deeply. 
This is the sort of thing that khaibit-whores are expected to have done 
to them on occasion. "'If you strike her or use a grip, they'll charge 
more.'"

They could even import the transubstantiation meme and use wine, or even 
grape juice.