Subject: (urth) Imputing motives

From: Nicholas <nickjost at yahoo.com>
Date: Sat, 14 Aug 2010 02:19:38 +0000

Lee, 

I'm assuming your implying I was a recently kicked member, sorry, I'm a different person entirely. My simple quoting might be easier explained by the fact that I post from my iPhone.  I also had my first post before the other fellow was kicked where I asked if AEG was in BOTNS's universe and posited that Sev was the Storm God in that book. Nice try though.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 14 Aug 2010 02:37:46 +0000

> I'm assuming your implying I was a recently kicked member, sorry, I'm a different person entirely. My simple quoting might be easier explained by the fact that I post from my iPhone.  I also had my…

Nicholas,

You can quote from your iPhone. Just select the text in the original message you want quoted, then when you go to hit Reply, it will only excerpt the selection. I do this from my iPhone all the time, works fine if you know how to select text.

I liked that idea of Severian being the Storm God in An Evil Guest. But I've only done one reading of that book so far, so I'm looking forward to digging back into it one of these days (too much to read... and write!!).

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 14 Aug 2010 02:48:17 +0000

>Nicholas: I'm a different person entirely. 
 
Oh man! That is so great! Thank you Nick. I can barely imagine a better line to post in 
a community devoted to Gene Wolfe. Entirely, not partially. I'm writhing in Proustian 
delight. Thank you, thank you once again. You've made my night.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 14 Aug 2010 19:24:59 +0000

Nicholas wrote:

> I'm assuming your implying I was a recently kicked member (...)

I don't think anyone would make such a connection.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 14 Aug 2010 19:36:44 +0000

> I don't think anyone would make such a connection. 

Well, Lee did. ;-)
Some people --present company included-- are just better at making 
astounding conclusive leaps than others.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 15 Aug 2010 04:54:01 +0000

>James Wynn:
 
>astounding conclusive leaps than others.

Look if the alien master of shapeshifting and disguise, Father Inire, can't hide from
me, how is a mere mortal supposed to do it? :- )
 
In seriousness, it is a funny talent I noticed very soon after I started using the internet
in a social settings, 10 years ago. I could so often spot when a regular member came into the 
venue in disguise (i.e. different name, different font) when others could not. Little clues in 
verbal usage and thought processes that stuck out as identifying as if I were seeing the person's 
face or hearing their voice in their writing.
 
This Nicholas issue actually brought me some new insight about myself in the past day or two.
 
I first noticed in high school that I have a slight perceptive disability. In the real world I 
am not good at recognizing people's faces. I am not a complete social incompetent but I notice 
that I am far more likely than other people to just not recognize certain people by face. It is
still true. An old girlfriend recently emailed me and commented on how jealous my wife must be
that I couldn't say hi to her when we were 3 feet away from each other in a restaurant and had
made eye contact. I had no idea what she was talking about. But we were both in the same Indian
restaurant at the same time.  I just didn't recognize her face, out of an expected context. She 
still doesn't quite believe it is true, but it is. (I do have a jealous wife though ;- ))
 
Anyway, I just realized, perhaps it is like the sharp hearing of the blind. I may be compensating for 
my poor facial recognition skill, by having advanced verbal recognition skills. Perhaps it even helps
with fictional literary characters. ;- )
 
p.s. James, a brief comment on  your Patera Incus post. Thanks for posting it. It does 
seem like a similar process to the one in which I identify Father Inire in various guises. There
are just a constellation of tiny clues. None by itself means much, but together they become hard to 
ignore. You know SOMETHING is going on. And I like the conclusion that Patera Incus is a woman. It 
seems very Wolfean to me. My intuitive impression, that he was a secretly a gay priest, is not such a 
shocking revelation, even in the real world. And not one worthy of subtle clues in a Wolfe book.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 15 Aug 2010 10:29:54 +0000

> with fictional literary characters. ;- )

Sounds just like me.  My theory is it may have something to do with my 
refusing to wear glasses as a child, though I was quite shortsighted.

- Gerry Quinn