Subject: (urth) Madregot & Yesod Redux

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 02:31:40 +0000

With all the question flying around about Yesod I decided to really re-check
the text on Brook Madregot. I felt the answers would be there and I do think 
I have a clearer view of what is going on now.
 
Tinkerbell Tzadkiel say Brook Madregot runs from Yesod to Briah. The "glory of 
Yesod "upstream to the "destruction of Briah downstream. Juturna confirms that it 
"rises in Yesod and rushes to Briah".

Severian uses Madregot (there is a meadow also) to travel four times. The first
is from Tzadkiel's "skipper's quarter" to Severian's stateroom. Later he uses the 
Brook for time travel. We are not told which direction he moves except once. In 
his trip from Typhon's rule to Valeria's rule he takes 7 strides downstream. so 
we learn that downstream carries him to the future.
 
Brook Madregot doesn't represent time as much as energy and entropy. Entropy 
increases as you move through time, so Yesod, with higher energy, lower entropy
would seem to be in the past from Briah
 
Dowstream is to the future, and Yesod is upstream, I think we must conclude that 
Yesod is in the past from Briah. I think this is confirmed by Tony Ellis' observation 
that the Ship travels backward in time to get to Yesod. 
 
With regard to branching, I will speculate that Brook Madregot is a straight, single
path as Severian moves (upstream) toward the past. The past, his orgin, is fixed. 
Severian only encounters branchings as he makes the long, future-ward journey all
the way from Apu Punchau to the blossoming of Ushas.
 
One other feature about Brook Madregot is that tinkerbell Tzadkiel warns Severian
"Don't jump across it though, or you'll end up in another place". I'm not sure what
that means..perhaps that there is spatial travel involved in Madregot also and 
Severian doesn't want to step out onto a place in Briah which isn't Urth/Ushas.
 
As the Jordan-Wolfe interview clearly suggests that Urth is a past iteration of Earth 
I think this rules out the guess that Yesod is our universe. Too bad. It would have been 
nice to get Jesus worked into the story somehow, however tangentially.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 Aug 2010 11:34:15 +0000

Why do you think this rules that out?

Lee Berman wrote:
> ..............................................
>  
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100815-0, 08/15/2010
> Tested on: 8/15/2010 10:32:38 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Aug 2010 12:38:34 +0000

>David Stockhoff- Why do you think this rules that out?
 
If Earth is a future manvantara version of Urth and Yesod is in the past from Urth it 
would seem that Earth cannot be in Yesod. 
 
But that's just being logical. I don't really claim that the puny mental tools of a
primate species from a small blue planet on the edge of the galaxy are sufficient to grasp 
the universe and beyond. 

But perhaps my logic is faulty. Do you see an alternate interpretation?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 17 Aug 2010 12:55:02 +0000

Lee Berman wrote (17-08-2010 13:38):
>
>
>> As the Jordan-Wolfe interview clearly suggests that Urth is a past
>> iteration of Earth I think this rules out the guess that Yesod is our
>> universe. Too bad. It would have been nice to get Jesus worked into the
>> story somehow, however tangentially.
>
> If Earth is a future manvantara version of Urth and Yesod is in the past
> from Urth it would seem that Earth cannot be in Yesod.
>
> But that's just being logical. I don't really claim that the puny mental
> tools of a primate species from a small blue planet on the edge of the
> galaxy are sufficient to grasp the universe and beyond.
>

For the umpteenth time, temporality across universes is meaningless. Earth 
can be both in Urth's 'past' and 'future'. If you like it, Briah gnabs into 
Yesod and Yesod gnabs into Briah.

Not that I think Earth is in Yesod - for the quite simple reason that 
there's zilch about Yesod that connects it to us. One might as well wonder 
whether Winston Churchill worked as a postman in Togo in his spare time.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 17 Aug 2010 20:20:53 +0000

I didn't put the question well. You said, "It would have been nice to get Jesus worked into the story somehow, however tangentially."

That's what I don't see as ruled out.

--- On Tue, 8/17/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Madregot & Yesod Redux
To: urth at lists.urth.net
Date: Tuesday, August 17, 2010, 8:38 AM

 

But perhaps my logic is faulty. Do you see an alternate interpretation? ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100817/cd02a00e/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 17 Aug 2010 20:22:37 +0000

Yes and no. We are told the universes "advance." There must be sequence even if time itself is meaningless.

--- On Tue, 8/17/10, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) Madregot & Yesod Redux
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 17, 2010, 8:55 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100817/94ac25a8/attachment-0001.htm>

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Tue, 17 Aug 2010 22:03:23 +0000

When I first read SotT, when it first came out, my interpretation was 
that references to the Conciliator were to Jesus. I am not 100% certain 
even today that when he wrote the original four books Wolfe didn't feel 
the same way.

-- Dave Lebling, aka vizcacha

DAVID STOCKHOFF wrote:
> I didn't put the question well. You said, "It would have been nice to 
> get Jesus worked into the story somehow, however tangentially."
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100817/5261bb66/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 01:22:30 +0000

>Dave Lebling- When I first read SotT, when it first came out, my interpretation was 

>David Stockhoff- I didn't put the question well. You said, "It would have been nice to 
>get Jesus worked into the story somehow, however tangentially."That's what I don't see as 
>ruled out.
 
I also saw some echo of Jesus in the Conciliator on first reading. I remain convinced that
Urth never had a Jesus nor a Flood and that's why it is the way it is and why it needed
Severian. 
 
(FWIW, Jesus doesn't seem a strong presence on Saint Croix or Sainte Anne either..I think 
Wolfe was going through a dark period in his life in the 70's)
 
Anyway, the absence of Jesus makes His presence felt through the story anyway. But it 
would be nice if we knew where he was going to eventually turn up and if it is anywhere
in the story, I'd say the most likely place would be Yesod, after the Hierogrammates
finish building all the planets and stars including Earth and Sol. If we have to bend
what we think is logical time to have him, then so be it.