Subject: (urth) Inhumi in the Whorl

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Mon, 16 Aug 2010 20:06:55 +0000

I actually had a correspondence with GW and attempted to get a clue how P Quetzel and assorted Imhumi (s) ended up on the Whorl, but of course worded the question incorrectly and got a vague reference to OBW..we know they got to and from the Whorl on the landers, but has there been any consensus on how they got there before the Whorl orbited B&G??

???????? ? ? 

STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/1261aa22/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 20:20:37 +0000

> I actually had a correspondence with GW and attempted to get a clue 
> how P Quetzel and assorted Imhumi (s) ended up on the Whorl, but of 
> course worded the question incorrectly and got a vague reference to 
> OBW..we know they got to and from the Whorl on the landers, but has 
> there been any consensus on how they got there before the Whorl 
> orbited B&G?
>
>

What makes you think they were there before the Whorl orbited B&G? I'd 
really like for them to have been on Urth but I doubt there is anyway 
they could. Didn't the Neighbors say they put them on the Whorl? Would 
they even need landers to get on the Whorl assuming it passed close 
enough to Green?

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/cc7b18fc/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Mon, 16 Aug 2010 20:43:45 +0000

James...I thought someone posted that the Whorl had only been in orbit around B&G for about 40 years, and that Patera Q was so deeply ingrained in the society that he had to have been there much longer than that...

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Mon, 8/16/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Inhumi  in the Whorl
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, August 16, 2010, 1:20 PM

  On 8/16/2010 3:06 PM, Stuart Hamm wrote:

          
            I actually had a
              correspondence with GW and attempted to get a clue how P
              Quetzel and assorted Imhumi (s) ended up on the Whorl, but
              of course worded the question incorrectly and got a vague
              reference to OBW..we know they got to and from the Whorl
              on the landers, but has there been any consensus on how
              they got there before the Whorl orbited B&G?

      

    What makes you think they were there before the Whorl orbited
    B&G? I'd really like for them to have been on Urth but I doubt
    there is anyway they could. Didn't the Neighbors say they put them
    on the Whorl? Would they even need landers to get on the Whorl
    assuming it passed close enough to Green?

    u+16b9

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/c0c5c8d6/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 16 Aug 2010 20:57:02 +0000

> James...I thought someone posted that the Whorl had only been in orbit 
> around B&G for about 40 years, and that Patera Q was so deeply 
> ingrained in the society that he had to have been there much longer 
> than that...
>

Well, the inhumi were such masters of disguise that almost nothing they 
did would surprise me.  The Neighbors could easily dream-travel their 
way to the Whorl and aid Quetzel's ascendency. The truth is, I strongly 
suspect that Quetzel's mother fed on Tussah. If I am right about that, 
it means he's not really older than 40. But it is not impossible that he 
fed on someone else not in the story. In which case, all bets are off. 
But if the Neighbors transported inhumi to the Whorl by dream-travel, 
they wouldn't be inhumi on the Whorl so that's out.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/c7f289bd/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 22:08:21 +0000

>James Wynn: Well, the inhumi were such masters of disguise that almost nothing they 
>did would surprise me.
 
If we are wondering if the Whorl came with Inhumi, it seems we should be looking for
evidence of shapeshifting vampires on Urth.  Shapeshifters are mentioned in BotNS.
albeit in stories. What is the source material of those stories?
 
Dorcas thinks Severian looks like a  black bat who has been sucking blood all night
after he eats a pomegranate. We are told often of blood bats and we see the wounds
they supposedly make. But do we ever actually see one?
 
We are also told of manatees and we never see those either, though we do see the undine(s)
that manatees are fairly clearly a euphemism for. What might blood bats be a euphemism for?
 
Moreover, Urth used to be the hub of an empire of 10,000+ planets. It hardly seems impossible
that one of the millions of spaceships flying around managed to land on Green and its cargo
eventually made it to Urth. What are the sources of the legends...

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Tue, 17 Aug 2010 00:20:05 +0000

Quetzal has been Prolocutor for 33 years when Silk is enlightened.   I
assumed he had come aboard the Whorl only a year or two before he became
head of the Chapter, and then, as a shape-shifter, Quetzal took the place of
a promising human augur who was already in line to become Prolocutor.

The way Quetzal gets to the Whorl is, as far as I can tell, not explained in
the text.

I have a related question.  How do the inhumi travel from Green to Blue?  At
conjunction, the two planets are 105,000 miles apart (In Green's Jungles,
chap. 15).  This means most of the distance would be a vacuum, and so the
ability of inhumi to fly like bats would be of no help.  After all, birds
can't fly from the earth to the moon.

But if the inhumi use some sort of mysterious astral projection, then why do
they need to wait for conjunction to invade Blue?

On Mon, Aug 16, 2010 at 4:43 PM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

> around B&G for about 40 years, and that Patera Q was so deeply ingrained in
> the society that he had to have been there much longer than that...
>
>
>
> Mobile   (415) 786-3624
> *STUHAMM.COM*
> FACEBOOK/STUARTHAMM
> myspace.com/stuhamm
> Skype   stuart.hamm
>
>
>
> --- On *Mon, 8/16/10, James Wynn <crushtv at gmail.com>* wrote:
>
>
>   I actually had a correspondence with GW and attempted to get a clue how
> P Quetzel and assorted Imhumi (s) ended up on the Whorl, but of course
> worded the question incorrectly and got a vague reference to OBW..we know
> they got to and from the Whorl on the landers, but has there been any
> consensus on how they got there before the Whorl orbited B&G?
>
>
> really like for them to have been on Urth but I doubt there is anyway they
> could. Didn't the Neighbors say they put them on the Whorl? Would they even
> need landers to get on the Whorl assuming it passed close enough to Green?
>
> u+16b9
>
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/ecc36e28/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Aug 2010 00:32:23 +0000

Forgive the top posting; I am trying out posting from a new phone.

Is there any textual evidence that inhumi can duplicate the appearance (let
alone the personality) of a real, specific person well enough to replace him
or her?

I don't recall any and would want to have it before believing that Quetzal
had done as you suggest.

On Aug 16, 2010 5:21 PM, "Jack Smith" <jack.smith.1946 at gmail.com> wrote:

On Mon, Aug 16, 2010 at 4:43 PM, Stuart Hamm <hammstu at sbcglobal.net> wrote:
> James...I thought ...
-- 
Best wishes,
Jack

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/43af50dd/attachment.htm>

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Tue, 17 Aug 2010 01:30:42 +0000

On Tue, Aug 17, 2010 at 9:50 AM, Jack Smith <jack.smith.1946 at gmail.com>wrote:

> The way Quetzal gets to the Whorl is, as far as I can tell, not explained
> in the text.
>
> I have a related question.  How do the inhumi travel from Green to Blue?
>  At conjunction, the two planets are 105,000 miles apart (In Green's
> Jungles, chap. 15).  This means most of the distance would be a vacuum, and
> so the ability of inhumi to fly like bats would be of no help.  After all,
> birds can't fly from the earth to the moon.
>
> But if the inhumi use some sort of mysterious astral projection, then why
> do they need to wait for conjunction to invade Blue?
>

Couple of points.

- The Neighbors first entered the Whorl as it approached Blue's sun, before
it went into orbit. (Testimony of one of them at SIlkhorn's trial in Doorp.)

- The Neighbors seeded the Whorl with inhumi (Silkhorn to Vadsig, on the way
from Doorp to New Viron). By comparing human-ish inhumi with their own
Neighbor-ish inhumi, they would get to understand humans better.

- As far as I can understand the process, it must have involved the
Neighbors first taking some "wild" inhumi to the Whorl, letting them feed,
taking them back to Green to breed, returning with some of the human-ish
offspring to the Whorl, and observing them in a human context.

- I think it's a fair assumption that Quetzal was one of these human-ish
offspring. He could have been placed in the Whorl some years before it
reached orbit - I don't think there is any precise info on exactly when the
Neighbors first made contact, only that it was when the Whorl was
approaching the Blue/Green system.

- Note that the same is probably true of Jahlee, when you think about it.
And also Fava, who seems to have spent time ont he Whorl. (Interesting to
speculate on whether we meet either of these or their "blood parents" in
BOTLS - I haven't managed to identify anybody.)

- My theory is that the inhumi don't actually fly between Green and Blue.
This story is just a lie they have propagated to conceal their reliance on
Auk's lander, the real means of transport. Anyway, I think the theory is
consistent with what we know, explains (umm spaced on name - the inhumu Horn
adopts) desire to board the lander, and avoids the physical impossibility of
the flying story.

- My other theory goes like this: The Neighbors used physcial spacecraft to
transport inhumi to and from the Whorl, and that we actually see one such
spacecraft in the squat, dome-like structure astral-SilkHorn encounters at
the top of the cliff on Green. The stiff, cloaked figure he sees is the
Neighbor-astronaut & from him SilkHorn learns about the seeding of the Whorl
etc. The Neighbors have selected human-ish inhumi to transport to the Whorl
from those who have had sufficient sentient determination and strength to
fly all the way to the top of the cliff, an arrangement illustrated from the
inhumi's point of view by Jahlee's story about her younger days.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100817/107ec664/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Aug 2010 02:51:14 +0000

>Mr. Thalassocrat: - My theory is that the inhumi don't actually fly between Green and Blue.
 
I am not quite so fluent on Short Sun issues but this is exactly my own theory. I must 
peruse your other thoughts about Inhumi with careful attention.
 
One can postulate about unmentioned gelatinous secretions and pressure equalizers and
biological heat and oxygen reserves to explain unassisted bio-space travel until the cows come 
home.
 
But my own first theory upon encountering such inexplicable contradictions and conunundrums
in Wolfe stories is:  *Somebody is lying*. I think following that simple rule can take you far.
 
p.s. I think Krait is the name you were missing.

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Tue, 17 Aug 2010 10:17:42 +0000

Thanks for all the good ideas.  I need to re-read BotSS with these in mind.

On Mon, Aug 16, 2010 at 9:30 PM, Mr Thalassocrat
<thalassocrat08 at gmail.com>wrote:

> - The Neighbors seeded the Whorl with inhumi (Silkhorn to Vadsig, on the
> way from Doorp to New Viron). By comparing human-ish inhumi with their own

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100817/c46dea5c/attachment-0001.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 17 Aug 2010 16:37:21 +0000

Brilliant, thanks!
That's the best explanation I have heard about this mystery, well done... 5 marks!

That's why I keep reading the list posts!

I more or less posed the same question to the source and the answer was

"P.S. Have you read "On Blue's Waters"?"...so the answers ARE there apparently...

Stuart
? ?? 

--- On Tue, 8/17/10, Jack Smith <jack.smith.1946 at gmail.com> wrote:

From: Jack Smith <jack.smith.1946 at gmail.com>
Subject: Re: (urth) Inhumi in the Whorl
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 17, 2010, 3:17 AM

Thanks for all the good ideas. ?I need to re-read BotSS with these in mind.

On Mon, Aug 16, 2010 at 9:30 PM, Mr Thalassocrat <thalassocrat08 at gmail.com> wrote:

On Tue, Aug 17, 2010 at 9:50 AM, Jack Smith <jack.smith.1946 at gmail.com> wrote:

Quetzal has been Prolocutor for 33 years when Silk is enlightened. — I assumed he had come aboard the Whorl only a year or two before he became head of the Chapter, and then, as a shape-shifter, Quetzal took the place of a promising human augur who was already in line to become Prolocutor. 

The way Quetzal gets to the Whorl is, as far as I can tell, not explained in the text.

I have a related question. “How do the inhumi travel from Green to Blue” ?At conjunction, the two planets are 105,000 miles apart (In Green's Jungles, chap. 15). ?This means most of the distance would be a vacuum, and so the ability of inhumi to fly like bats would be of no help. ?After all, birds can't fly from the earth to the moon.

But if the inhumi use some sort of mysterious astral projection, then why do they need to wait for conjunction to invade Blue?

Couple of points.

- The Neighbors first entered the Whorl as it approached Blue's sun, before it went into orbit. (Testimony of one of them at SIlkhorn's trial in Doorp.)

- The Neighbors seeded the Whorl with inhumi (Silkhorn to Vadsig, on the way from Doorp to New Viron). By comparing human-ish inhumi with their own Neighbor-ish inhumi, they would get to understand humans better.

- As far as I can understand the process, it must have involved the Neighbors first taking some "wild" inhumi to the Whorl, letting them feed, taking them back to Green to breed, returning with some of the human-ish offspring to the Whorl, and observing them in a human context.

- I think it's a fair assumption that Quetzal was one of these human-ish offspring. He could have been placed in the Whorl some years before it reached orbit - I don't think there is any precise info on exactly when the Neighbors first made contact, only that it was when the Whorl was approaching the Blue/Green system.

- Note that the same is probably true of Jahlee, when you think about it. And also Fava, who seems to have spent time ont he Whorl. (Interesting to speculate on whether we meet either of these or their "blood parents"?in BOTLS - I haven't managed to identify anybody.)

- My theory is that the inhumi don't actually fly between Green and Blue. This story is just a lie they have propagated to conceal their reliance on Auk's lander, the real means of transport. Anyway, I think the theory is consistent with what we know, explains (umm spaced on name - the inhumu Horn adopts) desire to board the lander, and avoids the physical impossibility of the flying story.

- My other theory goes like this: The Neighbors used physcial spacecraft to transport inhumi to and from the Whorl, and that we actually see one such spacecraft in the squat, dome-like structure astral-SilkHorn encounters at the top of the cliff on Green. The stiff, cloaked figure he sees is the Neighbor-astronaut & from him?SilkHorn learns about the seeding of the Whorl etc. The Neighbors have selected human-ish inhumi to transport to the Whorl from those who have had sufficient sentient determination and strength to fly all the way to the top of the cliff, an arrangement illustrated from the inhumi's point of view by Jahlee's story about her younger days.

Urth Mailing List

-- 
Best wishes,
Jack

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100817/992f6e43/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 Aug 2010 21:41:23 +0000

> "P.S. Have you read "On Blue's Waters"?"...so the answers ARE there 

Well, they are there for *him*. Because he knows where the clues are and 
he knows where the clues are *not*. I'm sure he thinks it's perfectly 
obvious who that guy was with barnacles who climb into Horn's boat...if 
you are just paying attention.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 01:59:07 +0000

>Jeff Wynn- Well, they are there for *him* [Gene Wolfe]. Because he knows where 
>the clues are and he knows where the clues are *not*. I'm sure he thinks it's 
>perfectly obvious who that guy was with barnacles who climb into Horn's boat...if 

That Gene Wolfe fellow must not be the sharpest tool in the shed or he'd have 
figured out after 30 years of writing that nobody finds his stories obvious. ;- )
 
A good observation that knowledege of where clues are not is almost as useful
as knowledge of where they are.
 
That barnacle crusted thing is pretty weird. What I'd like it to be is an old
version of Seawrack, a..erm...temptress created for the Neighbors which is now
so senile it jumped into the boat of the wrong species.
 
What Horn's weird musings suggest is that it is some sort of Vanished People
version of King Midas, cursed by the gifts of the gods, immortal and spending
eternity underwater collecting a coating of crustaceans.
 
My worst fear is that it is what becomes of Blue's version of Severian.
 
Oannes indeed. Sigh.

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Wed, 18 Aug 2010 10:33:01 +0000

On Wed, Aug 18, 2010 at 7:11 AM, James Wynn <crushtv at gmail.com> wrote:

>> obvious who that guy was with barnacles who climb into Horn's boat...if you
>> are just paying attention.
>>
>
And what the markings on Seawrack's rings are. And who the girl hiding under
the sofa in Hoof's (Hide's?) dream is. And how SilkHorn got to Green in the
cliff scene. And why does Horn's description of Mucor remind Seawrack of
herself? And ... so on!

I'm convinced he does have a low, sadistic streak to his character.

On the barnacle guy: Horn speculates that maybe it was some Neighbor
worshipper of the Mother, to whom she had granted eternal life. Maybe that's
actually the case, and the barnacles are part of whatever bio-mechanism she
used to do it. On Urth, gigantism; on Blue, something to do with barnacle
symbiosis.

Maybe the bigger mystery is why he comes onboard Horn's boat - what's he
looking for? - and how Seawrack seems to control him so easily. I've always
wondered whether perhaps the Mother engineered Seawrack from a Neighbor
- perhaps originally the barnacle-guy's partner??? She seems to know a lot
about Neighbors, including their language (her songs, for example).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100818/a82e0009/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Aug 2010 11:31:39 +0000

> Mr Thalassocrat - And what the markings on Seawrack's rings are. And 
> who the girl hiding under the sofa in Hoof's (Hide's?) dream is.

Fava, or so I believe. When her body died, her soul was left behind in 
Dreamland.

> [snip] I've always wondered whether perhaps the Mother engineered 
> Seawrack from a Neighbor - perhaps originally the barnacle-guy's 
> partner??? She seems to know a lot about Neighbors, including their 
> language (her songs, for example).

The connection between the Neighbors and Mother is key, whatever it is. 
There's some kind of connection between the woman pirate Horn killed and 
Seawrack but I can't say anything definitively because there's also 
suggestions that she was grown from some kind of animal sea-life.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 12:19:35 +0000

>Jeff Wilson- The connection between the Neighbors and Mother is key, whatever it is. 
 
My view is that The Mother is analagous to the sea-borne monsters like Erebus and Abaia
that we hear about on Urth. As such she is capable of taking on a form of a Naviscaput.
Later The Mother appears to Horn as a great underwater mass with a human form above the
water. What would that be, a Homo sapiens-caput? Anthro-caput?
 
Anyway, I think naviscaput is what the pirate ship is. Horn wonder about the homebase of the 
pirate ship, concluding it must be a cove since there are no towns anywhere close enough.
When Horn shoots the woman on that boat, he is shooting off the arm of a pinched off piece 
of the Mother which has been formed into a human shape as attractive bait- Seawrack. 
 
She falls into the water...I think she leaps onto Horn's boat but is scared by Babbie, and 
jumps off, leaving some blood on the deck for Babbie to lap up. Underwater, The Mother feels 
that it is more expedient to just sew up the amputated arm and hope Seawrack still works as 
damaged bait rather than going through the time and trouble of pinching off and re-forming a 
whole new siren and risk Horn escaping.
 
As mentioned, I consider it possible that the barnacle thing was an old piece of bait, pinched
off and designed for Neighbors. Understandable that Seawrack wants it out of there.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Aug 2010 12:25:26 +0000

> Lee Berman- My view is that The Mother is analagous to the sea-borne monsters like Erebus and Abaia that we hear about on Urth. As such she is capable of taking on a form of a Naviscaput.
It just occurred to me that Blue might be Scylla's home planet.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 13:14:12 +0000

>Jeff Wilson- It just occurred to me that Blue might be Scylla's home planet.

Yes :- ). Isn't there a mention that Scylla had her own world to rule?  
 
I think Echidna is also a possibility, though mythological Scylla was a sea 
monster and Echidna was a cave dweller. I think Horn mentions that Echidna seems 
to be getting most of the worship since they arrived on Blue.
 
>From Wikipedia- 
 
>In the most ancient layers of Greek mythology, Echidna (Greek: ??????, ekhis, ????, 
>meaning "she viper") was called *the "Mother of All Monsters"* because most of the 
>monsters in Greek myth were the offspring of Echidna and her husband Typhon. Echidna 
>was described by Hesiod as a female monster spawned in a cave, who mothered with her mate 
>Typhoeus (or Typhon) almost every major horrible monster in the Greek myths.
 
>Echidna was a *drakaina*, with the face and torso of a beautiful woman and the body of a 
>serpent, sometimes having two serpent's tails. The site of her cave Homer calls "Arima, 
>couch of Typhoeus".

Interesting that we have a character in BotNS also called "The Mother". Also snake-like.
Also cave-dwelling. And "couch of Typhon"- I think we have seen that in BotNS also. 
How DOES The Cumaean fit into all this?

>In Greek mythology, a drakaina (Greek: ????????) is a female dragon, sometimes with 
>human-like features. 
 
What better wife for a mandragora than a drakaina?
 
In Greek mythology, Typhon, Echidna, Scylla, Lamia, witches, vampires, dragons, snakes are 
all related. In some manner, all these find their way into BotNS which seems like a guide to
appearances in Long/Short Sun.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Aug 2010 13:58:29 +0000

>> Jeff Wilson- It just occurred to me that Blue might be Scylla's home planet.

I don't guess I mind, but out of curiosity, how did I get to be Jeff Wilson?

> to be getting most of the worship since they arrived on Blue.

When I say Scylla, I mean the megatherian of Urth.
The reason I suggest it is only that the original Scylla is does make an 
appearance in "Short Sun". They seem very similar. It makes literary 
sense is all. I have no further information to defend that hypothesis.

Mother might actually BE the megatherian Scylla rather than just of the 
same species. We know the Rajan can time travel when he dream travels 
because 1) he travels back into time to take part in the grandmother's 
story in In Green's Jungles and 2) the time-line from when Horn leaves 
home until when he returns is all screwed up. If the Rajan can time 
travel, then the Neighbors can time travel, and reasonably Mother can as 
well. I realize the can of eels that opens for tBotNS and tUotNS.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 18 Aug 2010 14:19:48 +0000

> I don't guess I mind, but out of curiosity, how did I get to be Jeff

Live by one's incomprehensibly bizarre quoting, die by the next guy's 
incomprehensibly bizarre quoting.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 14:36:52 +0000

>James Wynn: I don't guess I mind, but out of curiosity, how did I get to be Jeff Wilson?
 
All you JW types are the same. Hm..I guess that makes me the same as brunians.com.
 
;- ). Sorry James.
 
>sense is all. I have no further information to defend that hypothesis.

Yes, Scylla is mentioned once as a megatherian of Urth. But the same name is
used in Long Sun as daughter to Pas/Typhon. From an author who has said
he thinks one subtle clue should be all his readers ever need to figure 
out everything, this seems of sledgehammer impact to me.
 
>Mother might actually BE the megatherian Scylla rather than just of the 
same species.
 
Yes, although, as has been discussed, for creatures that may be able to
reproduce sexually and asexually, and even share consciousness among parts,
as we see for Tzadkiel, the issue of identity becomes pretty clouded and
confusing.
 
Can the Scylla on Blue on Blue produce black bean seeds of "her"self which 
can be transported across space during Urth's empire? 
 
Again the question if such a ship carrying the beans could have become
infected with Inhumi.
 
(I still consider Echidna to be a possibility also. There is an echidne 
mentioned in BotNS and I can't ignore the mythological similarities of The 
Cumaean to Typhon's wife)

---

From: adam at io.com <adam at io.com>
Date: Wed, 18 Aug 2010 14:43:47 +0000

On Wed, 18 Aug 2010 09:14:12 -0400, Lee Berman <severiansola at hotmail.com>

> appearances in Long/Short Sun.  		 	   		  

Who will be the first to wonder if the _Soldier_ books take place on Blue
or St. Croix or Urth?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 15:32:00 +0000

>Who will be the first to wonder if the _Soldier_ books take place on Blue

I am confident that the first and only person to do that will be adam @ io.com

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Aug 2010 15:47:46 +0000

>> James Wynn- When I say Scylla, I mean the megatherian of Urth.
> Lee - Yes, Scylla is mentioned once as a megatherian of Urth. But the same name is

But, as you know, determining which clue is the right one is the trick.

Scylla on the Whorl is software entity and she came with the Whorl. When 
we do meet her in the Short Sun books, she is in Oreb and her original 
form as a young girl. We learned that she consciously named herself 
*after* the megatherian for whom she was an agent. Echidna might well be 
hiding out in one or more of the colonists, but how could she become Mother?

The megatherian Scylla is a solid being. A gigantic underwater dweller.
Megatherian, Mother, Vironese Scylla. Which one of these is not like the 
others?

Look, in the five New Sun books, we never meet a megatherian that I know 
of. In the Short Sun, the main character travels all the way to Urth to 
meet one. It's not one of the big  "male" megatherians either (Erebus or 
Abaia). It's the one named after a Greek female monster. And then we 
have huge undersea creature on Blue named Mother. I'm just sayin'. It's 
"fishy".

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 18:02:08 +0000

James, I'm sensing a misunderstanding of my general framework for BotNS,
which Roy derisively calls the "Grand Unified Theory". I have one which
works pretty well for me but I understand it doesn't always jibe with 
the theories of others causing misunderstandings. I'll post my G.U.T.
sometime soon if it seems worth it but for now I'll try to just answer
your questions, hoping it is understood there is a supporting framework
beneath it, perhaps unseen.
 
>James Wynn- Look, in the five New Sun books, we never meet a megatherian...
 
I disagree. By naming convention alone I think we do meet one. The acknowledged 
megatherians generally have the names of giant mythological monsters (Arioch,
the fallen angel, is an exception but that's a different part of the G.U.T).
And yes, we seem never meet them as we meet other giagantic creatures like
Tzadkiel and The Mother. (I do think we do meet a very small one named Juturna
and another even smaller named Idas)
 
But we have another character who is unequivocally named for a mythological monster. 
And this one we do meet. Typhon of course. By his name alone we can group him with 
the others. His human form should not fool us. That was a common trick of the 
ancient gods. (We actually do see The Mother and Tzadkiel do a certain pinching 
technique to create a human form)
 
When we add the fact that Typhon has superhuman powers of telepathy and 
clairvoyance (just like the mandragora in the bottle) and his claim that he "was 
not born" in the sense that Severian understands the term I think his status as 
megatherian is solidified. His poor sense of identity with his own body, and 
willingness to be grafted onto Piaton's adds more.
 
One might wonder about his resurrection. Severian can only resurrect human beings.
It is my general thinking that megatherian monster/gods have a component of 
immortality. It is only Piaton that Severian resurrects. 

>Scylla on the Whorl is software entity and she came with the Whorl.
 
Yes, it is my understanding that The Whorl was built by Typhon (Pas) on Urth and 
the gods of The Whorl are the uploaded minds/personalities of Typhon and his family. 
Kinda like Mr. Million. As Typhon was fleshly real, so were Echidna, Scylla, Tartaros, etc.
Unlike Mr. Million I think the uploading needn't have killed the donor. Thus, copies of 
Scylla, both biological and electronic, can exist simultaneously on Urth and the Whorl 
and Blue.
 
>It's the one [Scylla] named after a Greek female monster. And then we have huge undersea 
>creature on Blue named Mother.
 
Agreed on the connection. But Echidna is also female and was "*The Mother* of all Monsters". 
Moreover the Whorl humans have shifted worship toward Echidna now that they are on Blue. 
I don't know if the evidence for Scylla or Echidna as The Mother is stronger, I'm only 
suggesting both are there for me.
 
I think if the megatherians on Blue and Urth are related, the more original source is Blue 
(and perhaps other planets).  From that source they were spread to Urth during its First 
Empire (the black beans). After a while, Typhon realized Urth was no longer hospitable 
(black hole) and perhaps that he was contending with powers too great for him and decided 
to send a ship of the delightful Urthly human worshipers and slaves he treasured back to 
the home planet(s) before he escaped himself.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 18 Aug 2010 18:10:17 +0000

> But we have another character who is unequivocally named for a mythological monster.

Two, actually: Baldanders is named for a monster in Borges' _Book of
Imaginary Beings_, who comes from German literature -- where he is a
shapeshifter, in fact.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 18 Aug 2010 18:18:27 +0000

> Moreover the Whorl humans have shifted worship toward Echidna now that they are on Blue.

The *Gaon* humans. For all we know she might have been the patroness of 
their whorly city.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 18:43:09 +0000

>Dan'l- Two, actually: Baldanders is named for a monster in Borges' _Book of

Yes, good point. I suppose Wolfe's Baldanders is based more on the Borgean giant
than the protean German guys.
 
Baldanders' status as a megatherian is surely an interesting question.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 18:45:14 +0000

>Antonio- The *Gaon* humans. For all we know she might have been the patroness of 
>their whorly city.
 
Good point, Antonio. Thanks.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Aug 2010 14:47:29 +0000

> Lee- I'm sensing a misunderstanding of my general framework for BotNS,
> sometime soon if it seems worth it

Definitely do!

> I disagree. By naming convention alone I think we do meet one. [snip]...we have another character who is unequivocally named for a mythological monster. And this one we do meet. Typhon of course. By his name alone we can group him with the others. His human form should not fool us. That was a common trick of the ancient gods.

So you don't think Typhon is human? I might have been more likely to 
believe that before "An Evil Guest". But the similarities between Typhon 
and Bill Ries make me think the latter is a re-fashioning of the former.

This post brings up a lot of questions for me which I suspect would be 
answered by your GUT. So I'll wait.

u+16b9

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 19 Aug 2010 15:28:22 +0000

Is there any particular reason why a megatherian can't be human? it's not how I see them, but the term is not species-specific.

I have more of a problem with an autarch being a megatherian, but Typhon preceded the Autarchy. He is certainly Great and quite a beast.

--- On Thu, 8/19/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Inhumi in the Whorl
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 19, 2010, 10:47 AM

Definitely do!

> I disagree. By naming convention alone I think we do meet one. [snip]...we have another character who is unequivocally named for a mythological monster. And this one we do meet. Typhon of course. B…

So you don't think Typhon is human? I might have been more likely to believe that before "An Evil Guest". But the similarities between Typhon and Bill Ries make me think the latter is a re-fashioning of the former.

This post brings up a lot of questions for me which I suspect would be answered by your GUT. So I'll wait.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100819/42d62fd7/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 19 Aug 2010 18:21:12 +0000

>David Stockhoff- Is there any particular reason why a megatherian can't be human?
>it's not how I see them, but the term is not species-specific.
 
Ah, well, who knows. But the not-metaphoric meaning of "beast" is:
 
>1. a : a four-footed mammal as distinguished from a human being, a lower vertebrate, 
>and an invertebrate b : a lower animal as distinguished from a human being c : an animal 
>as distinguished from a plant d : an animal under human control
 
So in any of the usual meanings, a beast isn't going to be a human or plant.
 
Many seem to think of Baldanders as a proto-megatherian.  We don't know Baldanders' true origin. 
Just a small guy who appeared on the edge of Lake Diuturna a couple lifetimes ago. Human?
Or alien in human form? If alien, is he like a black bean who does the first part of his growth
into megatherian on land?
 
As mentioned I think only the Piaton part of Typhon is human. The other part, like the mandragora,
has an element of immortality to it. Like the immortal, Greek mythological Typhon, the BotNS 
Typhon seems to meet his end eternally confined beneath a mountain. Maybe while down there he manages 
to wrench out one last nursing of his erection from the battered, dying remains of Piaton's body.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 19 Aug 2010 19:01:45 +0000

I suppose it may depend on the distinction between "monster" and merely "monstrous" ...

--- On Thu, 8/19/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Inhumi in the Whorl
To: urth at lists.urth.net
Date: Thursday, August 19, 2010, 2:21 PM

 

 
to wrench out one last nursing of his erection from the battered, dying remains of Piaton's body. ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100819/f712b3ac/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 20 Aug 2010 03:56:16 +0000

>> suggestions that she was grown from some kind of animal sea-life.

Still not me; I'm not even following the thread, just scrolling past 
when this caught my eye.

Maybe I should adopt an alias to avoid the whole JW ambiguity?

Signed,

"Clay Drumstick"

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Aug 2010 14:48:27 +0000

Aha!

I always thought so.