Subject: (urth) The Two Katherines

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 16 Aug 2010 20:53:18 +0000

>Ryan Dunn: Or Severian was tipsy himself, and the hilt was indeed heavy.
 
I used to think Severian might be already drunk by this point but somebody,
Jeff maybe?, has just argued that Severian hasn't drunk anything yet.
 
If the hilt was indeed heavy then why didn't WOlfe say it was heavy?  Why
did he instead take pains to describe the  blade of the sword as light? 
A heavy blade would accomplish WOlfe's goal of making Severian lose his 
balance better than a heavy hilt. You keep ducking the question- why does the 
light weight blade feel heavy? From the text, without speculation, no ifs or 
maybes.  Can you answer?
 
>So two khaibits, one of them killed behind closed doors to provide blood 
>for the event? Why not pig's blood? what would the difference be to the viewer? 
>The difference to the guild is immense, use the blood of the animal slayed for 
>the feast, or kill some prostitute who the torturers never see for theatrics?
 
No, Ryan, as the theory goes, the khaibit who is killed is right there on stage
being killed by a real blade. Her head and body are spirited away and the live
khaibit takes her place, with a wax head and a fuligin cloth over her real head.
Your questions about appropriateness of  fake pig or prostitute blood being used 
as a sacred crism for the torturer guild in their most holy ceremony have already 
been answered. A true client's fresh blood seems best.
 
>The Feast of Holy Katharine does not involve a woman dying.
 
Now that is a truly amusing statement on several levels.

>I refuse to believe it. REFUSE! I say.:)
 
Refuse is a word that has more than one meaning. But you are a cool dude Ryan. :- ).

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 16 Aug 2010 21:01:16 +0000

> light weight blade feel heavy? From the text, without speculation, no ifs or 

Besides calling the blade batten with an old hilt, where does he go to "pains to describe the blade of the sword as light"?

Wolfe says that from the moment the sword is picked up, Severian thinks it's heavy. The batten could be double sided with beads inside to shift the balance the way Terminus Est does. The tip of the blade could be of a heavy lead then covered with tinsel decoration. Who knows?

The point is the blade is described as false. Severian claims to have hit a fake mechanism. He calls it a wax head. And the "beheaded" Katharine rises up after the beheading to put on the fake head in a slight of hand maneuver common to cheap magician stagecraft.

I'm not sure what I'm defending anymore, other than I believe the text as it's written, not that there is some subversive trick played on Severian that he cannot see. I don't see why they would have him kill somebody as a trick. Nor do I see why a real person would have to be killed in order to provide smeared blood on the wax head.

...ryan

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Mon, 16 Aug 2010 21:30:08 +0000

James Wynn wrote:
> On page 2 of Shadow of the Torturer, Severian makes an error of fact
> regarding whether Drotte or Roche said the men were carrying pikes.

Or Wolfe does.

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 17 Aug 2010 00:04:54 +0000

Ryan Dunn wrote:

> I'm not sure what I'm defending anymore, other than I believe the text as it's written, not that there is some subversive trick played on Severian that he cannot see.I don't see why they would have him kill somebody as a trick.
>
> Nor do I see why a real person would have to be killed in order to provide smeared blood on the wax head.
>
>
I had better state my theory again, before it gets any more confused in
people's memory.

1) My theory is about what happened at Severian's graduation specifically.
What normally happened was probably much more like the trick Severian was
expecting.
2) This is a after several time iterations. The Guild leadership knows he is
destined to be the New Sun, and that he has supernatural powers. They wish
to test them at this ceremony.
3) The leadership is not surprised. This was expected. The younger guild
members get a better show than usual. They aren't surprised because they
think it was a trick.
4) It is a real sword, because it is heavy.
5) Severian doesn't do what he thought he was going to do with it because of
some trick (not drunkenness, but likely hypnosis or other guild conditioning
was used).
6) He did not turn away the blade. The woman was beheaded and the block
beneath her head was split.
7) The resurrection of the victim was a real miracle.
8) The youthfulness of the victims is because new khaibits are used each
time.
9) The original of the khaibits is Severian's mother.
10) Sev saw his mother on the Path of Air, about to be sent back to the past
so he can be born.
11) There are clues in the play that relate Contess Carina to Severian's
mother, and all of her maids have names of beheaded women saints.
12) Severian's own account contradicts himself from one sentence to the
next. First he says it was all a trick, but later he says "I beheaded her."
So it's not a matter of just believing the plain text -- one has to choose
what to believe.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/250776ed/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 Aug 2010 00:56:38 +0000

>Dave Tallman- 1) My theory is about what happened at Severian's graduation specifically.
 
Thank you Dave! You are so much better at presenting your theory than I am. Now I know where
people were getting that ideal of a resurrection happening. Since there are identical khaibits
waiting in the wings, I don't find a resurrection necessary, but it isn't out of the question. 
Either way I don't find it changes the theory much.
 
>So it's not a matter of just believing the plain text -- one has to choose

I have made this point in regard to a few other issues recently. There are some who latch onto
one viewpoint based on one section of "the text" making them blind to Wolfe's contradictory 
statements also in the text.
 
Before I started posting on this board, I did my best to peruse through the seven years or more 
of previous Moonmilk/Urth Archives. Now that would be an almost impossible painful task.  I think 
it would be about 13 years worth of even more densely packed stuff (and more nonsense).
 
But reading those old archive gave me a sense that maybe some puzzles have easier or more sure 
solutions than others. And I'll just spitball in saying that the puzzles with a 90+% plausibility
were all discussed and "solved" in the first five years. The 80%, 70% and maybe even 60% plausibility
solutions were all hashed out endlessly in the next seven years. 
 
So what we have left to discuss are going to be much more difficult things to "prove" convincingly.
That's just how it is. Those who would shout down all new ideas are essentially saying "shut up. you
are only allowed to discuss the topics from earlier years". Such history in nice, in a way but
is that really all this board is about?

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 17 Aug 2010 04:45:25 +0000

Lee Berman wrote:

I have made this point in regard to a few other issues recently. There
are some who latch onto one viewpoint based on one section of "the
text" making them blind to Wolfe's contradictory statements also in
the text.

Here is another quote from that section, ambiguous but possibly
significant, "I knew even as I watched her that her head was only
concealed in the cloth; but it seemed there was nothing there. I felt
dizzy and tired."

He had seen the illusion many times, and this time much closer. Yet
this time "it seemed there was nothing there." He also felt dizzy and
tired, perhaps because healing power was going out from him.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100816/87e4f8da/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 17 Aug 2010 09:32:13 +0000

On 8/16/2010 7:04 PM, Dave Tallman wrote:
> 10) Sev saw his mother on the Path of Air, about to be sent back to the
> past so he can be born.

My counter-theory is simpler and avoids most time-meddling:

1) Ouen confirms that he had Catherine, who was dark and taken by the 
law for running off from "an order of monials."

2) She is flogged for being a runaway slave of the Pelerines, then 
condemned to the torturers to be fatally excruciated for some greater 
crime, like the attempted theft of a certain relic.

3) She is discovered to be pregnant and given a stay of execution to 
allow the Pelerines to claim the child as compensation.

4) The Pelerines have gone too far to be located, and Catherine is 
execute  but not before her appearance has been imprinted on Severian's 
subconscious.

5) From then on, Severian's attention and sometimes fascination is drawn 
to dark-haired, oval-faced, dark complected women. This includes the 
woman at the Path of Air, whoever the Holy Katharine maid is, the dead 
woman in the necropolis (her lividity and morbidity give the appearance 
of dark skin in the dark), and numerous others.

6) The woman at the Path of Air is being taken to repeat her story of 
having seen the long-lost Severian on the grounds. She reacts to his 
presence from fear born of incomprehension; is he following/haunting her?

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 17 Aug 2010 14:59:08 +0000

On Aug 17, 2010, at 12:45 AM, Dave Tallman wrote:

> Here is another quote from that section, ambiguous but possibly significant, "I knew even as I watched her that her head was only concealed in the cloth; but it seemed there was nothing there. I felt dizzy and tired."
> 
> 
> He had seen the illusion many times, and this time much closer. Yet this time "it seemed there was nothing there." He also felt dizzy and tired, perhaps because healing power was going out from him. 

I guess if you're trying to make it fit your theory, then sure those could be clues (albeit vague at best).

Does Severian feel dizzy during other resurrections? I think that is important. I don't think so, at least not with Triskele or Dorcas.

However, he DOES get out of sorts when he's nervous, as in his first "real" beheading just after Sanguinary Field. My interpretation of the passage you mentioned was that he had some stage fright, and was relieved to have it over. He so much as says he KNOWS that her head is in the cloth, but the sight of a missing head likely made him a bit light-headed.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100817/4c86a430/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 17 Aug 2010 19:33:58 +0000

Jeff Wilson wrote:

> >* 1. Why would it be desirable to avoid most "time-meddling"? We do have time-
> *>* travel in the story. Why is it to be avoided?
> *
> Minimal hypothesis, plus we have it that Severian was discovered *by*
> time travelers already on the path to the throne, so he presumably had
> an origin without their direct intervention. Other changes might
> subsequently undo that, requiring further measures to bring him back,
> but his parents seem to be already in place and motivated to do what
> comes naturally. It also avoids making the masters lying bastards like
> that shameless Ben Kenobi.
>
> If the mother of Severian comes from his future at all, then considerable
time-meddling may be required. Suppose she originally time-travelled back by
herself, using the Atrium of Time or some such (perhaps to escape an Ascian
invasion). She got pregnant, and her son Sev1 became the Autarch and turned
out to be a promising New Sun candidate. Now the Hierogrammates want to
replicate history with some tweaks. Katherine won't necessarily go back on
her own in the new timeline, and if she does it's not a good idea to leave
her pregnancy to chance. She might not get pregnant, or it might turn out to
be a girl this time. So some things have to be forced. One way is to send
Katherine back themselves. Second is to make sure she gets pregnant with an
exact genetic duplicate of Sev1. The answer is that Sev must be cloned and
implanted in Katherine in embryonic form. The Mandrigore may be a spare
clone that wasn't required, but that's an additional theory.

>* 3. It does not explain why this is called the Path of Air. Nor why a such a small
> *>* blip in Severian's mind is so important that it should end up being expressed in
> *>* Dr. Talos' play, 60 years earlier.
> *
> A loggia is similar to a breezeway, and it's not much of a stretch for a
> path of wind to become a path of air, especially if it is surrounded by
> baffled and baffling architecture that prevents a direct wind, but still
> lets people get some air. As for the blip, could you be more specific?
>
>
The encounter is described in UotNS, and it has a dramatic impact on Sev.
She can't have just gone to the breezeway to get mentioned in Talos' play,
at least not originally. A proper time-loop needs a starter. It can't be
from the first time Sev went back to be the Conciliator, either. He hadn't
yet seen the woman at that point. It must be during his subsequent life on
Ushas that he decided to revisit that time. He told someone about the
encounter, and it got incorporated into source materials that Talos used for
his play.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100817/8559dbfa/attachment.htm>