Subject: (urth) Path of Air

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 11:58:43 +0000

>Jeff Wilson- Light and gravity are common and cheaper than dirt on Urth, while time 
>travel requires a huge undertaking.
 
Ah, now I understand your reluctance to invoke time travel. That kind is a huge undertaking.
But how much effort did Severian spend to travel to the future to see Ragnarok? A flight or two 
of stairs.  He actually WAS in the future, not just observing it, since the upper levels of the 
Last House, are in the future, making them invisible from the present.
 
Valeria's tower, off the Atrium of Time,  is also invisible from the present, suggesting its upper
levels exist in the future. About 60 years in Severian's future, if I am correct. Valeria lives in 
the lower levels of her tower, thus in the past, hence her antique appearance.
 
To understand the Path of Air I think we not only have to connect it to the Last House but to other
Commonwealth structures, specifically Ultan's library and Rudesind's art gallery. Both are said to 
extend from the Citadel all the way to House Absolute. A while back someone suggested that these 
structures truly physically extend for 100 miles or whatever in underground tunnels. I find it more
plausible that Father Inire-built portals are involved.
 
I think bogus suppositions of sleigh rides, etc. are meant to lead us to wonder how khaibits are able
to travel back and forth between House Absolute and House Azure in Nessus. Inire-portals would fit the
bill nicely and it makes sense that the Autarch would have access to them.
 
I am suggesting that there is a similar portal which connects House Absolute to the top of Valeria's 
tower.  It is called the Path of Air because one end is underground but the other is, well, in the air
providing a breeze. Hence it is a loggia or breezeway as Jeff has suggested. (a loggia is provided breeze
from the side rather than its terminus but, hey, no theory is perfect).
 
I find this the best explanation for why Severian sees an unchanged face from his youth appear 60 years
in the future. It allows for a reason for why she seems to be under arrest and being taken back to the past.
Whatever crime Catherine committed it was surely in the past from the Path of Air scene.
 
Since the woman on the Path of Air has dark hair and a pale gown I connect her to the woman in the grave at 
the beginning of the story. If that is right and Dave Tallman is right she was brought back in time to give 
birth to Severian and then died 20 years later.
 
I'm not sure. Nor am I sure which of these various dark haired women is the orginal (Contessa?) Catherine and
which is a khaibit. I tend to think the woman on the Path of Air was not pregnant with Severian (and Severa)
but had already given birth and was trying to escape her deferred execution by escaping to the future.
 
I'm not sure how the monials fit in, but if her manner of execution was Allowin's necklace I must guess her
crime was infidelity, mirroring the strangulation sentence for that other dark haired, oval faced, failed 
Pelerine, Cyriaca.
 
The connection of this Catherine personage to Valeria's time travelling tower might be Valeria herself. I think
Valeria remains a possible candidate as Severian's missing twin sister. The wife of Roman emperor valentinianus 
was named Valeria Severa.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 18 Aug 2010 13:36:17 +0000

Lee Berman wrote (18-08-2010 12:58):

> I think Valeria remains a possible candidate as Severian's missing twin
> sister. The wife of Roman emperor valentinianus was named Valeria
> Severa.

This I think is worth exploring.

- When Severian goes to Yesod, Valeria remains in his place for decades. Why 
would this be tolerated? We're told of no similar thing in the history of 
the Autarchy.

- What's Severian's attraction to Valeria? He met her when both were 
reasonably young. Then years pass and suddenly upon becoming Autarch he 
realises he must go get her. Why?

- I don't know what to make of the names. The -ian in Severian's name was 
sometimes used in Rome to indicate adoption. Otoh Valeria would simply be 
the name of a woman born to perhaps the most noble family in roman history, 
while at the same time one that generally stood for the rights of lower 
strata of society. So, the names seem to fit, but do they tell us anything new?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Aug 2010 17:48:34 +0000

> Last House, are in the future, making them invisible from the present.

This sort of transcendental architecture may be more suitable for 
research and monitoring than meddling with causality, especially 
regarding Master Ash's fade from existence and the subsequent detachment 
of the lower stories from the altered timeline. The Corridors of Time 
likewise seem unsuitable on their own, as Severian never changes history 
despite randomly blundering into new eras repeatedly, he only ever 
confirms what was already suspected.  It seems to be the Hierogrammates 
and the sea-beasts that have the superhuman perception of time required 
to judge which changes can be made and how best to make them, and to 
direct their minions accordingly.

> plausible that Father Inire-built portals are involved.

I'm in agreement on the existence of physical corridors that bridge time 
and space like the Corridors of Time, but I see no evidence that 
Valeria's tower itself is a time-bender. Since it's immediately adjacent 
to the Atrium of Time and the tunnels passing the dial-filled rooms, you 
get the same effect if the tower is entirely in the past, or if the 
tunnels curve through space so that the tower seems to be in one place 
rather than another.

It's also the sort of thing you'd find on a certain university campus, 
but that's a theory for another time.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 18 Aug 2010 18:14:22 +0000

>Jeff Wilson- This sort of transcendental architecture may be more suitable for 
>research and monitoring than meddling with causality. 
 
Could be. Still we see someone ostensibly from Severian's past there in his distant
future.
 
>Valeria's tower itself is a time-bender.
 
Why is it called the Atrium of Time then? There is no time travel there in the Atrium.
 
>you get the same effect if the tower is entirely in the past, or if the 
 
I suppose. But if that were true then Valeria's tower is like nothing else on Urth. 
By noticing the similarity of Valeria's tower to the Last House, with its invisible 
top in the future, we at least have some basis of comparison for guesswork. And, as
previously mentioned, it gives a reason for the name Path of Air.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Aug 2010 21:22:23 +0000

> Could be. Still we see someone ostensibly from Severian's past there in

Where? You mean Master Ash is really from the past instead of the ice-age
future?

> Why is it called the Atrium of Time then? There is no time travel there in

An atrium is an enclosed or partially enclosed area adjacent to some
larger structure or feature, usually open to the sky though glassed-over
and skylit atria are popular these last few centuries. Thus, the Atrium of
Time can be this secluded area adjacent to the Corridors of Time,
associated with their function but not part of it, accessible through time
but outside of it. Mantis speculates that it and the dial-filled rooms
nearby might be part of some abandoned time patrol headquarters.

> I suppose. But if that were true then Valeria's tower is like nothing else

Her tower can be just like all the other towers, only the place it is
resting is unusual. There are other towers shown on the map not in
evidence, and towers visible that are not on the map. The time tunnels
allow her tower to be both.

> previously mentioned, it gives a reason for the name Path of Air.

That's "speculating on", not "noticing." The Last House has to have its
upper stories in the future of its lower stories, because the ice
accumulates over the ages.  If time travel had a strictly vertical,
up-to-the-future-down-to-the-past character, the Green Man would seen
climbing the Stairs of Time, or the Chutes and Ladders of Time, and
Tzadkerbell would flutter alongside the Cataract or the Geyser Madrigot.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Aug 2010 23:58:10 +0000

Some obvious answers present themselves:

Ant?nio Pedro Marques wrote:
> - When Severian goes to Yesod, Valeria remains in his place for 
> decades. Why would this be tolerated? We're told of no similar thing 
> in the history of the Autarchy. 
---Because it's not important.
> reasonably young. Then years pass and suddenly upon becoming Autarch 
> he realises he must go get her. Why?
---Because he could.
>
> - I don't know what to make of the names. The -ian in Severian's name 
> was sometimes used in Rome to indicate adoption. Otoh Valeria would 
> simply be the name of a woman born to perhaps the most noble family in 
> roman history, while at the same time one that generally stood for the 
> rights of lower strata of society. So, the names seem to fit, but do 
> they tell us anything new?
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100818-0, 08/18/2010
> Tested on: 8/18/2010 9:36:54 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 19 Aug 2010 01:17:00 +0000

This kind of answers is precisely why people lose interest in following the
list.

On 19 August 2010 00:58, David Stockhoff <dstockhoff at verizon.net> wrote:

>> - When Severian goes to Yesod, Valeria remains in his place for decades.
>> Why would this be tolerated? We're told of no similar thing in the history
>> of the Autarchy.
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100819/3337ab27/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Aug 2010 01:55:48 +0000

This is a discussion list. If you are unable to provide better answers 
than the "obvious" ones, why do you complain about them?

Perhaps it's actually the endless bickering that is a problem for some. 
I don't know. I'm not going to address it further.

Ant?nio Marques wrote:
> This kind of answers is precisely why people lose interest in 
> following the list.
>
> On 19 August 2010 00:58, David Stockhoff <dstockhoff at verizon.net 
> <mailto:dstockhoff at verizon.net>> wrote:
>
>         - When Severian goes to Yesod, Valeria remains in his place
>         for decades. Why would this be tolerated? We're told of no
>         similar thing in the history of the Autarchy.
>
>         - What's Severian's attraction to Valeria? He met her when
>         both were reasonably young. Then years pass and suddenly upon
>         becoming Autarch he realises he must go get her. Why?
>
>     ---Because he could.
>
>
>         - I don't know what to make of the names. The -ian in
>         Severian's name was sometimes used in Rome to indicate
>         adoption. Otoh Valeria would simply be the name of a woman
>         born to perhaps the most noble family in roman history, while
>         at the same time one that generally stood for the rights of
>         lower strata of society. So, the names seem to fit, but do
>         To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>
> ------------------------------------------------------------------------
>
> ------------------------------------------------------------------------
>
>
>
> ---
> Virus Database (VPS): 100818-1, 08/18/2010
> Tested on: 8/18/2010 9:18:05 PM

---

From: António Marques <entonio at gmail.com>
Date: Thu, 19 Aug 2010 03:09:16 +0000

On 19 August 2010 02:55, David Stockhoff <dstockhoff at verizon.net> wrote:

> This is a discussion list. If you are unable to provide better answers than
> the "obvious" ones,

*You* are the one who could only provide those 'answers'. Which are only
'obvious' because they don't answer anything.
I'm more interested in asking questions. If you have no answer for them, no
one's going to think the worse of you, so no need to write non-answers. I
wasn't even talking to you specifically (even if I were you'd be under no
obligation to answer, of course).

> why do you complain about them?
>

Because they answer nothing, since they are not answers but merely flippant
"because it is so" remarks, and hence worthless and out of place in a
*discussion*?

> Perhaps it's actually the endless bickering that is a problem for some. I
> don't know. I'm not going to address it further.
>

You'd have done a much better job if you hadn't written those two replies.
What did they gain anyone?

Ant?nio Marques wrote:
>
>> This kind of answers is precisely why people lose interest in following
>> the list.
>>
>> On 19 August 2010 00:58, David Stockhoff <dstockhoff at verizon.net <mailto:
>> dstockhoff at verizon.net>> wrote:
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100819/dd127e08/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 19 Aug 2010 03:17:25 +0000

There's an irony here, and I'm feeding it, but replies like the one you gave below, Ant?nio, while I agree with them, are just as easily accomplished by replying to dstockhoff at verizon.net instead of urth at lists.urth.net.

...ryan

On Aug 18, 2010, at 9:17 PM, Ant?nio Marques wrote:

> This kind of answers is precisely why people lose interest in following the list.
> 
> - When Severian goes to Yesod, Valeria remains in his place for decades. Why would this be tolerated? We're told of no similar thing in the history of the Autarchy. 
> - What's Severian's attraction to Valeria? He met her when both were reasonably young. Then years pass and suddenly upon becoming Autarch he realises he must go get her. Why?
> ---Because he could.
> 
> - I don't know what to make of the names. The -ian in Severian's name was sometimes used in Rome to indicate adoption. Otoh Valeria would simply be the name of a woman born to perhaps the most noble family in roman history, while at the same time one that generally stood for the rights of lower strata of society. So, the names seem to fit, but do they tell us anything new?
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100818/57354a50/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 19 Aug 2010 03:54:01 +0000

>Antonio P. Marques- What's Severian's attraction to Valeria? He met her when
>both were reasonably young.
 
>The wife of Roman emperor Valentinianus was named
>Valeria Severa.
        
>This I think is worth exploring

They are still about the same age when they married I think. I am not interested
in parsing out exact timelines but I think those who do estimate Severian's journey 
from graveyard to Autarchy lasted somewhat under two years. Or was it somewhat over...
I forget.
 
Severian doesn't mention Valeria much, if at all, after their first meeting, for 
three books.  Then, in Citadel of the Autarch he brings her up rather unexpectedly 
in the first pages, describing her dark, curling hair and dark eyes and milk and 
pomegranate skin. "really more beautiful than anyone I've ever seen since--more 
lovely even than Jolenta". Later he describes Valeria's face as one that "tears at 
his heart". So there is that.
 
Another face that Severian finds "tears at his heart" is the woman on the Path of Air.
She resembles the Holy Katharine maid who many think is Severian's mother. Make of that
what you will.
 
Further exploration of the Roman empress angle might be to check out Valeria's speaking
Latin phrases to Severian. She may not be the best linguist but she translates "dei"
to mean "New Sun". Severian has to be a bit pleased with that on more than one level.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 19 Aug 2010 04:03:26 +0000

Has this question been asked...

If Wolfe never intended to write UotNS, did he intend for his reader to deduce that Severian would go on to marry Valeria? If so, what "tells" were there that might lead one to believe that she, above all the other women from this story, would be the one?

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100819/41e0331b/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 19 Aug 2010 23:39:18 +0000

On 19 August 2010 04:54, Lee Berman <severiansola at hotmail.com> wrote:

> three books.

And he doesn't care to mention how he got back to Matachin, though he did
say to Valeria he didn't want to go down to the tunnels again. Let alone how
he could find his way out of them - even his memory can't be much help when
there's no light. Also, while talking to Master Ash he remembers Valeria
because the maze he had to go through *before* finding her. Could mean
nothing, of course.

Then, in Citadel of the Autarch he brings her up rather unexpectedly
> lovely even than Jolenta".

In 'a different way'... later on, Jolenta 'is the most beautiful'. But
Valeria is 'lovely'. Mmmm.

> Later he describes Valeria's face as one that "tears at

Yea, she looks like his mother, and Holy Katharine is the following chapter
to the Atrium of Time.

Further exploration of the Roman empress angle might be to check out
> Valeria's speaking

The weird part is that I almost get the idea that she knows how her story
will end. All the particulars seem to echo one another.

Her family was to have left Urth with the Autarch of their time - how come?
She's all the sisters and all the sons. And they now wait because there is
nothing left but to wait. And both the first and the last time Severian
meets her, he has to go through tunnels. And after she's killed, he thinks
she's alive somewhere. Could there be alternate Valerias just as there are
Severians?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100820/89534859/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Fri, 20 Aug 2010 00:03:46 +0000

> to mean "New Sun". Severian has to be a bit pleased with that on more than

Lux dei vitae viam monstrat
    The beam of the New Sun lights the way of life
    The light of God points forth the path for life

Felicibus brevis, miseris hora longa
    Men wait long for happiness
    Time runs slowly for the unfortunate ones, fast for the fortunate ones
or Time runs slowly for those who are sad, fast for those who are happy

Aspice ut aspiciar
    N/A
    See, in order for me to be seen

I don't think anyone knows much about Valeria Severa. But Wolfe may have
liked the name. Which came first, his name or hers? For all we know, Valeria
may be his mother and Catherine his sister. Has anyone worked out the
significance of the name Severian, besides the bishop?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100820/9bfcd974/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Aug 2010 00:09:46 +0000

Antonio

As I said quite clearly, those were the "obvious" answers. Not the 
"only" answers. Generally, in these matters, the interesting answers 
must contend with and overcome the obvious ones, or else join with them, 
or else go away. Therefore, the obvious answers must be known.

If you find the obvious answers to be uninteresting, but you can't come 
up with more interesting ones (you still haven't), then this suggests 
that the questions themselves aren't that interesting. That is, they 
don't lead anywhere. You need better questions.

Whether you want to hear that or not is a different matter.

Ant?nio Marques wrote:
> On 19 August 2010 02:55, David Stockhoff <dstockhoff at verizon.net 
>     This is a discussion list. If you are unable to provide better
>     answers than the "obvious" ones,
>
>
> *You* are the one who could only provide those 'answers'. Which are 
> only 'obvious' because they don't answer anything.
> I'm more interested in asking questions. If you have no answer for 
> them, no one's going to think the worse of you, so no need to write 
> non-answers. I wasn't even talking to you specifically (even if I were 
> you'd be under no obligation to answer, of course).
>  
>
> Because they answer nothing, since they are not answers but merely 
> flippant "because it is so" remarks, and hence worthless and out of 
> place in a *discussion*?
>  
>
>     Perhaps it's actually the endless bickering that is a problem for
>     some. I don't know. I'm not going to address it further.
>
>
> You'd have done a much better job if you hadn't written those two 
> replies. What did they gain anyone?
>
>     Ant?nio Marques wrote:
>
>         On 19 August 2010 00:58, David Stockhoff
>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>
>         <mailto:dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>> wrote:
>
>                    I think Valeria remains a possible candidate as
>         Severian's
>                    missing twin
>                    sister. The wife of Roman emperor valentinianus was
>         named
>                    Valeria
>                    Severa.
>
>
> Tested on: 8/18/2010 11:10:07 PM

---

From: David Duffy <davidd at qimr.edu.au>
Date: Fri, 20 Aug 2010 00:25:16 +0000

On 19 August 2010 04:54, Lee Berman <severiansola at hotmail.com> wrote:
>
> Severian doesn't mention Valeria much, if at all, after their first
> meeting, for three books.
>

I have previously mentioned that I think part of the origins of BotNS are 
as a dialogue with _Dune_ and _Empire Star_, both of which share many of 
the same plot elements.  Then, Valeria is Irulan, a political marriage 
but not his true love, his grandmother ;)

Just another 2c, David Duffy.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 20 Aug 2010 03:47:18 +0000

> realises he must go get her. Why?

There are several reasons: he still feels a fondness for her, having met 
her under unusual circumstances on his final juvenile adventure. She is 
a connection to a simpler time, his last hurrah without adult 
responsibility.

They met as near-peers, both obscure servants of the Autarchy. Valeria's 
technically an armigette of a landed family while Severian has no 
pedigree at all, but his guild still actively serves while her outfit 
hasn't been called upon in generations. They are apparently peers in age 
as well.

Severian met and knew her before his infamy and ascenscion, so he knows 
she did not seek to spend time with him for those reasons. This is an 
important advantage she has in that it rules out her being a golddigger 
or a plotter, or otherwise seeking to exploit their relationship, at 
least initially. (Alas, Claudius and Messalina...)

Severian remarks on how he never desires a woman more than when he 
cannot have her - their considerable separation counts here. Then there 
his reflection that love and lust are intertwined, since men love women 
for giving themselves to them, even if it is only in their minds; so 
after months or years of unconsumated separation and months of 
fantasizing on his un-conjugal travels, his crush on his original 
adolescent sweetheart might be very strong indeed.

And there is her dark hair and light skin that Severian overtly finds 
attractive, and if the metal trim on her dress is zippers up the sides, 
that doesn't hurt either.

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 20 Aug 2010 14:28:11 +0000

Jeff Wilson wrote:

This is a world where copper and iron are mentioned in the same breath
as silver and gold. Metals are rare and precious. Metal trimming on
the dress makes Sev think it has an "antique quality." Since Valeria's
family has come down in the world it's unlikely they could afford to
buy such things. It has either been passed down to her or she herself
is from an earlier time.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100820/f0500299/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 20 Aug 2010 17:03:36 +0000

On 8/20/2010 9:28 AM, Dave Tallman wrote:
> as silver and gold. Metals are rare and precious. Metal trimming on the
> dress makes Sev think it has an "antique quality." Since Valeria's
> family has come down in the world it's unlikely they could afford to buy
> such things. It has either been passed down to her or she herself is
> from an earlier time.

I've thought about that some more. Valeria's family doesn't seem to be 
of especially poor means as they have servants and at least three towers 
to themselves, despite having dwindled to a single member in Valeria's 
generation.

As for the commonality of metals, there are any number of iron fixtures 
and other objects left to rust instead of being kept painted or oiled, 
and gold chrisos are not particularly rare in Severian's travels (unless 
I'm mistaken and chrisos aren't gold). No one's looted the funeral 
brasses from Severian's crypt. So supplying a dress with zippers to the 
only marriageable girl in even a poor but landed noble family isn't a 
big deal, though the zippers may have been salvaged from earlier 
garments, and it would make sense for them to be exposed as an 
ostentatious display. The same goes for any other metal trimmings, of 
course.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Aug 2010 19:47:20 +0000

My apologies to the list for the following.

To Antonio, who promised to block any response to an email discussion 
with me that he himself initiated:

Though you are a very confused and childish person, you haven't hurt 
me---you have simply wasted my time and worn out my patience, because I 
was tolerant of your petty foolishness. Please learn adult behavior 
before you pester me again.

David

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 21 Aug 2010 00:32:02 +0000

Hi all,

I've told David I wouldn't read any more personal e-mails from him for the 
time being, as they were devoid of content (and actually abusive, though my 
issue is chiefly with the pointlessness of it), but of course I'd keep on 
reading his contributions to the list if he had something to say there. I 
didn't for a moment think he was so much in need of (my?) attention that 
he'd try to carry on our non-conversation here. So, if it is my fault that a 
matter I took off-list returned to it due to my not wishing to discuss it 
any more, I apologise. To avoid further unpleasantness, I won't be reading 
David again for a while either on- or off-list, so 1: if David wishes to 
keep talking, by all means do, but I have nothing to do with that, and 2: if 
David should regain his temper and wish this silliness to end, then say so 
via some 3rd party. Sorry (honestly, not rhetorically) for wasting the 
subscribers's time.

And to David, my apologies for my part in the issue.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 21 Aug 2010 01:01:25 +0000

Antonio

It is all too clear who is crying for attention. You are making public 
accusations that have no merit regarding a matter that you insist is 
private. You therefore leave me no choice but to respond here.

And my response is to ask you to cut the passive-aggressive psychodrama 
NOW. It is pathetic and shows your complete disrespect for members of 
this list.

This is the LAST you will hear from me.

David

Ant?nio Pedro Marques wrote:
> Hi all,
>
> I've told David I wouldn't read any more personal e-mails from him for 
> the time being, as they were devoid of content (and actually abusive, 
> though my issue is chiefly with the pointlessness of it), but of 
> course I'd keep on reading his contributions to the list if he had 
> something to say there. I didn't for a moment think he was so much in 
> need of (my?) attention that he'd try to carry on our non-conversation 
> here. So, if it is my fault that a matter I took off-list returned to 
> it due to my not wishing to discuss it any more, I apologise. To avoid 
> further unpleasantness, I won't be reading David again for a while 
> either on- or off-list, so 1: if David wishes to keep talking, by all 
> means do, but I have nothing to do with that, and 2: if David should 
> regain his temper and wish this silliness to end, then say so via some 
> 3rd party. Sorry (honestly, not rhetorically) for wasting the 
> subscribers's time.
>
> Virus Database (VPS): 100820-1, 08/20/2010
> Tested on: 8/20/2010 8:33:00 PM

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Sat, 21 Aug 2010 15:22:02 +0000

On Sat, Aug 21, 2010 at 10:31 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> <snip>

I doubt that anybody is very interested in any of this.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100822/dbdcd57a/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 22 Aug 2010 08:24:38 +0000

>I doubt that anybody is very interested in any of this.
 
Nobody is very interested in anything, anymore.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 22 Aug 2010 12:27:31 +0000

> Nobody is very interested in anything, anymore. 	

I'm still interested in Gene Wolfe.

...ryan

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Mon, 23 Aug 2010 06:59:14 +0000

No dia 2010/08/22, ?s 13:27, Ryan Dunn <ryan at liftingfaces.com>  
> I'm still interested in Gene Wolfe.

It's August and some of us do observe the weekend sometimes :)

I hope to comment on both your and Lee's latest contributions during  
the week.