Subject: (urth) Severian's Journey: Happenstance or Masterplan?

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 19 Aug 2010 18:48:47 +0000

Over the past couple of months, I have been bringing certain details to light regarding perceived ulterior motives of various characters and actions within the Book of the New Sun, in an attempt to expose what I suspected to be a bigger, broader context wherein Severian's journey exists. I have accused certain characters of being shape-shifters set to keep a watchful eye on Severian; I have condemned others to be robots programmed to instill/test Severian's character traits; I have even gone so far as to expose twin paradoxes and benign grandfather paradoxes for the sake of what I perceive to be journey manipulation.

In my (less than academic) study of the tetralogy which has confounded, inspired, and enlightened many, I now ask the question in a different way. When analyzing Severian's journey as a whole, and knowing where his journey ends, have the path he has taken -- the events he experiences, the people he encounters, and so forth -- been the product of one large design? Or were loose parameters were set forth for Severian in order to create an environment conducive to his inescapable ascension to Autarch and (later) New Sun?

To further this question, I am asking -- if you subscribe, as I presently do, to the master plan theory -- that you can only accept this theory holistically, and not just a series of convenient pieces to support any and every flimsy bit of speculation (of which there is plenty abound). What I mean is, if Severian, the hero of our story, was always meant to become the New Sun, then we as readers ought to trust the text as a recount of one large piece of choreography, a construct that may or may not be known to the narrator. Yes, there are side stories, secondary actions, unexpected moments, and so on. But in truth, if the narrative arc is a controlled thing, then the only way to control something is to tie strings to it and make it perform as you wish.

It is worth noting that we do have a reoccurrence of "performance" during Severian's quest, from his dreams of puppet shows to Dr. Talos's play, to stories from the Brown Book (Keys to the Universe). Might we take those to reenactments to be metaphors for Severian's journey at large, as a suggestion of somebody above the narration itself, tugging Severian along? One could postulate that Severian has been the one recruited to pull the strings of his own life, having admitted to walking the corridors of time. Once we realize Severian is a time traveler, then the entire context of our story must shift. No longer is this a simple hero quest, it is now a character experiment, where unseen hands shape and mold our hero character into the one who ultimately restores life to Urth.

Some might be nodding their heads by now, others scratching theirs, and yet others attempting to take mine own off at the shoulders. But now that I/we have established what might be going on over these four volumes, some questions have to be answered. First, if there is a puppet master (I will accuse only Severian, for now), then all of the things that happen must be foreordained. The love story with Thecla, his exile, his destination, the mishap in Thrax, his fleeing North, his encountering the Autarch, his becoming the new Autarch, his introduction to the corridors of Time (courtesy, I assume, Father Inire), his becoming the New Sun.

I am reminded of the film "Truman Show", where an unassuming hero lives his life to adulthood, all the while unaware that everyone and everything a round him is a farce, and that he is the subject of a grand experiment, the victim of a reality television show of the realest kind. As he discovers the fallacy surrounding him, he takes an active role in escaping the fate others have chosen for him. It ends with a character discovery, but what if the Severian who narrates to us simply hasn't had this epiphany, or (worse/better) he has come to terms with the reality that his life was being controlled and has chosen to accept his role as New Sun, for the good of his planet. Remember, Severian is nothing if not patriotic in the end.

With all of the beats of his journey now under the umbrella of outside control, a new perspective must be established. On repeat reading, understanding the events have less to do with the "how" and "why" of the story, but more to do with the "what". What is going on here? Is Agia planted a part of this journey as a planted nemesis for a specific reason? What is the reason? Is it important we view Severian's acts of mercy at Matachin Tower and in Thrax as some test of compassion for when he has to essentially annihilate his entire planet later on? What are the motives behind the players in this journey?

And how far down this rabbit hole do we go before the entire construct reveals itself? Will it ever? Can it? Is it supposed to? Or have I simply created my own sandbox where I muse about how serendipity has no place in this novel, and that happenstance ought to be a curse word banished to the Sea of Time?

I am looking for answers. Perhaps you have them.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100819/9bd56c8b/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 19 Aug 2010 19:12:29 +0000

Ryan,

On Thu, Aug 19, 2010 at 11:48 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> In my (less than academic) study of the tetralogy which has confounded,
> inspired, and enlightened many, I now ask the question in a different way.
> When analyzing Severian's journey as a whole, and knowing where his journey
> ends, have the path he has taken -- the events he experiences, the people he
> encounters, and so forth -- been the product of one large design? Or were
> loose parameters were set forth for Severian in order to create an
> environment conducive to his inescapable ascension to Autarch and (later)
> New Sun?

Let's further break this down. There appear to be three possibilities:

1. Severian's journey is entirely happenstance

2. Your "loose parameters" model

3. Your "one large design" model

I realize that you (quite correctly) eliminated #1 out of the gate,
but I want to artificially resucitate it for a moment to observe that
these are in fact analogous to three cosmological models:

1. Atheism/Theism, where shit just happens and our behavior is
determined by our biology and environment

2. "Intelligent design" - style cosmologies, where it all has a
purpose but we have free will within that

3. Predestination, in which free will is an illusion

We now see why it is correct to eliminate #1 out of the gate: Wolfe
clearly is _not_ writing in the context of an atheistic or theistic
cosmology. What you are, then, asking, is, in the context of which of
the latter two cosmologies is Wolfe writing in _tBotNS_?

I suspect that #2 would be the answer, with subtle shadings toward #3.
Cosmologically, it means this: we have free will, but the Increate
(i.e., the Christian God) always-already knows from-Eternity what we
will, freely, choose in-Time, and is able to take all our freely
chosen actions into account in the Grand Scheme -- thus providing in a
sense an illusion of predestination, because it all turns out the way
the Increate wants.

> if Severian, the hero of our story, was always meant to become the
> New Sun, then we as readers ought to trust the text as a recount of one
> large piece of choreography, a construct that may or may not be known to the
> narrator.

I agree, within the context I have suggested above.

> the only way to control something is to tie strings to it and
> make it perform as you wish.

Here I disagree. You can control something the way you control a dog,
by understanding what motivates the dog and providing it with the
correct stimuli. It is still free to choose its responses -- but
_being a dog_, it will almost inevitably respond as you want. Given
that the Increate understands our motivations (infinitely) better than
we understand a dog's, the Increate can motivate a given human
perfectly _without violating that human's freedom_.

Thus the "paradox" of free will vs. predestination dissolves.

-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 19 Aug 2010 19:18:52 +0000

> Thus the "paradox" of free will vs. predestination dissolves.

I just can't help but look at the mandragora near the end of Citadel as a parallel to Severian. I think there is more experimentation and controlled variables than you might. I want to say there is chance and free will, but at the same time, everything that happens is perpetual, meaning he must reach a certain destination at a certain time in order for certain things to happen, thus leading to more things, until he is at Yesod chatting it up with Apheta about whether he will pass or fail "the test" he had been born to take.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 19 Aug 2010 19:23:39 +0000

> I just can't help but look at the mandragora near the end of Citadel as a parallel to Severian. I think there is more experimentation and controlled variables than you might. I want to say there is…

Furthermore, Severian himself becomes something of a Divine Year subject, in the same way that a universe when it births a new version of itself, is done so in a more idealized image than the previous. Could each iteration of Severian, thus, be an improvement upon the previous? If so, how? Is it all chalked up to the increate? Or is there something/someone else at work here?

...ryan

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 19 Aug 2010 19:25:53 +0000

Ryan,

I disagree with nothing you say below, and yet I suspect we disagree
on what it means. Severian and his life are manipulated by the
Hierofoos, to be sure; but only within the context that he freely
chooses what they ultimately want. I further suggest that the
Hierofoos are themselves manipulated by higher beings, if not the
Increate Himself, and that the whole thing is the design of the
Increate.

On Thu, Aug 19, 2010 at 12:18 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 19 Aug 2010 21:53:34 +0000

>Dan'l D-Oakes: Severian and his life are manipulated by the

I think this is close to my view and why I kinda like Yesod to be
the next higher universe in a sequence with Briah. Great and prescient
as the Hierogrammates are, they don't know everything. Nor can they do
anything. They have choices.
 
Hierogrammates are controlling Severian's life, but you know..they could
do a better job of it. They still rely on deceit and lies, armed, violent
conflict and death to manipulate and test their subject (and even themselves).
 
It would be nice if the Hierogrammate themselves were controlled by a
higher, more spiritual group of beings from that universe which is one 
higher than Yesod..and so on for each higher universe. The fact that Severian 
has the power to resurrect the dead when Tzadkiel does not possess this power 
suggests the presence of such superior beings.
 
Each higher level of being would have greater levels of omniscience and 
omnipotence and less and less choice, until we arrive at Universe (n+infinity)
wherein resides The Increate who knows everything, controls everything but
cannot make any choices, always being locked into doing what is the peak of 
perfection.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Aug 2010 23:04:40 +0000

> The fact that Severian

One quibble. We use dogs to sniff out drugs and bombs because we lack 
that ability ourselves. The Hierofoos are the ideal imagined by the 
Hieros. But they are not necessarily the superset of them in every 
possible way and in every possible mutation. In fact, I suppose that the 
Hierofoos really don't really understand Sev's powers in a 
reverse-engineering sense. Which is why they manipulate his activities 
rather than just creating a HieroSev for each mantanvara.

u+16b9

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Thu, 19 Aug 2010 23:20:18 +0000

On the question at hand, I recall, though I am not certain of where in 
the BotNS it comes, F, B, or O stating that the they had helped both 
Severian and Baldanders, as two different paths toward the future. At 
that point, I believe, the idea of the New Sun had not been introduced, 
but it seems clear they were keeping their options open.

So, while their master plan may have existed, it was at least stochastic.

-- Dave Lebling, aka vizcacha

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 Aug 2010 00:20:14 +0000

> that point, I believe, the idea of the New Sun had not been 
> introduced, but it seems clear they were keeping their options open. 

There is a sense of something of like this in "The Book of the Long Sun" 
as well. Tussah said "Though he is not the son of my body, my son will 
succeed me." But Horn pointed out the following:

"Then last night before those women came you were talking about his will.
Nettle told me, and this's her idea, really. He said he had an adopted son,
and this son was going to be the next one.
What Nettle says is he didn't say to make it happen, he just said it 
would. Is that right?"

Well, what if the Ayuntamiento had found Silk? What if he caught 
tuberculosis, or an inhumi drained him, or someone threw him off a 
mountain? I suspect Silk was not the only ace Tussah had in his dead 
man's hand.

u=16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 24 Aug 2010 21:16:45 +0000

I think 2 things are more or less clear.

1. Severian's journey is followed by higher powers. It is fact that his 
death is averted more than once - something is not letting him die. (Though 
it looks as if, other than that, he is left to roam at will. It rather seems 
to me that the old Autarch is sent to him than he is guided to the old 
Autarch.) Then, one isn't told why should those higher powers spend that 
effort with Severian, rather than just shift their hopes to someone else. 
One possible reason is that they have not much time (cf. Severian's saying 
to Master Ash that the latter told him his own time was just some 
generations removed from Severian's, though Master Ash doesn't bother 
confirming that that's what he was saying and I still suspect he may be from 
other universe.) Kind of reminds me of Revelation 12 ('12. Therefore, 
rejoice, O heavens, and you that dwell therein. Woe to the earth and to the 
sea, because the devil has come down unto you, having great wrath, knowing 
that he has but a short time.')

(Incidentally, this is why Agia interests me so much: to me, she is the one 
character that shows some independent action.)

2. Time in Briah doesn't work quite like ours. Gene Wolfe seems to imply as 
much in the final paragraph of the appendix to CA. He takes the time to 
'speculate' that the Ships travel through time much the same way as they 
travel through space, or something like that, and that Severian seems to 
have premonitions. My impression is that the inhabitants of Urth may have 
more power over their dimension of time, all by themselves, than we have 
over ours. Just what the implications of that may be...

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 24 Aug 2010 23:54:50 +0000

I agree about Agia. Possibly, her main function is to give direction and 
meaning to Severian's adventures, so we don't think of him as wholly led 
by cacogens and monsters, or so his well-worn path doesn't seem so rote.

Ant?nio Pedro Marques wrote:
> 1. Severian's journey is followed by higher powers. It is fact that 
> his death is averted more than once - something is not letting him 
> die. (Though it looks as if, other than that, he is left to roam at 
> will. It rather seems to me that the old Autarch is sent to him than 
> he is guided to the old Autarch.) Then, one isn't told why should 
> those higher powers spend that effort with Severian, rather than just 
> shift their hopes to someone else. One possible reason is that they 
> have not much time (cf. Severian's saying to Master Ash that the 
> latter told him his own time was just some generations removed from 
> Severian's, though Master Ash doesn't bother confirming that that's 
> what he was saying and I still suspect he may be from other universe.) 
> Kind of reminds me of Revelation 12 ('12. Therefore, rejoice, O 
> heavens, and you that dwell therein. Woe to the earth and to the sea, 
> because the devil has come down unto you, having great wrath, knowing 
> (Incidentally, this is why Agia interests me so much: to me, she is 
> the one character that shows some independent action.)
>
>
> 2. Time in Briah doesn't work quite like ours. Gene Wolfe seems to 
> imply as much in the final paragraph of the appendix to CA. He takes 
> the time to 'speculate' that the Ships travel through time much the 
> same way as they travel through space, or something like that, and 
> that Severian seems to have premonitions. My impression is that the 
> inhabitants of Urth may have more power over their dimension of time, 
> all by themselves, than we have over ours. Just what the implications 
> of that may be...
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100824-1, 08/24/2010
> Tested on: 8/24/2010 6:52:25 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>