Subject: (urth) Grand Unified Theory

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 19 Aug 2010 20:09:56 +0000

Well, I'll try to present my Grand Unified Theory or spill my GUT as it were.
It isn't that profound or unique and I doubt it will serve anyone else as an
epiphany. But perhaps it can be slightly helpful to someone.
 
In trying to figure out BotNS, and its accessories I eventually came to think that the 
mysteries might be too impenetrable on their own and it might be more productive to try to 
understand Gene Wolfe and how he works. I think I have read ever bio and interview available, 
most of them several times. I think his personal history is an important bit of information 
in understanding some of the things in his books. His current family situation is important 
for understanding certain things in his later books.
 
Anyway, what I was really looking for was not my own Grand Unified Theory but Gene Wolfe's. 
If I could understand how he viewed the world then his books might make more sense. He seems 
to be a person who has an amazingly broad knowledge in the physical sciences, anthropology, 
Western literature, mythology, religion and is a very religious person himself.
 
If he were to attempt to form his own GUT which would tie all his knowledge and beliefs of
the world together what would it look like? From his interviews I think it is something
like this:
 
Q. Why is there so much congruence and convergence in the themes of ancient religions and
early Judeo-Christianity? Multiple gods with animalistic natures, giants, shapechangers, etc.
 
A. People in the olden days were just as smart and insightful as we are. Chances are they 
were all seeing something real which gave rise to the similarities in early religions. The 
gods, monsters and magic of the olden days was based on something people saw then which we 
are not seeing today.
 
Q. Why do we not see the same mythological inspirations that our ancestors saw?
 
A. They have been cleansed (though perhaps not fully) from the world by two Judeo-Christian
events, Judeo= Flood.  Christian= Savior.
 
The Garden of Eden seems to depict forest-dwelling human beings who don't use fire or tools or 
wear clothing. Anthropology tells us we have ancestors who fit that description. The Original
Sin story seems to suggest that these simple human beings were brought out of their idyllic
existence through the actions and temptations of non-human intelligence.
 
Trying to retain a  scientific view, there were no other extant intelligent species on earth
so the source of this non-human intelligence must be extra-terrestrial. Aliens. That's what we'd 
call them anyway. Back then they were called gods, angels, monsters, demons, fallen angels, 
giants, vampires nephilim, etc. etc.
 
Some were relatively good to the simple primates species they found on earth, introducing them to 
various forms of knowledge and technology. Others were bad, seeking to dominate and enslave us 
and even interbreed with us.
 
Interbreeding with humans is a common theme in mythology (even in the Bible) but it doesn't sound 
scientifically possible. But, a very common theme in ancient mythologies is that the gods/demons
are  shapechangers. If such a shape change was accompanied by a DNA change then interbreeding 
becomes possible- with the proviso, as noted in 5HoC, that a shapechanger would not be identical to
its model as it would want to retain the ability to change shape. Thus the DNA of a shapechanging
alien imitating a human would not be purely human but contain impurities.
 
I suppose there are more details, but that's basically it. I get the sense that this is Gene Wolfe's 
view of what happened in the ancient world. And I find that by keeping it in mind I can make sense
of pretty much everything, including dreams and stories and plays, in BotNS. It helps with Long and 
Short Sun also and others also.
 
Thus I find the question of origin easy to answer when it is observed that there seems to be megatherian
creatures on Blue and on Urth.  Urth is a human planet, which has been invaded and corrupted by aliens. So
megatherians originated on Blue and, most likely, other planets.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 22 Aug 2010 22:01:00 +0000

Perhaps this works for you in The Book of the New Sun, but how do you 
incorporate it into The Book of the Long Sun?

Some see Silk as a clone of Typhon. Others think he is the son of Typhon 
and the original Kypris. I think both is true. But that would put a big 
question mark on the nature of Silk and Typhon's daughter as well. On 
that matter, when we see her in soul-form, she is a young girl. 
Shouldn't she have been, I don't know, a little more alien?

u+16b9

On 8/19/2010 3:09 PM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 Aug 2010 02:01:14 +0000

>James Wynn:  Perhaps this works for you in The Book of the New Sun, but how 
>do you incorporate it into The Book of the Long Sun?
 
>Shouldn't she have been, I don't know, a little more alien?

James, I confess that understanding BotNS has always been my primary goal
with other stories being more accessory to it. Urth/Earth is the home of 
humanity and it remains central as the creche of the race which is formed
in the image of God. Weird-looking aliens are just not as important. If the
humaniform Hierogrammates continue to progress in each successive universe as
I tend to think, eventually it will also be that God has been formed in the 
image of Man. But perhaps that interpretation is heresy. Wouldn't be my first time.
 
Anyway my GUT finds Long and Short Sun stories much less cosmologically important. 
They are good for a continued elaboration on the Wolfean religious sequence that 
includes the need for both purification and salvation in the history of a planet 
(or Whorl as it were).
 
I need some clarification. I don't see how Silk can be an identical clone to Typhon
but also be the genetically diverse product of sexual reproduction with Kypris. Also 
I'm afraid I need my memory jogged. Can you explain "Silk and Typhon's daughter" and 
her being a young girl in soul-form? Is Hyacinth involved with this in some way?
 
With some explanation of these, I hope to be able to answer your question.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Aug 2010 12:52:07 +0000

> her being a young girl in soul-form? Is Hyacinth involved with this in some way?

Premise 1: Pas & Kypris = Typhon & Mamelta = Spring Wind & Bird of the Woods
(The character list in Book of the Long Sun includes "Chico", Mamelta's 
parrot. Mamelta never mentions a parrot and no parrot makes an 
appearance in the book, so I figure this is a clue from the author that 
Mamelta is "Bird of the Woods").

Premise 2: Silk is "Fish", who was raised by shepherds. (As opposed to 
Frog who was raised by wolves).
(Incidentally, the names Silk and Fish qualify the two as "brothers" at 
least as strongly as "Silk" and "Sand" and for the same reasons.)

Problem: The case for Silk being a clone of Typhon is, for me, as strong 
as Silk being the son of Typhon and the original Kypris.

Resolution: Fish was a clone of Spring Wind implanted in Bird of the 
Woods. It's a "Fifth Head of Cerberus" call back, where one is a clone 
and the other is the "natural son".

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Aug 2010 13:41:16 +0000

> Can you explain "Silk and Typhon's daughter" and
It was a typo. I meant Typhon's daughter, Cilinia/Scylla. At the end of 
"Return to the Whorl", Silk travels with Scylla-in-Oreb (essentially, 
the last remnant of Scylla). She is in the form of a  young girl. She 
says she named herself Scylla after the megatherian with whom she was 
conspiring against her father (the "other" [ahem] Scylla conspired with 
King Minos against her city and her father, King Nisus.)

Then, big Scylla (apparently) absorbs little Scylla. So it is possible 
that the did eventually become one (as the mythical Scylla's undoubtably 
were as well).

James

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Aug 2010 13:59:17 +0000

> (Incidentally, the names Silk and Fish qualify the two as "brothers" 
> at least as strongly as "Silk" and "Sand" and for the same reasons.) 

Just to clarify. I don't mean Silk IS Fish, but that he is a clone of 
Fish (with improvements).

u+169b

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Aug 2010 14:29:57 +0000

> Is Hyacinth involved with this in some way?

I'm the guy who once proposed (after just finishing "Long Sun") that 
maybe Hyacinth was a male chem who transformed herself into Hyacinth -- 
in some way I didn't understand, but analogous to Jonas becoming Miles.

After batting this around for a while, and having read "The Book of the 
Short Sun", I'm now quite confident that Hyacinth = Fava.

The question still out there is how does Seawrack map to Hyacinth? Is 
the Love the only common factor?

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 23 Aug 2010 15:19:19 +0000

Can I ask a silly question?

Why is Lee writing directly to you, James, and you're replying-all to the list?

Is only seeing one side of the debate supposed to build some sort of suspense? Like a Gene Wolfe story mayhap?

...ryan

On Aug 23, 2010, at 10:29 AM, James Wynn wrote:

> On 8/22/2010 9:01 PM, Lee Berman wrote:
> I'm the guy who once proposed (after just finishing "Long Sun") that maybe Hyacinth was a male chem who transformed herself into Hyacinth -- in some way I didn't understand, but analogous to Jonas becoming Miles.
> 
> After batting this around for a while, and having read "The Book of the Short Sun", I'm now quite confident that Hyacinth = Fava.
> 
> The question still out there is how does Seawrack map to Hyacinth? Is the Love the only common factor?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Aug 2010 15:25:11 +0000

However, I think your email system is probably dropping all Lee's posts 
in spam or something.
I'm showing he's sending to the list and I see his posts on the Urth site.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 Aug 2010 17:03:35 +0000

>Ryan Dunn- Why is Lee writing directly to you, James, and you're replying-all to the list?
 
As James said, I am writing to the list. I suspect the confusion is coming from the fact that
James has used several posts to reply to different parts of my one earlier post.

>James Wynn- I'm now quite confident that Hyacinth = Fava.
 
I've little doubt that Horn's love for Nettle is an echo of Gene Wolfe's love for his wife, 
Rosemary. Likewise for the relationship between Horn and his sons.
 
I get the impression that there is a recognition of different kinds of loves in the story, some
wholesome and plain, others passionate and...not so wholesome.
 
Silk's love for Hyacinth is clearly not very wholesome. Likewise Horn's love for Seawrack. 
(Typhon-Echidna-Kypris? a bit too nasty and god-like for me to unravel the morality)
 
I am convinced that Seawrack is a pinched off portion of The Mother. I do not understand how The 
Mother and Inhumi and Neighbors are related (surely somehow, yes?). But perhaps your perceived 
connection between Hyacinth-Fava-Seawrack can be helpful.

>She says she named herself Scylla after the megatherian with whom she was 
>that the did eventually become one

Thanks for the Scylla backstory! Yes, this does fall in line with my GUT. As tinkerbell Tzadkiel
hopes to reuinte with big Tzadkiel, as (I think) Seawrack hopes to reunite with The Mother, so 
little, human Scylla hoped to reunite with big mama monster Scylla.
 
My GUT says that as humanity explores the galaxy, they encounter creatures (like Shadow Children and Inhumi) 
which have the ability to imitate, via shapeshifting. The imitation occurs down to the DNA level so there is
sexual interbreeding possible. But the shapeshifting, asexual reproductive potential remains. These 
parasites are able to thus infect humanity among the stars and, of course eventually track humanity
back to its source planet, Urth.  Thus we get gods, monsters etc. I think exultants are tied to this- they
are Urth's newest families and Thecla is wearing kraken jewelry. What might that symbolize?
 
If I understand correctly, Neighbors on Green were thoroughly infiltrated and corrupted by Inhumi, to 
the point of them going back to their home planet, Blue, and sowing war, infiltration and corruption there.
Somehow (I guess) that led to the creation of a megatherian Mother on Blue.  
 
A similar process happened on Urth. But Urth has guardian Angels looking after it as Blue does not. This is
because Hierogrammates are derived from humans, not Neighbors. The Hierogrammates put the black hole in Urth's
sun because it was being ruled by an alien monster in human form, named Typhon. Typhon says he learned that 
human beings follow their leader better if he has a recognizable human face. Later megatherian arrivals are, 
as Typhon recognizes, his rivals. 
 
I think a legitimate debate continues on whether Father Inire might represent a version or agent of Typhon 
working against the new megatherian arrivals, as the Titan Prometheus was working against the Olympian usurpers 
by helping humanity. We have the Inire-Inuus-Pan-Pas-Typhon connection I think.
 
Does that make sense? (I realize it may not, to many)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 Aug 2010 17:20:10 +0000

Sorry, just had to post this pic of hydra reproduction
 
http://s2.hubimg.com/u/425321_f260.jpg     :- )

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 23 Aug 2010 19:48:41 +0000

> Mamelta is "Bird of the Woods").

The character list in LAKE reads:

"Chiquito, a parrot once owned by Mamelta's parents."

No, the word parrot is not mentioned in the book; neither does the bird make
an appearance in it. It had belonged to Mamelta's parents, hundreds of years
earlier back on Urth. She does mention the bird, shortly before her death.
She believed that when she died she would get to go back home and be with
her family.

"When I die, I'll go home. My mother and brothers . . . Chiquito on his
perch in the patio." (LAKE, chapter 13, p-315)

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 23 Aug 2010 19:53:40 +0000

I wrote:
"(LAKE, chapter 13, p-315)"

That should be chapter 12.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Aug 2010 20:26:43 +0000

> perch in the patio." (LAKE, chapter 13, p-315)

Yep. That's the bird. Thanks Roy.

u+16b9

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 24 Aug 2010 05:24:29 +0000

I have never heard this particular character equation proposed before.
What do you mean by it, and what evidence have you found for it?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100823/1abe8b36/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Aug 2010 15:38:44 +0000

>
>     James Wynn wrote:After batting this around for a while, and having
>     read "The Book of the 
>
> Dave Tallman wrote: I have never heard this particular character 
> equation proposed before. What do you mean by it, and what evidence 
> have you found for it?

I mean she IS Fava: the inhuma the Rajan meets in "In Green's Jungles".

I can't gather all the references right now. I'll try to do it this weekend.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100824/15439a1c/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Aug 2010 15:44:33 +0000

>
>>     James Wynn wrote:After batting this around for a while, and
>>     having read "The Book of the 
>>

...oh, but she's a woman...she's all woman...every little bit...so don't 
freak out.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100824/8c962781/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 24 Aug 2010 17:15:07 +0000

Do you mean Fava is Hyacinth---that she makes herself look like a luscious human woman? And that she lived on the Whorl until she moved to Green?

--- On Tue, 8/24/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Grand Unified Theory
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 24, 2010, 11:38 AM

  

        James Wynn wrote:After batting this around for a while, and having read "The Book of the 
Short Sun", I'm now quite confident that Hyacinth = Fava.

Dave Tallman wrote:
I have never heard this particular character equation proposed before. What do you mean by it, and what evidence have you found for it?

    I mean she IS Fava: the inhuma the Rajan meets in "In Green's
    Jungles". 

    I can't gather all the references right now. I'll try to do it this
    weekend.

    u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100824/e7dda4df/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 24 Aug 2010 17:24:21 +0000

> I can't gather all the references right now. I'll try to do it this weekend.
I'll grant a name connection -- both hyacinth beans and fava beans are
edible. Otherwise they don't seem to have much in common.

Hyacinth -- rough, crude prostitute, human, good at fighting.
Fava -- witty, clever storyteller, inhuma, physically delicate.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100824/a3609d44/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Aug 2010 17:28:28 +0000

> Do you mean Fava is Hyacinth---that she makes herself look like a 
> luscious human woman? And that she lived on the Whorl until she moved 
> to Green?

yes. no. no.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Aug 2010 17:44:50 +0000

> Fava -- witty, clever storyteller, inhuma, physically delicate.

Everything you say here is 100% true. Absolutely true. Everything. 
Including that Hy is human and Fava is an inhuma.

However, don't be fooled by appearances. Horn said Hy *could* be crude. 
He also says she could be sweet and nice whenever she wanted to. The 
Rajan said that whatever their appearances, the inhumi retained their 
"reptilian nature". They were all dangerous opponents. Don't be fooled 
by Fava's appearance. Hy looked small and delicate too. And she was 
light as a feather. Silk said Hy's fighting ability was itself something 
of a deception.

The thing is its a big explanation. Bigger than Hy.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 Aug 2010 18:39:38 +0000

>James Wynn- Everything you say here is 100% true. Absolutely true. Everything. 
 
I seem to remember a girl at Orchid's being victimized by inhumi and Quetzal being
a very unlikely culprit. Does this have something to do with that?
 
Also, did Silk commit suicide? If so, does this have something to do with that?

We know that inhumi absorb some essence of their victims. Is the reverse also true?
 
I think the deep secret of the inhumi is that willingness to harm their own kind is
a trait they absorbed from humans, yes?
 
Is this how the Neighbors on Green became willing to harm their own kind?
 
Well, I'm just throwing up stuff on the wall, seeing what will stick, especially
if it relates to my GUT.
 
Keep it up James! This is the sort of thing the lupine universe needs to evolve up
to a higher level. (don't let the bloodsuckers drag you down ;- ))

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 24 Aug 2010 19:44:19 +0000

Lee Berman wrote:

> a very unlikely culprit.

I remember no such thing. Citation, por favor.

[snip]
> to a higher level. (don't let the bloodsuckers drag you down ;- ))

If this were my theory, one of the things that would bother me is the fact
that Hy died on the _Whorl_ at the age of forty-three, before Silkhorn had
even set foot on Blue. Meanwhile, Fava was alive and well on Blue and living
in Blanko, more than a year after Hy died.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Aug 2010 20:02:17 +0000

> that Hy died on the_Whorl_  at the age of forty-three, before Silkhorn had

Surely you don't think I'm unaware of that?

u+16b9

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 24 Aug 2010 22:03:37 +0000

James Wynn wrote:

>   So, I am at least going to get the textual references down before
> present it as a whole--although I mentioned parts before. Dave Tallman
> asked me to explain it and that's why I'm explaining it. If I'm
> performing a circus act, I'm performing on request. Wait. Then throw eggs.
>
> That's my plan, exactly. I'll wait for this weekend, when you have time to
lay out your citations and arguments in detail. Meanwhile, I'll look through
the text to see what evidence I can turn up, pro and con.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100824/718ab2da/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 25 Aug 2010 03:13:03 +0000

>Ryan Dunn: I personally like to throw an idea that I cannot decipher out to 
>a group of intelligent people who happen to read the same author from time to time.
 
I agree with Ryan. The stuff here doesn't make good pub or dinner table conversation.

>Craig Brewer- But one thing that I always want to know is how the details or the baroque 
>theories do more than point out some hidden plot point.
 
I agree with Craig. Niggling at the shape of the individual jigsaw pieces is okay, but 
eventually I prefer to focus on the big picture taking shape. Thus the subject name of this 
thread.

>James Wynn- Premise 1: Pas & Kypris = Typhon & Mamelta = Spring Wind & Bird of the Woods
 
>least as strongly as "Silk" and "Sand" and for the same reasons.)
 
I've been trying to consider James' premises from my own GUT perspective. I can't quite
get to Premise 2. It isn't clear to me how the names Silk and Fish (and Sand) imply fraternity. 
Also the Fish and Frog story is said to take place on Urth (albeit an Urth in which wolves are 
able to talk and carry swords). I can't see how Silk was ever on Urth.
 
Premise 1 makes a bit more sense to me. Mamelta certainly does seem motherly in some ways. I 
can sorta like Spring Wind as Typhon for a couple reasons. I think Typhon, like the others with 
monster names on Urth, is an alien being.  Spring Wind and Bird o' da Woods could be aliens
as they are not on Urth but from "beyond the shores of Urth". Also, Typhon and his cognates, 
Typhon-Set, Pa(s)uzu and Vrita are mythological gods associated with wind, though it is a hot, 
searing desert wind causing drought, rather than a "Spring" wind. All have dragon associations 
also.
 
On the other hand, Spring Wind is quiet and obedient and with more interest in growing plants 
and stuff than conquest. A bit of a mama's boy.  No dragon hints. Doesn't seem much like 
mythological or BotNS Typhon.
 
Either way I still appreciate James' efforts. He sees things I don't (and vice versa I assume). 
Though his GUT appears to be different than mine his views help me with mine.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 Aug 2010 14:41:39 +0000

>> James Wynn- Premise 2: Silk is "Fish", who was raised by shepherds.
>> (As opposed to Frog who was raised by wolves).
> Lee - I've been trying to consider James' premises from my own GUT perspective.
> I can't quite get to Premise 2. It isn't clear to me how the names Silk and Fish
> (and Sand) imply fraternity.
> Also the Fish and Frog story is said to take place on Urth (albeit an Urth in
> which wolves are  able to talk and carry swords).
> I can't see how Silk was ever on Urth.

What I am saying is this. We know Silk is a clone-with-improvements. I 
proffer that he is a clone of Fish.

 From Calde of the Long Sun, Chap X:

"Silk did not hear Sand's reply; he was thinking about a great many
things. Among them, names. His own and Sand's were similar--
each had four letters, each contained a single vowel, and each
began with an S. They could not be related, however, because
Sand was a chem and he a bio. Yet they were related by the
similarity of their names. Not inconceivably (he found it a tantalizing
idea). Sand was a cognate, a version of himself in some whorl
of a higher order. Many things the Outsider had shown him seemed
to imply that there were such whorls"

Look, I'm sure there are four-letter names in the Sun Cycle with as many 
similarities to "Silk" as "Fish" that have no possible connection. I 
can't think of one right now, but I'm sure they are there. But, I didn't 
get up one day and say "Hey! Silk and Fish both have four letters!". It 
was an after-thought upon deciding that Kypris was Bird of the Woods and 
Silk was probably her son in some way.

Silk *did* make it to Urth, sort of, in the form of the Rajan.

> Also, Typhon and his cognates,
> Typhon-Set, Pa(s)uzu and Vrita are mythological gods associated with wind,
> though it is a hot, searing desert wind causing drought, rather than
> a "Spring" wind. All have dragon associations also.
>
> On the other hand, Spring Wind is quiet and obedient and with more interest in growing plants and stuff than conquest. A bit of a mama's boy.  No dragon hints. Doesn't seem much like mythological or BotNS Typhon.

Spring Wind = Typhoon = Typhon
The word "typhoon" comes from "Typhon" -- not that it would prevent 
Wolfe from associating the two anyway if he wanted to.

Sev meets Typhon close up. Consequently, he doesn't come off very well. 
Pepin, Charlemagne, Alexander the Great, Cyrus, and King Arthur were 
probably all not very nice men if you got too close to them (there's a 
story about Arthur that is similar to King Herod's role in the birth of 
Jesus, and the nursery rhyme "When Good King Arthur Ruled This Land" has 
less laudatory versions). But they have all been catasterized as heroes 
by one biographer or another. They became bigger than themselves.
I believe Bill Ries is a "cognate, a version" of Typhon "in some whorl 
of a higher order." The differing portrayals of Typhon and Spring Wind 
should be understood in the way that Cassie saw William Ries and Wallace 
Rusterman.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 25 Aug 2010 15:28:17 +0000

> Wolfe from associating the two anyway if he wanted to.

That's actually open to question.
- _Typhon_ is an english spelling pronunciation of greek <tu'fwn>, which 
would be more or less 'two FAWN' [tu'fO:n] if read 'correctly'.
- _typhoon_ is an english transcription of [tai'fun], from some language 
spoken along the margins of the Indic ocean.

Even if one posits that [tai'fun] is ultimately from the greek, one still 
would have to explain how did greek [tu] become [tai]. The english [ai] is 
merely from the english great vowel shift compounded with a misreading of 
greek <y> as [i], which it never was. Had english gotten the word by natural 
borrowing, rather than in misread written form centuries after, it wouldn't 
have [ai].

Not impossible, but unlikely.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 Aug 2010 15:50:18 +0000

>> Wynn - The word "typhoon" comes from "Typhon" -- not that it would 
>> prevent
> Marques - That's actually open to question.
> - _Typhon_ is an english spelling pronunciation of greek <tu'fwn>, 
> which would be more or less 'two FAWN' [tu'fO:n] if read 'correctly'.
> - _typhoon_ is an english transcription of [tai'fun], from some 
> language spoken along the margins of the Indic ocean.
>
> Even if one posits that [tai'fun] is ultimately from the greek, one 
> still would have to explain how did greek [tu] become [tai]. The 
> english [ai] is merely from the english great vowel shift compounded 
> with a misreading of greek <y> as [i], which it never was. Had english 
> gotten the word by natural borrowing, rather than in misread written 
> form centuries after, it wouldn't have [ai].
>

Well, I'm not a linguist so I can't begin to break it down. But each 
language has it's own special tendencies to change over time. And the 
vowels change the fastest. The most common etymology I have read is that 
"typhon" came to Hindi through Parsi in order to become "typhoon". So 
there's a lot of room for mischief in there. But I'm sure you are right 
that there are alternate assertions by people who know a lot more about 
it than me. Still, the spellings and meanings are similar enough that I 
have no doubt Wolfe would happily associate them even if he knew for a 
fact that the words had no real etymological connection.

u+16b9

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 25 Aug 2010 16:16:12 +0000

On Aug 25, 2010, at 11:28 AM, Ant?nio Pedro Marques wrote:

> - _Typhon_ is an english spelling pronunciation of greek <tu'fwn>, which would be more or less 'two FAWN' [tu'fO:n] if read 'correctly'.
> - _typhoon_ is an english transcription of [tai'fun], from some language spoken along the margins of the Indic ocean.
> 
> Even if one posits that [tai'fun] is ultimately from the greek, one still would have to explain how did greek [tu] become [tai]. The english [ai] is merely from the english great vowel shift compounded with a misreading of greek <y> as [i], which it never was. Had english gotten the word by natural borrowing, rather than in misread written form centuries after, it wouldn't have [ai].
> 

Is there any question about the following:

1. Typhon from BotNS is a name borrowed from Typhon of Greek myth, king of all monsters?
2. Most modern readers will instinctively pronounce his name: TAY-fun
3. The proper pronunciation, however, is: TOO-fahn

?

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100825/0bf94c52/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 25 Aug 2010 16:24:30 +0000

> 1. Typhon from BotNS is a name borrowed from Typhon of Greek myth, king of

That seems to be a gimme.

> 2. Most modern readers will instinctively pronounce his name: TAY-fun

Really? I pronounced it TIE-fawn.

> 3. The proper pronunciation, however, is: TOO-fahn

I deeply mistrust anyone who claims to know how the ancients -- ANY
ancients -- pronounced things. Unless the Greeks left a text
(something like the opening movement of de Saussure's _Cours de
Linguistique Generale_) that actually describes the mouth and throat
movements involved in each letter, the most we have is a high
probability that, say, the kappa was pronounced like the modern
English kay. Was psyche pronounced SOO-kie? I don't know.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 25 Aug 2010 16:29:33 +0000

> 1. Typhon from BotNS is a name borrowed from Typhon of Greek myth, king

Yes.

> 2. Most modern readers will instinctively pronounce his name: *TAY-fun*

In 'proper' transcription ['tajf at n], with english words 'TIE fun'.

> 3. The proper pronunciation, however, is: *TOO-fahn*

In greek, something like [tu'fO:n], 'too FAWN'
- the : is to indicate length
- the [u] for y would vary according to dialect, and would be like the 
french u or german — in a certain classical pronunciation
- the stress in greek wasn't like in english, rather spoken in a higher pitch
- the ph was really an aspirated p, though it soon evolved into f

'Typhoon' is a different case.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 25 Aug 2010 16:31:37 +0000

> Really? I pronounced it TIE-fawn.

I meant that most readers (imo) will pronounce TYPHON as rhymes-with TYSON.

My "Tay" should have been like your "Tie", not like rhymes-with the letter K. Sorry.

But no, I don't pronounce it fawn at all. I could be alone there, but I'm sticking to my TYPHON sounds like TYSON in the heads of readers at large.

Also, isn't it hard to put the stress on the first syllable when the second one is 'fawn'? Just curious, because feels awkward when I try it.

...ryan

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 25 Aug 2010 16:37:22 +0000

Ryan Dunn wrote (25-08-2010 17:31):
> (...)
> Also, isn't it hard to put the stress on the first syllable when the
> second one is 'fawn'? Just curious, because feels awkward when I try it.

I suspect Dan'l means his fawn vowel but shorter.

Post-stress vowels tend to be reduced in english, but not always completely.
For instance, I think most people don't pronounce 'corridor' as 'corrider'. 
-on and -or names seem to be prone to this exceptionality.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 25 Aug 2010 16:42:46 +0000

>My "Tay" should have been like your "Tie", not like rhymes-with the 

This kind of conversation is doomed to misunderstanding, frustration, 
and breaches of the 5-posts-a-day limit, unless you use a standard 
phonetic representation. May I suggest the IPA:
http://en.wikipedia.org/wiki/Ipa#Vowels

best,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 25 Aug 2010 17:06:05 +0000

> http://en.wikipedia.org/wiki/Ipa#Vowels

And since non-ASCII symbols are an e-mail nuisanace, I suggest to take a 
look at http://alt-usage-english.org/ipa/nutshell.shtml and 
http://alt-usage-english.org/intrlinb.html and other resources you can find 
on 'ASCII IPA'.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 25 Aug 2010 17:28:04 +0000

Webster's Third implicates Arabic as well, but confirms the Greek 
connection.

The Greeks colonized and ruled Central Asia for hundreds of years. They 
would have had plenty of opportunity to come up with imaginative names 
for winds.

It must have gotten into Cantonese from India as a sort of technical 
nautical term for a strong ocean storm wind.

James Wynn wrote:
>> with a misreading of greek <y> as [i], which it never was. Had 
>> english gotten the word by natural borrowing, rather than in misread 
>> written form centuries after, it wouldn't have [ai].
>>
> vowels change the fastest. The most common etymology I have read is 
> that "typhon" came to Hindi through Parsi in order to become 
> "typhoon". So there's a lot of room for mischief in there. But I'm 
> sure you are right that there are alternate assertions by people who 
> know a lot more about it than me. Still, the spellings and meanings 
> are similar enough that I have no doubt Wolfe would happily associate 
> them even if he knew for a fact that the words had no real 
> etymological connection.
>
> u+16b9
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100825-0, 08/25/2010
> Tested on: 8/25/2010 11:51:44 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 25 Aug 2010 17:34:14 +0000

As a regular watcher of True Blood, I find that last a tantalizing 
suggestion.

Psyche was a mortal, not a fairy or a half-fairy, but:

In Greek mythology <http://en.wikipedia.org/wiki/Greek_mythology>, 
Psyche was the deification of the human soul 
<http://en.wikipedia.org/wiki/Soul>. She was portrayed in ancient 
mosaics as a goddess with butterfly 
<http://en.wikipedia.org/wiki/Butterfly> wings. The Greek word psyche 
literally means "spirit, breath, life or animating force". [wiki]

But I digress.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 25 Aug 2010 19:20:46 +0000

James Wynn wrote:
[snip]
> What I am saying is this. We know Silk is a clone-with-improvements.
[snip]

We do? I don't. All I know is that Silk came from a frozen embryo that had
been selectively modified for certain traits. The identities of the cell
donors is an open question.

-Roy

---

From: António Marques <entonio at gmail.com>
Date: Wed, 25 Aug 2010 20:32:14 +0000

Dan'l Danehy-Oakes wrote:

> movements involved in each letter,

But of course such works do exist, even if not using modern terminology 
and not always painting a complete picture. And much can be gathered 
from the subsequent evolution and loawords in other languages. F.i. 
greek <y> is borrowed into popular latin as <u> (krypth > crupta)*.

(*) Their descendents in english being crypt and grotto, the first 
borrowed from greek by people who could make sense of greek texts, the 
second from italian by people who could speak at least some italian.

> the most we have is a high probability that, say, the kappa was
> pronounced like the modern English kay. Was psyche pronounced
> SOO-kie? I don't know.

But I and a lot of others do: not in any relevant dialect.
Rather psoo-GHAY, to use the notation we've all come to loathe.

Nobody can tell exactly how it was pronounced, if nothing else because 
pronunciations varied according to region and epoch, as in any other 
language. But the issue here is not how T U Ph W~ N was pronounced, it's 
how it couldn't be. And there is no known dialect in which U could be 
[ai] as it is in english. And if it wasn't [ai], it's hard to see how it 
could have become [ai] in the asiatic language english took typhoon 
from. NB it did become [ai] in english typhon, but only because it was a 
spelling pronunciation based on a mistaken value for greek <?>. I 
haven't seen anyone propose such an unnatural route for typhoon.

The best I've seen so far is below, though it gives no evidence at all 
for the greek connection:

http://dictionary.reference.com/browse/typhoon
typhoon
the modern word represents a coincidence and convergence of at least two 
unrelated words of similar sound and sense. Tiphon  "violent storm, 
whirlwind, tornado" is recorded from 1555, from Gk. typhon  "whirlwind," 
personified as a giant, father of the winds, perhaps from typhein  "to 
smoke." The meaning "cyclone, violent hurricane of India or the China 
Seas" (1588) is first recorded in T. Hickock's translation of an account 
in Italian of a voyage to the East Indies by C?sar Frederick, a merchant 
of Venice, probably borrowed from, or infl. by, Chinese (Cantonese) tai 
fung  "a great wind," from tu  "big" + feng  "wind;" name given to 
violent cyclonic storms in the China seas. A third possibility is tufan, 
  a word in Arabic, Persian and Hindi meaning "big cyclonic storm" (and 
the source of Port. tufao ), which may be from Gk. typhon  but commonly 
is said to be a noun of action from Arabic tafa  "to turn round."
Online Etymology Dictionary, — 2010 Douglas Harper

If you ask me, the probability is for arabic tufan for the portuguese 
version and cantonese tai fung for the english one. The english one 
having been folk etymologised as coming from greek tufwn, which in latin 
is typhon, thus getting its <y>.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 25 Aug 2010 20:48:08 +0000

Antonio,

I bow to your expertise in how words derive from one another; though I
find etymology endlessly fascinating I am far from expert in it. I
never meant to enter the argument about what was derived from which.

As regards pronunciation, though, for all I know the ancient Romans
may (though VERY improbably) have pronounced "crupta" as we pronounce
"blanko."

Given how much variation takes place in just the English of England,
and how much it shifts in a single lifetime, I find it hard to
conceive that we know how anything was pronounced two millenia before
the invention of recording technology. That Lat. "crupta" was very
similar to Gk. "krypth" I have no doubt, or that (say) Gk Beta was
more-or-less identical to Latin B. But how that B/Beta was pronounced?
Probably not too far from a modern "B", but I would be utterly
unsurprised to learn that it was, say, unvoiced, like a modern P. Can
we know how, say, koine was pronounced, or do we merely build edifices
of more-or-less probable speculations?

This may not be unrelated to my comment on grand unified theories
earlier this week, if only through my own innate skepticism.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 25 Aug 2010 20:56:25 +0000

Is it possible that the supposedly Cantonese word "typhoon" is strictly 
an accident arising from a translation to English of a word an Italian 
heard in China under the influence of "typhon"?

That would make the word almost purely Western, gaining its Cantonese 
meaning only because a Chinese word sounds like it. Pure Orientalism.

Ant?nio Marques wrote:
> the modern word represents a coincidence and convergence of at least 
> two unrelated words of similar sound and sense. Tiphon  "violent 
> storm, whirlwind, tornado" is recorded from 1555, from Gk. typhon  
> "whirlwind," personified as a giant, father of the winds, perhaps from 
> typhein  "to smoke." The meaning "cyclone, violent hurricane of India 
> or the China Seas" (1588) is first recorded in T. Hickock's 
> translation of an account in Italian of a voyage to the East Indies by 
> C?sar Frederick, a merchant of Venice, probably borrowed from, or 
> infl. by, Chinese (Cantonese) tai fung  "a great wind," from tu  "big" 
> + feng  "wind;" name given to violent cyclonic storms in the China 
> seas. A third possibility is tufan,  a word in Arabic, Persian and 
> Hindi meaning "big cyclonic storm" (and the source of Port. tufao ), 
> which may be from Gk. typhon  but commonly is said to be a noun of 
> action from Arabic tafa  "to turn round."
> having been folk etymologised as coming from greek tufwn, which in 
> latin is typhon, thus getting its <y>.
>
>
>
>
>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 Aug 2010 21:40:54 +0000

> Ant?nio Marques - the modern word represents a coincidence and 
> convergence of at least two unrelated words of similar sound and 
> sense. Tiphon  "violent storm, whirlwind, tornado" is recorded from 
> 1555, from Gk. typhon  "whirlwind," personified as a giant, father of 
> the winds, perhaps from typhein  "to smoke." The meaning "cyclone, 
> violent hurricane of India or the China Seas" (1588) is first recorded 
> in T. Hickock's translation of an account in Italian of a voyage to 
> the East Indies by C?sar Frederick, a merchant of Venice, probably 
> borrowed from, or infl. by, Chinese (Cantonese) tai fung  "a great wind,"

Have we not learned from reading Wolfe that there are no "coincidences" 
of this sort?
The Greek FATHER of Winds is the Cantonese GREAT (larger and more 
dominant personage of) Wind.
But if Wolfe had a Chinese man in a story speak Typhon's name in dialect 
(Typhun-gh), he would be criticized for his embarrassing, cultural 
condescension.

;-)

(I used my fifth post for this, heh heh)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 25 Aug 2010 22:11:03 +0000

Dan'l Danehy-Oakes wrote (25-08-2010 21:48):

> As regards pronunciation, though, for all I know the ancient Romans may
> (though VERY improbably) have pronounced "crupta" as we pronounce
> "blanko."
>
> Given how much variation takes place in just the English of England, and
> how much it shifts in a single lifetime, I find it hard to conceive that
> we know how anything was pronounced two millenia before the invention of
> recording technology. (...) Can we know how, say, koine was pronounced,
> or do we merely build edifices of more-or-less probable speculations?

You're quite right to be skeptic in these matters, and it is true that what 
people who deal with history today do is to build such edifices. But there 
is a reason why linguists are confident, and that is the coherence of 
linguistic processes. Language change, as observed scientifically during the 
last couple of centuries, isn't random. It follows patterns ammenable to 
rational analysis and actually exhibits a huge degree of regularity. Now if 
one looks to what is attested in the last millennia, exactly the same 
processes appear to be taking place. It stands to reason that a knowledge of 
the modern forms and corroborating evidence from historical documents 
(either, as you asked for, the rare but existing descriptions of sounds by 
contemporary writers, or the way other languages borrow words, or even 
sometimes the way languages are transcribed in different alphabets than 
their own) is a solid basis to derive guesses that are so convincing as to 
become the default hypothesis. It's very, very far from looking at the 
letters they used and ascribing to them a pronunciation similar to what we 
use today for those letters or ones similar to them. In fact modern 
pronunciations, when resulting from a historic development, are seldom equal 
to the hypothesized original, though they can shed light on it.

Sound-based writing systems such as greek's present an advantage: they are a 
reflection (seldom perfect, though usually one can see where the defects 
are) of the language's phonemical structure, unconsciously derived by native 
speakers. Having their phonemical structure available is a bliss in terms of 
understanding how it may have evolved and even what kind of regional 
variation one can reasonably expect - because we can observe how modern 
languages behave in that regard, what types of sounds are likely to be 
present in a given system (e.g. if there are only N vowels, the most 
probable hypothesis is that those don't include some given ones), and what 
type of different pronunciations may be expected to appear without a break 
in the spelling tradition. Of course, all (or most) conjecture, but there 
comes a point when conjecture is so much in agreement with everything else 
that it takes very good reasons to doubt it.

English is perhaps a misleading example, for a variety of reasons. It looks 
alphabetical, but in fact it's full of homographs that are not homophones 
and the reverse. This is a historical artifact, and a rare one at that. 
Where old languages may have been subject to the same phenomenon, it was 
certainly to a much smaller extent, if any. Spelling usually *is* a guide to 
pronunciation, the more so in languages which didn't carry a burden of 
millennia of established orthographic subsystems from a handful of other 
languages (as english does).
Also, english is almost all diphthongs, which though legitimate isn't all 
that common, language-wise. You hardly have a 'pure' vowel in english, and 
when you multiply that across dialects you end up with a very unusual 
situation indeed.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 26 Aug 2010 20:02:45 +0000

>James Wynn- (I used my fifth post for this, heh heh)
 
FWIW, here was Ranjit's last words on that particular subject (and
they were made a month or two before the exit of brunians).
 
>ranjit- I'm setting an informal goal of no more than approximately five
>messages per person per day.   It's ok to go over five now and then,
>but don't feel like you need to use all five every day, either.  I'm
>not going to bother counting individual's messages, but I'm hoping
>that we'll get slower-paced and more focused discussions.  If this
>doesn't slow the list down enough, I'll make it a technical
>restriction, which will be much more annoying for everyone.  We'll see
>how it goes.

---

From: Mark Lewin <mark at marklewin.com>
Date: Fri, 27 Aug 2010 15:14:02 +0000

Apologies if anyone has made this connection already, but there's a comment
by Wolfe in the Jordan
interview<http://mysite.verizon.net/~vze2tmhh/gwjbj2.html#fem> which
would appear to back this up:

*JJ:* I want to ask you about Laura in *There Are Doors*. Having only been
through it once and scanned it yesterday, I'm still not exactly sure about
what Laura is.

*GW:* Laura is my idea of what a pagan goddess might be who survived into
the Christian world. One of the places where I probably split off from
conventional Catholic thinking is that I* believe that the gods of paganism
were real*. I don't think that they are entitled to the worship that they
received from the pagans. I think what many of the biblical writers are
saying is, "Yes, these are real powers, but it is wrong for you to give to
them the honors that are due to God alone." And I think that that is exactly
correct. Now, if Aphrodite were to survive into the contemporary world, what
would she be like? Well, Laura was a shot at trying to show what she might
be like
Best regards,

Mark Lewin
mark at marklewin.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100827/e5382503/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 27 Aug 2010 16:39:47 +0000

Mark Lewin- 
 
>Gene Wolfe- One of the places where I probably split off from
>them the honors that are due to God alone."
 
Yes, thanks Mark. There are other Wolfe quotes which as clearly and unequivocally 
say the same thing about Gene Wolfe's personal religious philosophy. This is the 
most basic tenet of my Grand Unified Theory.
 
For me it is a small intuitive leap to further assume that the angels and 
demons of the Bible fit into a similar explanatory framework as gods and monsters 
of pagan mythology for Gene Wolfe. Same story, same "beings", different names and 
interpretations of their behavior.
 
Thus in BotNS there are some aliens who are noble and beautiful and others who are..
well, not so much.
 
I think it is easy to accept that, hey, Tzadkiel and Famulimus are good, Abaia and Erebus 
are bad.
 
But what about Father Inire and The Cumaean? How are we to judge their behavior? Does their
hooded, cowled, old appearance mean anything? Are they more Yoda or Emperor Palpatine?
 
Hierodules wear masks to cover their youth and beauty while their height remains apparent. I 
get the impression that Father Inire's and The Cumaean's shortness and oldness is not a 
disguse. So, I must guess they are not analogues to angelic beings but are rather analogues to
pagan gods or fallen angels or perhaps both.  Pagan gods and fallen angels might be exactly 
the same thing in Gene Wolfe's philosophy.
 
(I think the issue is clouded by the fact that many of the fallen angels of Judeo-Christian
belief can take a form which is beautiful to humanity. But I think that form is always described
as beautiful and seductive, appealing to our base instincts rather than beautiful and noble
appealing to our higher, divine nature. This is only fair- God has to give us SOME means of  
determining which is the right choice when faced with good and evil alternatives)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 27 Aug 2010 16:40:05 +0000

Mark Lewin-

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 27 Aug 2010 16:50:17 +0000

On Fri, Aug 27, 2010 at 9:39 AM, Lee Berman <severiansola at hotmail.com> wrote:
\> For me it is a small intuitive leap to further assume that the angels and
> interpretations of their behavior.

I think angels would be the same beings when they are in obedience to
God, while devils would be the same beings when in rebellion. The
pagan gods are an interesting question - they are receiving the
worship due only to God, but perhaps they are being used to guide
worship away from worse beings (i.e., devils).

> pagan gods or fallen angels or perhaps both. ?Pagan gods and fallen angels might be exactly

Again, the question is whether they are in obedience to God (or to the
representatives of God they are given -- viz. Gabriel's comment) or
not. We have no real way of knowing, that I can see, whether Inire and
the Cumaean are or not. Certainly, though, they do not seem to demand
worship, which would be a point in their favor.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 27 Aug 2010 16:59:27 +0000

That reminds me of something Severian says when he is in the mountains. He muses on various topics relating to magic and says "What is not said is important. But what is said is more important."

This could be a tenet of Wolfeanism and a useful principle to apply to his fiction. We know that what his narrators do not tell us is important, but we should recall that what they tell us is more important. For example, Dave Tallman's interpretation of 7AN fills in lots of blanks, but also relies on positive information, such as (1) the forgery machine and (2) the presumptive forgery itself.

I wonder if this can help us figure out what to do with Inire. Yes, he is a gap, a void, a vacuum, a cipher, and therefore a mystery. But is he a very important one? Surely Wolfe would have told us a little more if he was.

--- On Fri, 8/27/10, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Grand Unified Theory
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, August 27, 2010, 12:50 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100827/ef4d514e/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 27 Aug 2010 19:37:47 +0000

My jailers have not deigned to release me. Like the Student making Son, 
I must beg for more Time.
I only hope that I am Able and not VRT.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 27 Aug 2010 21:15:07 +0000

>Dan'l D-Oakes: Again, the question is whether they are in obedience to God (or to the
>representatives of God they are given -- viz. Gabriel's comment) ornot. We have no real 
>way of knowing, that I can see, whether Inire and the Cumaean are or not. Certainly, 
>though, they do not seem to demand worship, which would be a point in their favor.
 
Perhaps this is the intended point..that Wolfe is not sure how to judge Zeus and Apollo
and Osiris and Vishnu etc. within a Christian framework. Perhaps the Whorl was a way to 
better explore this issue. What is the relationship between the (false) gods Pas and Scylla
and Tartaros, etc. and The Outsider? The falsies serve their purpose, as all God's creations 
do, but are we right or wrong to worship such gods when we are not given Christian 
alternatives? Are they, as Dan'l implies, better than nothing?
 
Nonetheless, I think both do have followers. Explicitly we are told they have witches and 
soldiers and spies following them. And I think they play a much greater role in the Commonwealth
than just that. Contrast them with Hierodules who take pains to not directly interfere with
humanity.

>David Stockhoff- We know that what his narrators do not tell us is important, but we should 
>recall that what they tell us is more important. I wonder if this can help us figure out what 
>to do with Inire. Yes, he is a gap, a void, a vacuum, a cipher, and therefore a mystery. But is 
>he a very important one? Surely Wolfe would have told us a little more if he was.

Inire as not-very-important. Hmm, interesting to contemplate. A minority view I think even among
the most skeptical..perhaps I'll counter with: 
 
>"Now we must go," Ossipago told Baldanders, and he handed him the Claw. "Think well on all the 
>things we have not told you, and remember what you have not been shown."
 
When it comes to Father Inire and The Cumaean it seems to be a very important point that they are 
the oldest beings in Commonwealth. They don't (openly) appear in UotNS (except for a goodbye hug
from Inire before Severian's trip). So it might seem they don't exist at Apu Punchau's time nor
during Typhon's rule nor Valeria's reign (and certainly not in Ushas).
 
Perhaps it is too speculative but I take their great age within a narrow timeframe to consider them
(especially Inire) as the architects of the Commonwealth. Thus, we get a view of their greater 
activities simply by observing the shape and functioning of the Commonwealth itself.
 
In the Commonwealth I see a rigid social hierarchy with a lot of war and repression and torture and 
witchcraft, with a lot of defeatist philosophy on why it is the best possible society. One odd aspect
that always puzzled me was the mysterious hints at extreme beautification. The mystery is most 
explicitly exposed with Jolenta, of course but we have khaibits and Thecla's belladonna eyes and 
Merryn's parchment stretched facial skin and a few other things.
 
Recently reading a description of fallen angel Azazel, cognate to Prometheus, gave me a slight "aha" 
moment.
 
>Azazel is represented in the Book of Enoch as one of the leaders of the rebellious Watchers in the time 
>preceding the flood; he taught men the art of warfare, of making swords, knives, shields, and coats of 
>mail, and women the art of deception by ornamenting the body, dyeing the hair, and painting the face and 
>the eyebrows, and also revealed to the people the secrets of witchcraft and corrupted their manners, 
>leading them into wickedness and impurity; until at last he was, at the Lord's command, bound hand and 
>foot by the archangel Raphael and chained to the rough and jagged rocks of [Ha] Duduael (= Beth “adudo), 
>where he is to abide in utter darkness until the great Day of Judgment. 
(Fenrir invoked also”)

>Most modern scholars, after having for some time endorsed the old view, have accepted the opinion 
>mysteriously hinted at by Ibn Ezra and expressly stated by Nachmanides to Lev. xvi. 8, that Azazel belongs 
>to the class of "se'irim," goat-like spirits, jinn haunting the desert, to which the Israelites were 
>accustomed to offering sacrifice
(perhaps Faunus-Inuus-Inire invoked here)

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 28 Aug 2010 05:19:30 +0000

James Wynn wrote:

Does this mean we won't see your Hyacinth/Fava theory this weekend
after all? I hope you'll have time to post it. I'm also hoping you
have a good explanation for the coach dream on pp. 94-95 of RttW.

"Fearing that Fava might be angry, I looked behind us; she had become
a dead doll, with Chenille's knife protruding from her ribs... I
explained to Mora that I was taking us to Blue, but she had become
Hyacinth."

I realize this is just a dream, but why did Mora become Hyacinth
rather than Fava? Why did  Fava become Orpine?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100827/7d8bcdfa/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 28 Aug 2010 11:18:12 +0000

> Dave Tallman -- Does this mean we won't see your Hyacinth/Fava theory 
> this weekend after all? I hope you'll have time to post it. I'm also 
> hoping you have a good explanation for the coach dream on pp. 94-95 of 
> RttW.

They are not just dreams, but, no, I don't have an answer for this one, 
because it is tied up in the significance of Orpine -- who is a key 
centerpiece in Silk's enlightenment. And I don't understand Orpine. I'm 
pretty certain Hyacinth and Mora are not to be *directly* identified (in 
the way I am saying Fava and Hy are). But Orpine as connected to 
Hyacinth has always...well, not made *sense*...but she and Hyacinth are 
the two women in caskets that Silk stands over. And there is a knife at 
hand as Silk stands over Hy's coffin. So I see that there is (likely) an 
intended referred connection. In a way, Hy *does* become Orpine. And 
Silk stands over Fava's corpse too.

WHAT I DO UNDERSTAND (or think I do) is that this dream is connected to 
the dream Silk has at the beginning of "Lake of the Long Sun." In that 
one, Orpine has Mucor's face and she is "clawing" at the dagger in her 
side. And there too, Hyacinth sits beside him in the deathcoach. And, 
voila, Silk gives his old, bloodstained handkerchief --the one that 
covered Orpine's face --- to Hyacinth "to cover her nose and mouth". So 
here we again have a connection made between Hy and Orpine. But I don't 
claim to know what it means.

I'm not denying the significance of these dreams. But, I believe that, 
whatever the true meaning we ultimately come to understand, Fava will 
still be Hyacinth. There are just too many other expected actors and 
pointers. Fava being Hyacinth doesn't answer every open important 
mystery. It doesn't explain Mother or the connection between Seawrack 
and Hyacinth either.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100828/6fcb7582/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 28 Aug 2010 13:53:02 +0000

>Dave Tallman- I realize this is just a dream, but why did Mora become Hyacinth
 
Well! I bumped into the dream sequence Dave partially posted last night and had
the intention of starting a new thread on it but I was beaten to it! Actually I
think this dream addresses another of James' theories (though to me they are all
interrelated).
 
In addition to the stuff about Scylla and Fava and Mora and Orpine and Hyacinth 
(and Vadsig's hair color) this dream mentions: 
 
>"the immense boles of the trees we passed and the monstrous, hairless beasts we
>glimpsed showed that we were on Green, I knew (as one "knows" all such senseless
>things in dreams) that we could never reach the sea unless I drove"
 
First, I broadly agree with James. There is no such thing as "just a dream" in 
Wolfe's fiction. Unlike a real dream, product of one's irrational subconsious, 
Wolfean dreams are the product of a cunning, rational, very conscious intelligence. 
As such they can often be taken as more clear and understandable than what passes 
for the "real world" in a Wolfe story.
 
The "monstrous hairless beasts" on Green may hint at James' other theory regarding
the trees and vines of Green as Neighbors and Inhumi. So for James I think this dream 
might be a twofer one low, low price.

For me the dream is all tied together to itself and to the other mysteries of the story. 
Like a certain painting in Rudesind's gallery. What seems to be a confusing collection of 
blobs of color will resolve itself into a recognizable picture if one will only step back 
far enough.
 
This probably isn't very profound, but for me, what I see in Short Sun, is an 
ecological system which involves three species, humans, Neigbors and Inhumi and two 
planets, Blue and Green (or perhaps Urth is distantly involved too). The participants 
in this ecological system are all (now) conscious and intelligent which is unusual for
an ecosystem.  But the participants do not fully understand their roles (least of all 
humans). Identity and conscious-sharing confuse the picture greatly.
 
There is, as in all ecosystems, competition and symbiosis between the species. Conflict 
and violence in the story can be a way of representing this. Why did Chenille (possessed
by Mucor?) stab Orpine (whom the dream associates with Fava). I think we can step back
and guess that this represents a conflict between human and inhumi.
 
Why is there an initial animosity followed by an uneasy truce between Babbie and Seawrack
on the boat? Perhaps it represents an endless competition/conflict between Neighbors and 
Inhumi, with a typically befuddled human (Horn and reader) on the sidelines wondering what 
the hell is going on. (I do think The Mother and Seawrack are derived/evolved from Inhumi 
as the shapeshifting and predatory nature remains true.)
 
And so on for other issues in Short Sun.  It works for me anyway. Just keeping a relatively 
simple, easy to underand GUT in mind helps me assemble the individual pieces which are so 
confusing and vague and nearly impossible to understand on their own.

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 28 Aug 2010 14:02:27 +0000

here we again have a connection made between Hy and Orpine. But I
> don't claim to know what it means.

I'm not sure how significant Orpine is herself. Silk never met her while she
was alive. But the Orpine/Mucor connection makes a lot of sense, since
Orpine died because she was possessed by Mucor. In my "Dream Team" article
on WolfeWiki, I try to explain many of the RttW dreams with astral
projections of Mora and Mucor, etc.

There's one more short reference to the dream on p. 158 of RttW: "It was as
if there were shooting stars in his hands, like the stars at the bottom of
the grave to which Silk and Hyacinth had driven Orpine's body in a dream he
recalled with uncanny clarity."  That was on the Whorl, before Silkhorn came
to Blue, so the dream he remembered must be the one in LotLS. I don't
understand much of that dream, but it seems to be a prophetic, enlightened
one. It told him if he went deep enough in the Whorl he would see the stars
and that he must journey there: "Too deep" and "Too long."  (At the time of
the dream he had not seen the stars yet for himself). Covering the face of
Hyacinth with the cloth used for Orpine seems to foretell that she would die
before he reached Blue.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100828/ca6f059e/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 29 Aug 2010 00:38:21 +0000

> Dave Tallman  - I'm not sure how significant Orpine is herself. Silk 
> never met her while she was alive. 

Oh no! I'm quite certain Orpine herself is significant somehow. I 
believe she is Blood's daughter (thus a connection to Mucor), but I 
think there is more than that. Her murder was prophesied in Silk's first 
enlightenment, but then she appears in his second enlightenment on his 
wedding night.

> "It was as if there were shooting stars in his hands, like the stars 
> at the bottom of the grave to which Silk and Hyacinth had driven 
> Orpine's body in a dream he recalled with uncanny clarity."  That was 
> on the Whorl, before Silkhorn came to Blue, so the dream he remembered 
> must be the one in LotLS. I don't understand much of that dream, but 
> it seems to be a prophetic, enlightened one. It told him if he went 
> deep enough in the Whorl he would see the stars and that he must 
> journey there: "Too deep" and "Too long."  (At the time of the dream 
> he had not seen the stars yet for himself). Covering the face of 
> Hyacinth with the cloth used for Orpine seems to foretell that she 
> would die before he reached Blue.

Well, I'm not comfortable agreeing or disagreeing with this 
explanation-- or in anyway suggesting I know what these dreams mean. 
What's worse, they might mean more than one thing. But Silk taking Hy 
and Orpine to a grave of stars could mean many things, I think. 
Essentially, it connects them anything outside the Whorl. It could 
potentally mean that Orpine and Hyacinth are _destined_ to for Blue or 
Green. I really don't know nearly enough about Orpine. I just need more 
facts or an overall theory that can be confirmed or disputed.

u+16b9

---

From: António Marques <entonio at gmail.com>
Date: Sun, 29 Aug 2010 01:26:32 +0000

On 23 August 2010 18:03, Lee Berman <severiansola at hotmail.com> wrote:

> As tinkerbell Tzadkiel

I don't know whether this has been pointed out before, but it is a fact that
'Seawrack' and 'Scylla' are almost equal as names go. Or, at least, the name
misheard as 'Seawrack' could easily be a derivate of the name
misconstrued(?) as 'Scylla'.

Yes, I know I've been implying that the greek pronunciation of a name such
as Scylla would be something like ['skulla] 'SKOOL luh', but that was only
in the context of knowing the earthly etymology of 'typhoon' - the briahtic
etymology of the name translated as Scylla is quite another matter. And it's
not that I possess some special expertise on the issue, either, I was just
pointing out what I think linguists would say, because Wolfe is nothing if
not rigorous in his choices. And here I must go further even than James - I
think the convoluted history of the word is a *good* reason why Wolfe would
use it (rather than a small nuisance he might forgive).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100829/0fa27b11/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Sun, 29 Aug 2010 01:29:46 +0000

James Wynn wrote:

wedding night.

I've never made the connection of Orpine's murder to the woman's body
in the alley off Silver Street, because her body was properly buried
and was never left in an alley. But it *could have been*: Blood was
going to "dispose of the body somehow" until Silk intervened.

Silk's manse was at the intersection of Sun and Silver streets.
Leaving the body of a murdered prostitute near Silk's home would bring
shame and suspicion on the palaestra, which the vindictive Blood might
well think of doing.

All right, I'll accept that theory. It's better than anything I've
ever heard for that part of the enlightenment vision.  Her being
Blood's daughter is also plausible though not certain. Orchid was
pretty vehement that Blood not pay for any part of Orpine's funeral.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100828/91833e15/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Sun, 29 Aug 2010 01:30:27 +0000

2010/8/29 Ant?nio Marques <entonio at gmail.com>

> I don't know whether this has been pointed out before, but it is a fact
> that 'Seawrack' and 'Scylla' are almost equal as names go. Or, at least, the
> name misheard as 'Seawrack' could easily be a derivate of the name

(I mean, the names are alike to the point of -ll-, a double consonant, being
represented by -wr-, and not some simpler alternative.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100829/0f514e34/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 29 Aug 2010 01:50:25 +0000

> Dave Tallman - Does this mean we won't see your Hyacinth/Fava theory 
> this weekend after all?

Tell you what. Now I'm feeling a little guilty. I don't want to play 
peek-a-boo. I'll give the synopsis without the textual proofs and give 
the rest later. Actually, others will probably post most them to argue 
the theory down.

I believe Pike's Ghost is the Rajan. I think the Rajan's presence in the 
grandmother's in "In Green's Jungles", the screwy time-line from Horn 
leaving Lizard Island until his return, and the ages of Sinew's sons on 
Green, is sufficient proof that dream-travel can involve Time-travel. 
Also, the presence of the flying Oreb when Silk's Oreb had an injured 
wing down stairs and asserted anyway that he had not been upstairs. 
Unless one credits that Pike got his own night chough in Mainframe or 
Heaven, it was the Rajan. I suspect he's probably also Silver Silk _and_ 
, maybe, he was Patera Pike. Maybe. Otherwise, we get into clone theories.

I think that after the end of "Return To the Whorl", the Rajan went back 
to get Fava in dreamland where he left her when her body died. Then he 
takes her back in Time to Viron so everything can happen as he remembers 
it from Silk's memory. There, Fava --who, in dream-travel looks like a 
teenage girl-- has some breast augmentation (as Chenille implies) and 
becomes Hyacinth. As you have already pointed out, favas and hyacinths 
are both beans. The Romans believed beans contained the souls of the dead.

Anyway, I think the Long Sun/Short Sun should properly be read as a 
single 7 volume novel. Asking what happened to the Rajan went they went 
to the Whorl is not understanding that Wolfe already told us what 
happened to him.

I further believe that Hyacinth's exceptional light weight -- to which 
the text refers TWICE-- is evidence that she is a being in dream-travel 
(the Rajan reported this as a symptom when he was climbing the mesa). 
Also, Hyacinth's promiscuity is pretty much the way inhuma behave when 
they get their human bodies. It's in "their reptilian nature".

I think the "taint" that Silk spoke of occurring from sex with Hyacinth 
refers to her actually being an inhuma -- which he learned during his 
wedding night enlightenment. And I think that is why Silk was so 
despondent on the floater. In RttW, when Jahlee comes on to Horn's son 
while in dream-travel, the Rajan tells him that although she is a true 
human woman, relations between the two of them would be wrong. I also 
think Hy being an inhuma is the what Silk meant when he said that little 
Hy defeating the guard on the floater was "one more lie".

I think Hyacinth's "father" at the Juzgada was the Rajan, fulfilling the 
dream of Silk's mother that Silk go to work there (Fava was the first 
inhumi to called him her father).
I think the belief that Hyacinth had siblings is based on a misreading 
of what Chenille says (it was the family she went to work for that had 
"a lot of sprats".
I think the mother Hy met in mainframe was the mother of the girl that 
FAVA's mother fed on. She was her spiritual mother. I believe the green 
umbrella and two gowns that Hy says her mother (this time her inhuma 
mother) gave her is a red herring. The green umbrella (the one she can't 
remember what happened to it) was the planet Green in Blue's sky. And 
the two gowns were her inhumi body and her dream-travel soul.  I don't 
know if Fava has forgotten her origin (until faced with the prospect of 
returning to Green) or if she is covering up.

I believe the used cameo ring she bought with the picture of the older 
woman --because the seller said the image looked like her--  was the 
woman who gave her her soul (as a teenage girl). I strongly suspect that 
woman was Silk's birth-mother. But Orpine is on the table too.

Only quotation I'll offer here:
"The Outsider was the dancing man on a toy, and the water the
polished toy-top on which he danced with Kypris, who was Hyacinth
and Mother, too. _First romance_, sang the Outsider with the music
box. _First romance_."
~ Calde of the Long Sun, Ch VII.

Of course, "Mother" could be another red herring. It could imply the 
Mother on Blue. I don't know. It gets messy there.

I believe there are at least two thematic purposes that Wolfe is riffing 
on with Hyacinth and Silk.
For the first, I offer this:
http://www.urth.org/whorlmap/worm.htm "The Wolfe and the Laidley Worm".
-- which is something I wrote years ago when I was at the time I was 
debating the "Hy is a male chem" theory.

The second is that Silk/Rajan & Hyacinth/Fava is a retelling of the 
gnostic story of Simon Magus and Helena.
The story goes like this. Ennoia was a female half of the Cosmos. She 
was the first thought of Nous, whom she named "The Father". She became 
separated from The Father and descended through the Aeons to the Third 
World, eventually becoming trapped in a human body. It was she who 
brought the "Spirit" of the Father into the world so he could rule it.
Now Simon Magus was revered The Father in the incarnation of The Son. 
One day, in Tyre, Simon saw a prostitute, Helena, on the roof of a 
brothel. He recognized her as the incarnation of Ennoia, and their 
marriage began the redemption of the world. The story of Helena is 
related in some way to the myths of Sophia.

A nice overview of Simon Magus here:
http://hermetic.com/sabazius/simon.htm
Here you will also see other little bits of the Long Sun/Short Sun story 
poking out like the tops of the heads of friends seen in a milling crowd.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100828/e85987f8/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 29 Aug 2010 02:20:58 +0000

> I think the Rajan's presence in the grandmother's in "In Green's Jungles"

Should be "in the grandmother's story"

u+16b9

---

From: Dave Tallman <davetallman at msn.com>
Date: Sun, 29 Aug 2010 03:54:10 +0000

James Wynn wrote:

I agree that astral projection/dream travel can involve time travel,
and that the "Patera Pike" who appeared to Silk was in fact the Rajan
with his dream Oreb (now normal size with Scylla gone).

I'm less convinced about the time-looped astral form of the dead Fava
becoming Hyacinth. Other than her possible light weight it seems like
the evidence is mostly negative -- references to Hyacinth's parents
and siblings that have to be explained away. There's an even more
specific one from the Ansible Cloud Chamber 77:

26. *Who was Hyacinth's mother?* — I don't know how to answer that.
She was not a character you have known in some other connection, if
that's what you mean. She was the wife of Hyacinth's father, and the
mother of her sisters and brothers.

A few other objections that come to mind:

1) Fava is repeatedly mentioned as being light-haired or blonde.
Hyacinth's hair is jet black.

2) Dream spirits don't eat, and derive no nourishment from eating. I
think we see Hyacinth eat, though I would have to dig up the
reference.

3) As an already-dead dream spirit, Hyacinth would be effectively
immortal. There would be no death to distress Silk so that he would
need the help of Horn's spirit to stay alive himself.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100828/e261e769/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 29 Aug 2010 13:06:26 +0000

> Dave Tallman - I agree that astral projection/dream travel can involve 
> time travel, and that the "Patera Pike" who appeared to Silk was in 
> fact the Rajan with his dream Oreb (now normal size with Scylla gone).

I think we should be looking for him elsewhere in the story, as well.

> 26. /Who was Hyacinth's mother?/ ? I don't know how to answer that. 

I believe this is a puckish answer. Hyacinth has at least two "mothers" 
mentioned in the story. Here Wolfe is referring to the human one.

As for her supposed siblings. It makes no sense. Not one of them were at 
her wedding. Not one of them is named. And after she marries the CALDE, 
not one of them tries to reconnect, as far as we know. Any lottery 
winner can tell you how peculiar that is. Heck, we even know the name of 
_Auk's_ brother.

I think all the answers we think Wolfe didn't address in the text, he 
did. But I believe this extra-textual answer about Hy's mom was worse 
than no answer. And Wolfe did promise to do his best to be evasive in 
answering these questions.

> Hyacinth's hair is jet black.

Her wig is long and light brown. _I think_ there is only one mention of 
her hair color is in dream-travel. If there are more, you're right, it 
becomes very problematic.

"And even Fava had changed only subtlety, for she had always seemed and 
apple-cheeked child just short of puberty, with long light brown hair 
and a winning smile."
~ In Green's Jungles, chap XIII

It all depends on the emphasis of the words. If you read it "for she had 
ALWAYS seemed" then this is the way she looked and the Rajan does not 
tell us specifically how she changed. If you read it "for she had always 
SEEMED" then he is telling us in some way how she changed.

> think we see Hyacinth eat, though I would have to dig up the reference.
>

[Hyacinth said] "I don't like not walking. My thighs are getting fat, I 
can feel it."
Maytera Marble overtook them. "They can't be, dear, you don't
eat anything. I'm worried about you."
Exodus, chap XVI

I'm not sure that dream-travellers CAN'T eat. Only that they don't need 
to. And, anyway, as an inhuma, Hy would be quite good at pretending to 
eat (just as the Rajan says he is).  But Marble is not fooled it seems.

> need the help of Horn's spirit to stay alive himself.

Well, Hy didn't die of old age. As Roy pointed recently, it had only 
been some 20 years after her marriage.
Dream-travellers CAN die, however. They can be killed and buried like 
anyone else. When the traveller returns however, he is mute and 
amnesiac. His soul has been lost. But Hy-as-Fava would have no body to 
return to. How did Hyacinth die? Once again, Orpine lurks in the back of 
my mind. Not that Hy was murdered in Viron, as far as I know. But Silk 
has a knife at her wake--and based on the "scratches" on his wrist-- he 
killed himself with it. That Silk himself murdered her is on the table 
considering the Rajan's murder of Jahlee (I know how revolting that 
thought is, and I only offer it as an example of how little we know).

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100829/c497cc43/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Sun, 29 Aug 2010 14:10:08 +0000

> I think we should be looking for him elsewhere in the story, as well.

Yes, there may be other places, but given the way astral travel is
portrayed I don't look for years-long roles (like the entire lifetime
of Patera Pike during the time Silk knew him). It's not necessary for
the known sighting -- Silk only got a glimpse of the face of his older
self, shadowed by the culotte. If you insist on identical faces, then
the Typhon clone theory can be brought in, but I don't think it's
required.

I'm not sure about the argument from silence for the lack of relatives
for Hyacinth. She was probably estranged from them all, so they
wouldn't be invited to her wedding. If some of them tried to reconnect
and were rebuffed that might not be important enough to include in the
story. She was bitter about her past: "Hyacinth had hated all men, had
hated men in the aggregate, because of things that had been said to
her and things she had been forced to do for money, humiliations worse
than spoiled fish."

That seems to me the worst thing about this theory -- what it does to
the Rajan's character. I could forgive Silk for killing Hyacinth in a
fit of rage and despair, but to force a young woman into years of
degradation merely to recreate the woman he loved is so morally
repugnant that it would destroy the story for me. He's better than
that.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100829/ceb93726/attachment-0001.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 29 Aug 2010 20:34:05 +0000

reference.<

Yes, she eats, as I pointed out when I was shooting down the
Hy-is-a-male-chem theory. It was *because* she was so hungry that Auk went
to the market at the beginning of chapter 3 of EXODUS.

"I got a mort back in the Orilla I'm supposed to take care of. She's hungry,
and she's not used to it like me. So if you want to put oranges and maybe a
couple potatoes in that sack, I'll thank you for 'em and take 'em to her."
(61)
--------

"I don't know what you want, but I know what I want. I want to leave this
stuff with the dell inside. She's hungry, and some cullys in the market gave
me this for her. If you want to see me, you've done it. If you want to hear
me, you've done that, too. If it's something else, let me give her these and
we'll talk about it." (61-62)
--------

>>From behind Hammerstone, Hyacinth inquired urgently, "Is there food in
those? I want it." (62)
---------

The soldier emerged into the street, evoking another awed silence. Revealed,
Hyacinth chewed and gulped, wiping her hands on her soiled gown. "That was a
nectarine, I think, and I think I swallowed the pit. I can't remember
spitting it out. Maybe I chewed it up. Thelx, was it good!" (63)

> story.

No one was invited to the wedding. It was done on the spur of the moment.
Not long after the wedding, Silk and Hy were taken prisoner and put aboard
the airship. When they got back to Viron, there was a shooting war going on
and the book ends. We learn very little of what happened between Silk and Hy
in SS, during their twenty years together. How she got along with her family
wasn't important enough to mention.

But I am rather curious how Hy's estranged husband, that dandy captain,
Serval, fits into this Fava business.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 Aug 2010 01:22:43 +0000

> Roy - Yes, she eats, as I pointed out when I was shooting down the
> to the market at the beginning of chapter 3 of EXODUS.[61-63]

As I told you then, I'm inclined to trust Marble's observations above 
the motivations Hy gave to her abductors for sending them on errands.

> spitting it out. Maybe I chewed it up. Thelx, was it good!" (63)

Does it not bother you just a little bit that we don't actually SEE Hy 
eat that nectarine? (if a nectarine it was)  You don't see that the 
choking and sputtering are potentially an easy distraction while 
disposing of the food? She even has an excuse for there being no pit. 
What is she supposed to be? Part pelican? Who swallows a nectarine whole 
regardless of how hungry they are?

> wasn't important enough to mention.

Silk met Hy's "father" at the Juzgado. Hy met her mother in Mainframe. 
Hy's family members are not unimportant to the author. Those meetings 
were significant enough that the author strangely excised them from the 
story. Even if I'm wrong about Hy and Fava, this explanation just 
doesn't wash.

> Serval, fits into this Fava business.

Indeed!

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 Aug 2010 03:12:24 +0000

>   
>
>     James Wynn - I think we should be looking for him elsewhere in the
>     story, as well. 
>
> Dave Tallman - Yes, there may be other places, but given the way 
> astral travel is portrayed I don't look for years-long roles (like the 
> entire lifetime of Patera Pike during the time Silk knew him). It's 
> not necessary for the known sighting -- Silk only got a glimpse of the 
> face of his older self, shadowed by the culotte. If you insist on 
> identical faces, then the Typhon clone theory can be brought in, but I 
> don't think it's required.

Oh no! In a Wolfe story I must insist that if a misidentification 
occurs, it is accurate in some way. Yes, there is the clone theory 
available. I used to like it a great deal. I still think it is 
applicable in several instances. But the Rajan-as-Pike is appealing too. 
I like it because it would answer what became of the Rajan -- to at 
least some degree. It turns a very strange ending to the Book of the 
Short Sun into a very Wolfean ending. I mean it turns it into an ending 
like that in "Peace" where you get to the end and say WTH? And then you 
think about the story and realize that the answers you were expecting at 
the end have already been answered. Knowing that the Rajan can 
Time-travel causes me to think we also should expect to find in these 
seven volumes, under other identities, Seawrack, Nettle, and Marble who 
left with him for the Whorl.

> I'm not sure about the argument from silence for the lack of relatives for Hyacinth. She was probably estranged from them all, so they wouldn't be invited to her wedding. If some of them tried to reconnect and were rebuffed that might not be important enough to include in the story. She was bitter about her past: "Hyacinth had hated all men, had hated men in the aggregate, because of things that had been said to her and things she had been forced to do for money, humiliations worse than spoiled fish."

Yeah, spoiled fish. It's an Oreb reference that I don't get. But let me 
move to your next point.

> repugnant that it would destroy the story for me. He's better than that.

This argument I get.  But it's based, I believe, on a misapprehension. I 
do not believe that the Rajan = Silk or even "=Silk primarily". The 
Rajan has all Horn's memories, and he has all Silk's memories and Silk's 
body. But he is also the greenbuck Neighbor who reanimated them both. 
Three quills in a used case, as Stuart Hamm pointed out. The Rajan is 
not acting selfishly.  He views the situation more objectively. He knows 
that it must happen such-and-such a way for a cause that is good. This 
is like the argument whether Tzadkiel is good or evil. Abaia argues that 
the plan is evil. He certainly has a point. And I do not believe that 
Hy/Fava is an unwilling participant. Hy resents what she is forced to do.

Rather than degrading the Rajan, this theory uplifts Hy. She is, in a 
way, a Christ-figure. I do agree that she hates men in the way the Fire 
Aelf in The Wizard Knight hated humanity for their cruelty and greed.  
But, I am arguing that she has agreed to play her part in all this for 
the sake of the end--to be a wife to Silk. She could bail out if she 
chose. The Rajan has never seemed to be inclined to force anyone to do 
anything.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100829/e084edcb/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 30 Aug 2010 04:54:32 +0000

James Wynn wrote:

 I know there there are Wolfean endings that just loop back on
themselves, like *Peace*, *Pirate Freedom*, and perhaps *An Evil Guest
*(my "Mysterious Margaret" theory). In these cases there is a sense of
futility in having to repeat the same steps with no real progress.
Another example would be *The Fifth Head of Cerberus*, which has no
time-travel but no progress from one generation to the next. There are
also stories where time-travel is used heavily but the net result is
significant change, hopefully for the better: *Free Live Free* and
*The Book of the New Sun* are examples.

I see the Long and Short Sun series as the latter type. Silk/Rajan
makes moral progress through the books, ending so good he frightens
his sons sometimes. He teaches like Jesus in New Viron, then goes back
to the Whorl to lead and teach them as they move on to new worlds. It
ends with the five-fold blessing of "Good fishing!" as Silk and his
disciples become fishers of men.

On the other hand,m I like that you have gone out on a limb and made a
new, testable prediction with your theory. You expect to see Seawrack,
Nettle, and Marble under new identities in these volumes, as well as
the Rajan. I don't see any evidence of this at the moment, but perhaps
you can find some. I just can't imagine that the Rajan as Hyacinth's
father is one of them. She calls him a "pig's arse" (EftLS p. 59) and
I agree with that assessment.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100829/5a575be7/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 30 Aug 2010 11:18:29 +0000

>Dave Tallman- He teaches like Jesus in New Viron, then goes back

This is the sort interpretation I was expecting to end the series all
along. If we trace the arc of the story back to Severian the apprentice, 
perhaps nothing else would do.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 Aug 2010 12:36:29 +0000

> Dave Tallman - I know there there are Wolfean endings that just loop 
> back on themselves, like /Peace/, /Pirate Freedom/, and perhaps /An 
> Evil Guest /(my "Mysterious Margaret" theory). In these cases there is 
> a sense of futility in having to repeat the same steps with no real 
> progress. Another example would be /The Fifth Head of Cerberus/, which 
> has no time-travel but no progress from one generation to the next. 
> There are also stories where time-travel is used heavily but the net 
> result is significant change, hopefully for the better: /Free Live 
> Free/ and /The Book of the New Sun/ are examples.

Really, as Wolfe originally envisioned /The Book of the New Sun/, there 
was no real change at the end. His publishers urged him to write /Urth 
of the New Sun/. It was a bit of a compromise from Wolfe's perspective.

> I see the Long and Short Sun series as the latter type. Silk/Rajan makes moral progress through the books, ending so good he frightens his sons sometimes. He teaches like Jesus in New Viron, then goes back to the Whorl to lead and teach them as they move on to new worlds. It ends with the five-fold blessing of "Good fishing!" as Silk and his disciples become fishers of men.

At risk of spoiling the meaning of the story for you, I think Dan'l is 
right that the "good fishing" reference is to R Heinlein's /Orphans of 
the Sky/. The common greeting on their ship, and one of the 
last lines of the book, is "Good eating!" It's a generation ship 
reference. Not a religious one. (Another referenced "generation ship" 
book Wolfe tapped is Lan Wright's "The Last Hope of the Earth"--aka /The 
Creeping Shroud/--and, vaguely, his /The Pictures of Pavanne/.) Yeah, 
true, often his references have more than one meaning.

> you can find some.

We already have some suggestions to help us along that route. Direct 
associations between characters, between multiple characters. Some 
you've pointed out. Some character associations in Silk's 
enlightenments. Some in his other dreams. And some by analogy. I expect 
it to be tricky, because with Time-travel and personality copying, 
soul-stealing, Wolfe has left himself a lot of room to work with behind 
the scenes. And then there's the clones.

> I just can't imagine that the Rajan as Hyacinth's father is one of 
> them. She calls him a "pig's arse" (EftLS p. 59) and I agree with that 
> assessment.

Hmm...Pig.

Well, I didn't under-sell it when I said this theory would be 
philosophically repugnant.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100830/c085f87c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 30 Aug 2010 13:22:04 +0000

upward to try to reunite with it is a constant one for Wolfe, and always 
a good one to test out. In this case, at the lower levels of 
materiality, you have a small bit merging with a larger bit that may 
appear monstrous. That appearance may or may not affect its status in 
terms of relative or absolute proximity to the Increate.

I don't recall the theological terms or underpinnings. But I'm sure 
someone else does.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 30 Aug 2010 15:33:25 +0000

On Mon, Aug 30, 2010 at 5:36 AM, James Wynn <crushtv at gmail.com> wrote:

> At risk of spoiling the meaning of the story for you, I think Dan'l is right
> that the "good fishing" reference is to R Heinlein's /Orphans of the Sky/.

I don't think that precludes the idea of a Biblical reference. Wolfe
packs meanings into his words like sardines into a tin.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 Aug 2010 16:09:16 +0000

>> James Wynn - At risk of spoiling the meaning of the story for you, I think Dan'l is right that the "good fishing" reference is to R Heinlein's /Orphans of the Sky/.
> Dan'l - I don't think that precludes the idea of a Biblical reference. Wolfe

I could not agree more. Literally. I do not believe more agreement than 
I am currently pulling off is humanly achievable. Any more, and I risk 
flipping all the way around into opposition.

u+16b9

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 31 Aug 2010 18:06:51 +0000

> of the New Sun/. It was a bit of a compromise from Wolfe's perspective.
No real change implies Severian failed at bringing the New Sun in the
original BotNS and this was rewritten for UotNS? I think his success is
foreshadowed and implied in the original books. Without success, he couldn't
have become either the Conciliator or Apu Punchau.

I think we need to dig up the references in support of your Hyacinth theory
at this point: Hyacinth's lightness, the context in which Siikhorn says her
victory over the soldier was a trick, etc. Do you have those references now?

There's another reported fight where Hyacinth at least held her own against
Chenille. And Chenille (as the daughter of Tussah) has at least a portion of
SIlk's super-reflexes. She can throw a knife with amazing accuracy, for
example.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100831/68d31a56/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 31 Aug 2010 18:25:16 +0000

Dave Tallman wrote (31-08-2010 19:06):

> There's another reported fight where Hyacinth at least held her own
> against Chenille. And Chenille (as the daughter of Tussah) has at least
> a portion of SIlk's super-reflexes. She can throw a knife with amazing
> accuracy, for example.

Ahhh, Chenille.

Wasn't Chenille possessed by Kypris during the knife episode?

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 31 Aug 2010 19:06:48 +0000

>
>     James Wynn- Really, as Wolfe originally envisioned /The Book of the New Sun/,
>     there was no real change at the end. His publishers urged him to write /Urth
> Dave Tallman - No real change implies Severian failed at bringing the 
> New Sun in the original BotNS and this was rewritten for UotNS?I think 
> his success is foreshadowed and implied in the original books. Without 
> success, he couldn't have become either the Conciliator or Apu Punchau.

It's funny. If I were going to give a theme to the Long Sun/Short Sun 
novel, I would say it is /Transformation/. Rose into Marble. Marble into 
all the things I say she became. Mint into the General and then the 
Calde. Quetzel into a holy augur laying down his life to get the 
pilgrims through the tunnels. Sinew into inhumi into the Rajan's son. 
Kypris into the Outsider. Typhon's family digitized and then becoming 
flesh again through possession. Cilinia into Scylla into Oreb into 
dream-Cilinia into Urth Scylla. The Ayuntamiento into chems, the lowest 
ranking citizens among the cargo. And then there's the Rajan...Horn, 
Neighbor-man, Silk, Rajan, Incanto, Pike's ghost. I mean just because 
the the novel ended in a literary sense in the last chapter of RttW but 
narratively goes on into The Book of the Long Sun, doesn't mean it isn't 
about Change.  It's just that Wolfe has tricked us about where the story 
began. This is major character development.

> I think we need to dig up the references in support of your Hyacinth 
> theory at this point: Hyacinth's lightness, the context in which 
> Siikhorn says her victory over the soldier was a trick, etc. Do you 
> have those references now?

I'll have look up the references for her lightness. Those were the major 
references I knew I needed to look up.  I know it is referenced twice. 
Both times, I'm pretty sure, when Silk lifts her.  As for Hy subduing 
the pilot, that's easy. The reference is when Silk is having his 
despondent conversation with Horn on the floater. I think it is 
important to note that at the time he says this his thoughts are 
consistently morbid.

----------------------
Silk nodded. "'Though he is not the son of my body, my son will
succeed me.'"
"Chenille's his real daughter, Nettle told me that too. And you're
the next calde. So if she's your sister--"
"We will go no further with this, Horn. It has nothing to do with
our topic."
"All right. I won't tell anybody."
**"There are so many lies in the whorl that it's not likely anyone would 
credit you if you did. May I instance one more? Hyacinth subdued our 
pilot, Hyacinth alone. I mentioned it."**
"Yes, Calde."
"I've been trying to think of an enlightening analogy for you, but
I can't. Suppose I were to say that it was like seeing Patera Incus
overpower Auk. The analogy would be flawed because I've never
supposed that Patera Incus could not fight, only that he would fight
badly. I had imagined Hyacinth would be helpless in the face of
violence; she spoke of taking fencing from Master Xiphias once, yet
I never..."
"I can't hear you. Can't you turn around this way?"
"No. Come closer." Silk found Horn's hand and drew him nearer
the edge.
~ Exodus, Chapter 15
--------------------

> against Chenille. And Chenille (as the daughter of Tussah) has at 
> least a portion of SIlk's super-reflexes. She can throw a knife with 
> amazing accuracy, for example.

I'm not sure we can make to much of the knife-throwing. She was 
possessed by Kypris at the time. However, she is a *big* girl. "Mannish" 
is a good word for it, I'd say. The Trivigaunte leader calls her a 
"virago", a word that implies etymologically a masculine woman. Horn 
says she does not really look like Silk (who is beefy himself), but if 
she were a man she would look like Auk. So little Hyacinth taking her on 
is still significant.

Additionally, I had the sense when reading The Book of the Long Sun, the 
first time, that Hy and Chenille were sharing some kind of secret which 
I presumed had to do with the way in which Hy seemed "off". When I read 
of Fava and Mora, I saw their relationship as analogous to Hy and 
Chenille's even before I associated Hy with Fava.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100831/54af9504/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 31 Aug 2010 19:30:58 +0000

> James Wynn - I had imagined Hyacinth would be helpless in the face of

I don't want any confusion about this. Although Hy said she wanted to 
take lessons from Xiphias I don't recall any that she actually *did* it. 
Also, Hy didn't just best the pilot, she nearly blinded her. She tried 
to gouge her eyes out, right?

"Auk took the seat nearest him. "If you want me to, I can get
somebody else to do this. Even that pilot. I'd have one of ours sit
here to watch her."
"She's blind," Silk told him. He threw a lever on the instrument
panel. "Hyacinth blinded her. I saw it."
~ Exodus, chap 15

u+16b9

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 01 Sep 2010 04:36:36 +0000

> There's another reported fight where Hyacinth at least held her own
against
> SIlk's super-reflexes. She can throw a knife with amazing accuracy, for

What does Chenille being the natural daughter of Tussah have to do with
Silk's reflexes? Silk's biological father was the blue-eyed guy Silk saw in
his vision of Mainframe heaven. Chenille is Silk's sister only in the sense
that Tussah was both his unacknowledged foster father and her unacknowledged
natural father.

-Roy

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 01 Sep 2010 07:07:29 +0000

Roy C. Lackey wrote:

What does Chenille being the natural daughter of Tussah have to do
with Silk's reflexes? Silk's biological father was the blue-eyed guy
Silk saw in his vision of Mainframe heaven. Chenille is Silk's sister
only in the sensethat Tussah was both his unacknowledged foster father
and her unacknowledged natural father.

I am assuming not only that Tussah had enhanced Typhon genes, but that
he also had as a family legacy a secret stash of frozen Typhon
embryos. It wouldn't make much sense for him to be sure he would get a
good heir just by rooting around in the underground tunnels and
finding some random embryo from the freezer. He knew he wanted the son
not of his body to be his heir.

As for Chenille, I'm far from convinced that mere possession by Kypris
would make her that good a knife-thrower. It might increase her
confidence, but the raw physical ability had to be there. General Mint
gained confidence through her Kypris possession and became a strong
leader, but it didn't suddenly make her an crack shot with a slug gun
or needler.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100901/8a005bac/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 01 Sep 2010 07:17:47 +0000

Roy C. Lackey wrote:

What does Chenille being the natural daughter of Tussah have to do
with Silk's reflexes? Silk's biological father was the blue-eyed guy
Silk saw in his vision of Mainframe heaven. Chenille is Silk's sister
only in the sense that Tussah was both his unacknowledged foster
father and her unacknowledged natural father.

I'm assuming that Tussah had Typhon-clone genes and that he also had
his own stash of frozen Typhon embryos, so that he could be sure of a
strong heir. Chenille and Silk should have a genetic relationship in
this case.

I'm far from convinced that mere possession by Kypris was enough to
make Chenille into an expert knife-thrower, though it may have
increased her confidence. I think she had to have superhuman reflexes
built in. We don't see General Mint suddenly becoming an expert shot
with a needler or slug gun after her possession.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100901/852d9677/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 01 Sep 2010 08:28:42 +0000

Dave Tallman quoted and wrote:
> I am assuming not only that Tussah had enhanced Typhon genes,

Ah! I do not make that assumption.

> but that

The embryo Silk came from was special, no doubt about it, but how Tussah
came to know of it I don't know.

I've long wondered why, if Typhon could have cloned himself, he didn't do it
on Urth to preserve his self-cherished face, rather than go to the absurd
length of having his own head cut off and put on another man's body.

> leader, but it didn't suddenly make her an crack shot with a slug gun

Possession does things like that. Auk went from an ignorant thief to an
expert black mechanic, overnight.

-Roy

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 01 Sep 2010 12:06:03 +0000

Dave Tallman wrote (31-08-2010 19:06):
> theory at this point (...)

In James's defense, he said he needed some time to put it together and would
present it afterwards; since then, people haven't stopped asking him for
details and explanations. It's hardly surprising the picture we got is not 
that coherent.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 01 Sep 2010 12:09:04 +0000

>Roy C. Lackey: I've long wondered why, if Typhon could have cloned himself, he didn't do 
>it on Urth to preserve his self-cherished face, rather than go to the absurd length of 
>having his own head cut off and put on another man's body.
 
I think Wolfe chose the name "Typhon" because he wanted this character to embody the
essence of the greek myth, the epitome of all monsters and maybe also to represent
the last, greatest gasp of a Titan race which had been supplanted on Urth by an
Olympian race of "gods". Multi-headedness was perhaps the most distinguishing feature
of mythological Typhon. So the reason for the heads is more allusional than plot-driven.*
 
Regarding cloning himself on Urth, I think he surely did. Typhon was snake-like in his
lower half but part-man, part-dragon in his upper half. This automatically seems to
draw a connection to the Mandragora. What other purpose to the story could this little guy 
serve? The fact that he shares telepathy and clairvoyance with Typhon leaves little doubt 
of the connection for me. 
 
Another similarity is that both Typhon and the Mandragora come to life though their bodies 
have been kept for centuries in unmaintained preservative conditions. I'm not sure if their
re-animation is meant to refer to Severian's power or an element of immortality among the gods. 
I lean toward the latter as Severian's power seems to be reserved for true humans.

A mandragora is sort of related to the idea of a homunculus. And Dr. Talos is referred to as
such. There does not seem to be any greek mythological relationship between Typhon and Talos.
However, in 1958 the RIM-8 Talos missile was replaced by the SAM-N-8 Typhon missle. That's a
probably a long shot (heh) but perhaps an ex-Cold War soldier like Gene Wolfe was alluding to
these weapons.

*What I find more inconsistent is that the two-headedness/grafting of Typhon was supposed to be 
a huge secret on Urth. Piaton's head was going to be cut off later. Yet on the Whorl, Pas being
two-headed is open and acknowledged. Why did Typhon's philosophy about ruling using his (one)
face not apply to his uploaded version? I assume it was an auctorial decision to favor 
continuity over plot consistency.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 01 Sep 2010 12:28:37 +0000

Lee Berman wrote (01-09-2010 13:09):

> *What I find more inconsistent is that the two-headedness/grafting of
> Typhon was supposed to be a huge secret on Urth. Piaton's head was going
> to be cut off later. Yet on the Whorl, Pas being two-headed is open and
> acknowledged. Why did Typhon's philosophy about ruling using his (one)
> face not apply to his uploaded version?

- Maybe Typhon isn't being honest
- The conditions on the Whorl have nothing to do with those on Urth
- Is the second head of Pas Piaton's?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Sep 2010 12:46:14 +0000

Isn't it a part of your theory that Typhon is a Megatherian, thus an 
amorphous monster from space inhabiting a human body? This would explain 
his lack of attachment to a particular body or planet (though that needs 
little explanation), as well as his powers and, especially, his 
remarkable disdain for Erebus and Abaia as creatures he would enslave. 
He's a megalomaniac, but not far out of proportion to his psychic 
abilities. Or is he?

Cloning is not that hard to do and must be regarded as a skill available 
to Typhon's scientists, but genetics itself can't explain Typhon. Who 
created Typhon, if he is a genetic monster? Did he perform genetic 
modification on himself? If so, where did he come from to rule several 
worlds and gain that power of self-enhancement in the first place?

If he is a sport like the Asimov's Mule (another kind of monster), how 
did a sport suddenly appear with such godlike powers? If Typhon is so 
smart, why does he rely on his scientists so much? How much of his 
technology was available and how much was created by/for him? How was he 
so completely fooled by his officers?

A question parallel to Roy's is, If Typhon can scan himself into Pas, 
why not scan himself into another body?

On a related note, although the backstory of the Whorl has been well 
worked out, I have never entirely grasped how it fits with Severian's 
encounter with Typhon. Why was Typhon, with all his powers, so helpless 
when his slaves fled with his ships? Why couldn't he break out of his 
mountain? What disaster were they fleeing anyway? Did agriculture 
collapse with the darkening of the sun, or was it something else? He 
doesn't mention the Whorl, of course.

This world, the most ancient of all, I made my capital. That was an 
error, because I lingered too long when disaster came. By the time I 
would have escaped, escape was no longer open to me those to whom I had 
given control of such ships as could reach the stars had fled in them, 
and I was besieged on this mountain.

On 9/1/2010 8:09 AM, Lee Berman wrote:
> Virus Database (VPS): 100901-0, 09/01/2010
> Tested on: 9/1/2010 8:11:16 AM

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 01 Sep 2010 16:49:32 +0000

> strong heir. Chenille and Silk should have a genetic relationship in

This is straying from the subject of this thread, but I want to follow up on
what I said in my reply to the earlier iteration of this post.

Loris said that Chenille's mother, the gardener's wife, had been a virago.
Quetzal agreed and said that "She was the type he [Tussah] admired, and he
was the type she did." (EXODUS, 269) That's where Chenille got her body
type.

If Tussah was a clone of Typhon, where did he get his penchant for viragos?
Typhon's mistress, personified on the _Whorl_ as the computer entity Kypris,
is a veritable Aphrodite, the very essence of things womanly and not in the
least a virago.

-Roy

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 01 Sep 2010 17:11:43 +0000

> is a veritable Aphrodite, the very essence of things womanly and not in the

You're reading 'manliness' in Chenille's description where I think the text 
only means size. Don't forget Chenille was the kind of woman Horn and his 
mates would have loved to see naked.
(Granted, petiteness is sometimes associated with womanliness, but not synonym.)

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 01 Sep 2010 18:34:02 +0000

> (Granted, petiteness is sometimes associated with womanliness, but not
synonym.)

I'm willing to abide by dictionary definitions of the word, and I don't need
a lecture on the etymology of the word -- I know it. <g> It was James who
brought up the word yesterday in connection with Chenille being a "masculine
woman" (his words). The word is also used near the beginning of Chapter 4 of
EXODUS to indicate a lack of womanliness: "As a precociously pious boy, he
[Silk] had considered Sphigx the least attractive goddess, a tawny-maned
virago, more lioness than woman." (p-71)

As used in the text, virago is not about size.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 01 Sep 2010 18:37:09 +0000

> Roy - Loris said that Chenille's mother, the gardener's wife, had been a virago.
> Typhon's mistress, personified on the_Whorl_  as the computer entity Kypris,

I'm not sure I see how this is evidence of anything. There are any 
number of causes and reasons that Tussah -- who grew up under conditions 
far different from Typhon -- would have a preference for viragos -- 
presuming a body type for sexual purposes was what is meant by 
"admired". This is a hint of something, yes, but I doubt it is intended 
to negate his potential as a clone of Typhon. This line is a total 
throw-away for the subject Quetzal is talking about. One would /presume/ 
that if Tussah was carrying on with a married woman, she would be of a 
type he liked. What Quetzal was getting at regarding the type Tussah 
admired and the type Chenille's mother did, I have no I idea. That is 
the really interesting question.

///////
Incidentally, I was looking for a reference late last night, and came 
upon Silk's encounter with Remora and Xiphias at Thelxiepeia's Mirror. 
He is having an in depth conversation with the two of them when suddenly 
Hyacinth shows up. Suddenly, it's as though Remora and Xiphias vanished 
into smoke.

"Where did they go?" he asked.
"Was--somebody--else here?" She gasped for breath and smiled,
giving him sweeter pain than he had ever known.
"His Eminence and a fencing master." Silk felt that he should look
around him, but would not take his eyes from hers.
"They must have done the polite thing," she kissed him again, "and
left quietly."
He nodded, unable to speak.
(Calde, chap 7, p 278)

Anyone have a theory about what happened here? Does anyone believe that 
R and X were so sensitive to sweet moment of a trist between a whore and 
an augur/revolutionary that they would just quietly melt into the weeds 
before she saw them?

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 01 Sep 2010 18:41:00 +0000

Antonio Marques: 

>Maybe Typhon isn't being honest
 
Typhon makes it clear he considers Severian and perhaps all humanity too far beneath 
him to warrant lying. He says "It is courtesy that is truthful. When the plebeian kneels
to the monarch, he is offering his neck.He offers it because he knows his ruler can take 
it if he wishes....it is precisely truth that I love, an open acknowledgment of fact."
Of course it is Typhon's arrogant truthfulness to Severian about Piaton their body's 
autonomic functions which lead to his end.
 
>The conditions on the Whorl have nothing to do with those on Urth
 
The conditions which lead to a ruler's face being important to his/her authority would 
seem to be human psychology not location.
 
>Is the second head of Pas Piaton's?

I'm not as familiar with Long/Short Sun books but I don't think Piaton is mentioned in them.
There is a painting of two-headed Pas showing a sexual orgy in front of his throne. This 
jibes with BotNS Typhon's sexual proclivities. But contradicts the secrecy by which Typhon
was grafted upon Piaton.
 
David Stockhoff:
 
>Isn't it a part of your theory that Typhon is a Megatherian, thus an amorphous monster from 
>space inhabiting a human body?
 
A shape-shifting monster, yes. But not amorphous, and large; not until they went beneath the waves 
and grew so titan-ic. I think they arrived on Urth in human form, as passengers on spaceships. But 
some literal black bean seed form is not out of the question.

>If he is a sport like the Asimov's Mule (another kind of monster), how  did a sport suddenly appear 
>with such godlike powers? If Typhon is so smart, why does he rely on his scientists so much?
 
The Mule was a sterile human mutant. I think Typhon and his ilk are the opposite. They are not human
but can reproduce quite well, both asexually and sexually.  They started as simple shapeshifters (okay, 
we might as well guess they were Inhumi) and, as parasites, were able to gain abilities, including 
intelligence, telepathy and clairvoyance, by imitating other species. The megalomania and urge to
conquer and control..well, I think we can guess which imitated species he got that from.
 
Typhon, like the Mother on Blue and like Abaia on Urth (and like The Mule). can't really do much on his 
own. Parasites are masters at manipulating their hosts to make them do what they want (Biology is full 
of many unplesant examples of this). Kinda like Krait with Horn. Or Quetzal on the Whorl.  Or Shadow 
Children riding around on shoulders, abos who can't use tools etc. Typhon himself is not strong. His 
natural parasitic inclination is not to get doctors to clone him  or steroid him into a strong man but 
to graft him onto a strong man whom he can completely control. I think we often see Typhonic arrogance 
when Inhumi speak to humans.
 
>If Typhon can scan himself into Pas, why not scan himself into another body?
 
Perhaps an unfair question. BotNS was written in an archaic period of computer history. An era of mainframes
and terminals and big spools of magnetic tape for memory and paper punch cards for programming. Mr. Million 
had to be killed to be copied. The more modern era of free multiple copies and ease in uploading and 
downloading was the milieu in which Long/Short Sun were written.
 
>Why was Typhon, with all his powers, so helpless when his slaves fled with his ships? Why couldn't he break 
>out of his mountain? What disaster were they fleeing anyway?
 
After the sun's too rapid decay, Typhon says "Crops failed and there were famines and riots. I should have 
left then.". So maybe it was just the uprising of the populace on Urth. But if there is anything to the 
mythological reference, Typhon and his Titan family would also be struggling with a new group of Olympian 
god types trying to take over Urth.
 
Typhon is helpless because, like Abaia, he has no power of his own without slaves to manipulate. Intelligence 
and clairvoyance and telepathy without any power of self-action leaves one as impotent as the Mandragora. 
Typhon's political problems coincided with a time period in which he was incapacitated. Piaton's body had to 
be strapped down until Typhon's mind was able to fully control it. Typhon says that Piaton proved to hold 
onto his self-control much longer than anticipated. His people took advantage of their freedom and took off. 
(it seems like there was some loyal servant still there because Severian notes that the straps have been 
unbuckled from the dessicated, two-headed body he finds.
 
(I don't know if Typhon was aware of Tzadkiel or not. But if Tzadkiel put the black hole in the heart of Urth's
sun, his/her timing was impeccable with regard to Typhon).

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 01 Sep 2010 19:00:41 +0000

>
> Roy - As used in the text, virago is not about size.

Why do you say that? Chenille is certainly a big woman.

"Ignoring him, Blood pointed to the still form beneath the sheet. 
"Somebody get that out of sight. You there. Chenille. You're
plenty big enough. Pick her up and carry her to her room."
[snip]
"Eventually, I'd like a talk with Chenille as well. She's the tall woman 
with the fiery hair, isn't it? Chenille?""
Nightside, chap 10

And Horn says,
"Like Chenille. She's got that red hair, but
it's dyed. Underneath her hair's dark, I think. Your eyes are blue, but
hers are brown, and like you said she's real big and strong. You're
tall and pretty strong, but..."
"You need not proceed, Horn, if it embarrasses you."
"What I mean is she'd be a lot like Auk if she was a man. You'd
be a better runner, but--but..."
Exodus, chap 15

Based on what Horn says, about her not having a runner's body, I presume 
Chenille is not a "thin" tall woman.
It seems to suggest that perhaps Silk looks skinny next to her. Mannish 
would be the right word, I think.
Auk's men would like to see her naked, I think, because she has very 
large breasts.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Sep 2010 19:11:14 +0000

is---but it doesn't always point to the inhumi. There is Tzadkiel, for 
example. But by "amorphous" I meant at least the ability to possess a 
body. This ability too we know can occur.

I agree about Typhon's parasitic nature. However, I assume he mentally 
enslaved people in the first place. Thus my question---why not enslave 
more? Was it just that everyone left when he was on the operating table, 
and those who remained knew enough to stay away from the 
mountain---which anyway was remote? This might account for it even 
though his mind can range great distances.

Regardless, two big points remain that affect the cloning vs "something 
else" debate:

---If Typhon is a shapeshifter, his DNA is not human; if he is a 
possessor of bodies, his DNA won't carry his powers. UNLESS, of course, 
the ability to mimic is on the genetic level, which ought to be a clue.

But if Typhon is an inhumi, he is somehow managing to mimic both humans 
AND a superhuman species, which seems to set us right back at square 
one. He can't mimic two species at the molecular level. Inhumi don't 
have super mental powers.

---If he's not either of these, his powers are inexplicable.

That's a fair point about scanning, btw.

Finally: who would be the new group of gods? The Hiero-thingies?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Sep 2010 19:15:10 +0000

of her as having a warrior's body, not quite a runner's and not quite a 
wrestler's.

The warrior mermaid of Warsaw is not "mannish." (speaking of breasts, 
heh heh)

On 9/1/2010 3:00 PM, James Wynn wrote:
> "Eventually, I'd like a talk with Chenille as well. She's the tall 
> woman with the fiery hair, isn't it? Chenille?""
> Nightside, chap 10
>
> And Horn says,
> Based on what Horn says, about her not having a runner's body, I 
> presume Chenille is not a "thin" tall woman.
> It seems to suggest that perhaps Silk looks skinny next to her. 
> Mannish would be the right word, I think.

---

From: António Marques <entonio at gmail.com>
Date: Wed, 01 Sep 2010 19:26:47 +0000

Lee Berman wrote:
> Typhon makes it clear he considers Severian and perhaps all humanity
> too far beneath him to warrant lying (...)

Maybe Typhon isn't being honest.

> The conditions which lead to a ruler's face being important to
> his/her authority would seem to be human psychology not location.

Istr he says the importance of it is that his subjects were used to it.
In the Whorl the cargo could get used to anything, they even got used to
considering him a god.

> Of course it is Typhon's arrogant truthfulness to Severian about
> Piaton their body's autonomic functions which lead to his end.

I wonder how a shapeshifter able to do pretty much anything
biologically-wise fits into the whole having a head of his grafted onto
a man's body, not being able to control it fully and then dying because
someone stabs the man's head.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 01 Sep 2010 20:52:45 +0000

> Ant?nio Marques- Istr he says the importance of it is that his 
> subjects were used to it.

I'm guessing this was accomplished with memory wipes such as the 
Sleepers underwent. The original cargo had no memory of Typhon as a 
flesh-and-blood Calde'. Only as a god.

It seems to me that Lemur says the faces used by the gods was a joke on 
Typhon's part.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Sep 2010 20:55:17 +0000

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 01 Sep 2010 21:57:41 +0000

>Antonio Marques- I wonder how a shapeshifter able to do pretty much anything

>David Stockhoff-Bingo.
 
Who says a shapeshifter can do pretty much anything, biologically-wise? Take the
Inhumi. Quite limited in many ways, biologically. They can do things we cannot do, 
but vice versa is also true. But, they are good manipulators and can get us to do
things for them which they cannot do themselves.  
 
Are you sure Typhon's head is dead, down there under the mountain? (the mythological 
Typhon remains immortally trapped under a mountain to this day). ;- ).
 
Anyway, my theory explains why Typhon does not have a saint name, why he has 
clairvoyance and telepathy, why he is so powerless when his slaves have deserted him
what the mandragora is and why Abaia etc. are defeated with the creation of Ushas. 
 
If you have a better theory on Typhon which explains these things or other things I am 
interested in hearing it. Perhaps it will include the cellular biology my theory is 
missing.

Bingo?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Sep 2010 22:34:46 +0000

body-possessor can be killed if its body is killed.

However, I'd still want to know why Typhon couldn't move to another 
body. So it's not a perfect theory.

On 9/1/2010 5:57 PM, Lee Berman wrote:
> Tested on: 9/1/2010 5:58:47 PM

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 02 Sep 2010 02:33:53 +0000

> Hyacinth shows up. Suddenly, it's as though Remora and Xiphias vanished

Rather, he had just told both men they must all leave before the Guard got
there.

"You, Master Xiphias, must return home. You're a fine swordsman, but you
can't possibly protect me from a squad of troopers with slug guns. You, Your
Eminence, must go to Maytera Mint. Don't bother filling your belly. If -  "
(277)

He was interrupted at that point by Oreb announcing that a girl was coming,
quickly.

> an augur/revolutionary that they would just quietly melt into the weeds

Scared Remora split right away, but Xiphias only ducked out of sight, as he
owned up to about twenty pages later (296). He had wanted to give Silk the
swordcane. Hy had seen him when Silk was being carried up to her room (297).

Anyway, there is no mystery there.

What I don't understand is why no one picked up on the obvious fact the old
man is clearly Inire. Xiphias is an obvious anagram for Apish XI, the
eleventh simian iteration of Inire.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 02 Sep 2010 04:14:01 +0000

> Roy - Rather, he had just told both men they must all leave before the Guard got
> there.

Of course! They thought Hy was at the head of an invasion of the Guard!

> swordcane. Hy had seen him when Silk was being carried up to her room (297). Anyway, there is no mystery there.

Oh. So Xiphias was just doing as he was told. Except he wasn't told to 
watch out for small prostitutes. And he then he didn't do it. I didn't 
presume they were beamed on to the Enterprise. I just think their sudden 
exit is peculiar. But now I know there's no mystery there. See? It's as 
easy as saying it.

> eleventh simian iteration of Inire.

Those idiots make me laugh. The way they ascribe clues in a Wolfe novel 
from the names of people and things. What possible evidence does anyone 
have for that? I certainly don't see it.

u+16b9

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 02 Sep 2010 05:35:08 +0000

Roy C. Lackey wrote"

If Tussah was a clone of Typhon, where did he get his penchant for
viragos. Typhon's mistress, personified on the _Whorl_ as the computer
entity Kypris is a veritable Aphrodite, the very essence of things
womanly and not in the least a virago.

Who says one's taste in women is 100% determined by genetics? Silk
seems to be attracted to women who resemble his mother. Maybe the
foster mother of Tussah was a virago? In any case, he selected a
Kypris-like woman to raise his heir, even though he preferred
Chenille's mother as a mistress.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100901/165e36aa/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 02 Sep 2010 05:52:27 +0000

>> hat I don't understand is why no one picked up on the obvious fact 
>> the old
> Those idiots make me laugh. The way they ascribe clues in a Wolfe 
> novel from the names of people and things. What possible evidence does 
> anyone have for that? I certainly don't see it. 

Xiphias, Pike, Fish

What's that? I thought I heard the sound of someone's head exploding. 
Never mind, I'm sure it's nothing.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 02 Sep 2010 12:17:54 +0000

>James Wynn- Xiphias, Pike, Fish
 
Ah, thanks James. You got me to look up xiphias. Swordfish genus! Nice.
Don't forget to include Remora in your piscine collection.
 
I had always assumed xiphias refered to the xiphoid (Gr.swordlike) process 
at the bottom of the sternum or gladiolus (L. sword) bone. They always teach 
you in CPR class to be careful of the xiphoid process.

> anyone have for that? I certainly don't see it.
 
The Latin verb "inire" in its sexual penetration meaning, gave rise to the
Roman god name Inuus. Inuus is an older species name, used by Darwin 
and Linnaeus, for the tail-less Barbary macaque monkey.
 
But now you tell me that names have no meaning in Wolfe's work. What a waste
of time it was for me to have found the monkey-inire connection. Crap.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 02 Sep 2010 15:32:21 +0000

> Don't forget to include Remora in your piscine collection.

I laugh hard at 'Remora' ever since the first time I saw it.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 02 Sep 2010 19:20:03 +0000

> Never mind, I'm sure it's nothing.

Xiphias is a swordsman and his name means swordfish. So what? Every name
means something. There are several other characters named after fish. Are
they all therefore related? Is the bouncer at Orchid's related to Pike, just
because his name is Bass? Is Pork, the owner of the restaurant where Auk
bought Silk dinner, related to Pig? I could go on and on with this, but it's
pointless. Where does presumed kinship between characters based on name
associations stop? Where does it start, and how do you decide which are
relevant and which are not?

Surely you don't mean to suggest that Xiphias is a related to Pike, and
therefore to all the other characters you believe Pike to somehow be. Do you
really want to take it that far?

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 02 Sep 2010 19:39:18 +0000

>Roy C. Lackey- Where does presumed kinship between characters based on name

Seems to be an individual decision. I find Horn, Sinew, Hoof and Hide sufficiently
associated as inedible beef products and family members to find significance in 
their names.
 
Likewise for the prosimian members of the Ayuntamiento, Lemur, Loris, Potto, Tarsier...
hm..did I forget one? I think there are no Aye Ayes or Sifakas in there...oh isn't there 
a Galago? (thank you internet).
 
So those are the easy ones. Are there some harder ones? The names Silk and Chenille are
related. I think Pig is probably related to Phaea just by name. I'd have to look into Pork 
a bit further. Maybe there is something there. Perhaps something connects characters with 
fish names also. There are so many, many plant and animal names to choose from. Why did
Wolfe pick the ones he picked for the relatively few Vironese characters? Seems silly 
to dismiss all possibility of a connection just because you don't see it right away.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 02 Sep 2010 20:46:58 +0000

It's not easy to decide where to draw the line. Wolfe explains his naming system as little as he possibly can.

On one hand, Hide, Sinew, and Horn are related names---names you might expect from a tribe of cattle herders, for example, because all are cattle parts. They are also related by being materials rather than animals. But not all names follow this pattern, so the familial nature of this group might not be applicable to all names. They may form a system that is limited to them alone.

The simian names are all animals. Fish names are all animals. Both are potentially symbolic. Silk and Chenille are both materials, but one is from cotton and the other is not. 

These names might form a system, but it's hard to see how family relationship is one of them.

--- On Thu, 9/2/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Grand Unified Theory
To: urth at lists.urth.net
Date: Thursday, September 2, 2010, 3:39 PM

 
 
? ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100902/0d3d447e/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Fri, 03 Sep 2010 01:29:06 +0000

It's interesting that chenille can be a fabric made out of *silk* as well as
cotton yarn.

che?nille? ?[shuh-neel]
?noun
1.
a velvety cord or yarn of silk or worsted, for embroidery, fringes, etc.
2.
fabric made with a fringed silken thread used as the weft in combination
with wool or cotton.
3.
any fabric with a protruding pile, as in certain rayon bedspreads.

On Thu, Sep 2, 2010 at 4:46 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> On one hand, Hide, Sinew, and Horn are related names---names you might
> expect from a tribe of cattle herders, for example, because all are cattle
> parts. They are also related by being materials rather than animals. But not
> all names follow this pattern, so the familial nature of this group might
> not be applicable to all names. They may form a system that is limited to
> them alone.
>
> The simian names are all animals. Fish names are all animals. Both are
> potentially symbolic. Silk and Chenille are both materials, but one is from
> cotton and the other is not.
>
> --- On *Thu, 9/2/10, Lee Berman <severiansola at hotmail.com>* wrote:
>
>
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100902/602510d7/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 03 Sep 2010 02:23:18 +0000

But since silk is an animal product, Chenille can't be named for a 
fabric derived from it. It has to be cotton that she is named for, not 
silk or wool. And I'm sure it's been noticed that corn has silk too, but 
plants are female, so that meaning is ruled out for Silk. I suppose that 
a chem could be named Chenille too---the rayon kind.

Chenille is a robot!

On 9/2/2010 9:29 PM, Jack Smith wrote:
>
> It's interesting that chenille can be a fabric made out of *silk* as 
> well as cotton yarn.
>
> che?nille? ?[shuh-neel]
> ?noun
> 1.
> fabric made with a fringed silken thread used as the weft in 
> combination with wool or cotton.
> 3.
> On Thu, Sep 2, 2010 at 4:46 PM, DAVID STOCKHOFF 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     It's not easy to decide where to draw the line. Wolfe explains his
>     naming system as little as he possibly can.
>
>     On one hand, Hide, Sinew, and Horn are related names---names you
>     might expect from a tribe of cattle herders, for example, because
>     all are cattle parts. They are also related by being materials
>     rather than animals. But not all names follow this pattern, so the
>     familial nature of this group might not be applicable to all
>     names. They may form a system that is limited to them alone.
>
>     The simian names are all animals. Fish names are all animals. Both
>     are potentially symbolic. Silk and Chenille are both materials,
>     but one is from cotton and the other is not.
>
>     --- On *Thu, 9/2/10, Lee Berman /<severiansola at hotmail.com
>     <mailto:severiansola at hotmail.com>>/* wrote:
>
>
>         From: Lee Berman <severiansola at hotmail.com
>         <mailto:severiansola at hotmail.com>>
>         To: urth at lists.urth.net <mailto:urth at lists.urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>
> Virus Database (VPS): 100902-0, 09/02/2010
> Tested on: 9/2/2010 9:30:05 PM

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 03 Sep 2010 04:57:30 +0000

David Stockhoff writes:

Well done. Are there any characters named Spider?

There is indeed. He's a spy-catcher for Potto and he has a big role in
EftLS. He even has a guest/ghost appearance in a dream in RttW. There might
be a significant connection to Silk somehow.

But since silk is an animal product, Chenille can't be named for a
fabric derived from it. It has to be cotton that she is named for, not
silk or wool. And I'm sure it's been noticed that corn has silk too,
but plants are female, so that meaning is ruled out for Silk. I
suppose that a chem could be named Chenille too---the rayon kind.

It seems to be a family decision in some cases to give children names
that fit with their relatives. To me, Tussah (silkworm), Silk, and
Chenille are too well matched to be coincidence. This was probably a
parental decision.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100902/336e2023/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Sep 2010 13:19:35 +0000

>David Stockhoff- But since silk is an animal product, Chenille can't be named for a 
>fabric derived from it.
 
Chenille is French for caterpillar. There is the fabric named chenille which has little 
caterpillar-like piles to it. We might assume Chenille's name comes from the cotton version
rather than the silk version but there is also a chenille plant which has drooping fuzzy
flowers which look like caterpillars. Tussah is the name of a silkworm (a type of caterpillar)
and also the name of a type of silk fabric.
 
1. We could guess Silk, Chenille and Tussah are related, judging simply by their names 
alone, without the need of the other text connections.
 
2. Silk is sort of a metrosexual mama's boy who has an animal name with somewhat feminine 
connotations. Chenille is a big, coarse woman with a plant name that has animal associations.
 
It is just a drop in the bucket...one small part of the story, but to me, Wolfe's use of these 
three names to connote both personal attributes of characters and connnections between them is 
bloody freaking brilliant. I just couldn't imagine off-handedly dismissing any perceived 
connection between characters based on naming.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Sep 2010 13:27:07 +0000

p.s. I hope I'm not being too obvious by observing that Wolfe and his wife 
Rosemary are the likely inspiration for the animal/plant naming convention 
of Viron.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 03 Sep 2010 13:32:42 +0000

than the fabric, although those associations are not invalidated by it 
but strengthened.

Here's an image: http://www.plantcare.com/encyclopedia/chenille-plant-8.aspx

Note that tussah silk is "wild" silkworm silk: 
http://www.fabrics.net/silk.asp

Yes, the caterpillar connection is impressive---even more so than the 
fabric connection!

On 9/3/2010 9:19 AM, Lee Berman wrote:
> Virus Database (VPS): 100903-0, 09/03/2010
> Tested on: 9/3/2010 9:20:47 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 03 Sep 2010 13:37:22 +0000

... perhaps fortunately.

On 9/3/2010 9:27 AM, Lee Berman wrote:
> Tested on: 9/3/2010 9:27:43 AM

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 03 Sep 2010 17:55:29 +0000

Lee Berman quoted and wrote:
> > Where does presumed kinship between characters based on name

Good for you. Beef? Last time I checked, Santa's reindeer had horns, sinews,
hooves and hides. Then there are so many more animals, like goats and
buffalo and I guess I should be thankful, right down to the Marrow in my
bones, that Bison couldn't fly, whether or not he has a Smoothbone. Hey,
maybe Horn's mother was Marrow's mistress and Horn was really his son, not
Smoothbone's, which would of course put the symbolic horns of a cuckold on
Smoothbone, so everything works out okay and they are all connected. After
all, Smoothbone fathered a son by his second wife, and the son was named,
you guessed it, Stag. Perfect! Should I stop now? Just imagine where I could
take this if my imagination wern't so impoverished.

[snip]
>Seems silly

And it's worse than silly to cherry-pick the connections you like and ignore
those you don't.

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 Sep 2010 19:05:49 +0000

>Roy C. Lackey
 
Aw now Roy! That is just downright mean-spirited! Why the venom? Now, if the 
whorl characters were Laplanders, your reindeer theory might have some substance. 
But if the "beef" reference bothers you so much then feel free to change it to 
"ungulate". 
 
Anyway you aren't quite getting it. As whole animals, reindeer, goats, buffalo, 
bison and stags do not fit in with hoof, hide, etc. And cuckold, being 
derived from bird behavior, isn't even in the same ballpark. Smoothbone and 
Marrow are rather more in line with the concept.

>And it's worse than silly to cherry-pick the connections you like and ignore
 
Now there is as good an example of a "pot meet kettle" moment as you'll find 
around here. If I am guilty of scouring the tree for the sweet red cherries, 
Roy C. Lackey is at least my equal in choosing only to comment on what he 
considers sour, rotten cherries. 
 
For example no comment on the prosimians of the Ayuntamiento. Nor the caterpillar, 
Silk, Chenille, Tussah connection (btw, I must give credit to Mantis for getting 
me started on that connection). To be honest, I have been pounding my forehead 
trying to think of a way that the names Horn, Sinew, Hoof and Hide are not related. 
Why does that connection suck?
 
Anyway, I must disagree about which sort of cherry picking is worse as I consider 
what is left in my basket at the end of the day. And what is left in Roy's.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 03 Sep 2010 22:25:16 +0000

> whorl characters were Laplanders, your reindeer theory might have some
substance.

Reindeer theory? You amaze me.

> But if the "beef" reference bothers you so much then feel free to change
it to

And that wouldn't change a thing now, would it?

> Anyway you aren't quite getting it.

In a Pig's arse.

>As whole animals, reindeer, goats, buffalo,
> bison and stags do not fit in with hoof, hide, etc.

They fit in just as much as beef.

> And cuckold, being
> derived from bird behavior, isn't even in the same ballpark.

I keep overestimating people. And I even spelled it out.

> Smoothbone and

That, at least, didn't come as a surprise.

> Why does that connection suck?

You brought those things up, not me. And I cannot and will not be
"manipulated" is the word you used a while back when bitching about "mean"
posters (meaning mostly me) into playing your game by your rules. The
prosimian and caterpillar associations have been bandied about on the List
and elsewhere for years.

> what is left in my basket at the end of the day. And what is left in
Roy's.

Again, I am not surprised.

Maybe I did stop too soon. Probably. But it's obviously not worth the
effort.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 03 Sep 2010 23:46:57 +0000

> considers sour, rotten cherries.

That is not how technical criticism works. By touting your hypothesis as 
a theory, you are implicitly declaring that it has the requisite 
axiomatic, logical, and empirical support necessary to become an 
accepted part of the body of thought on the relevant subject. A person 
who disagrees with you need only produce minimal contradictory evidence 
to consign your idea to the proper station among hypotheses, 
conjectures, and assertions, whichever that may be.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 04 Sep 2010 01:44:06 +0000

>Roy: And I cannot and will not be "manipulated" is the word you used a while 
>back when bitching about "mean" posters (meaning mostly me) into playing your 
>game by your rules.

Roy, my apologies. I freely admit that, for me, what is being discussed in this forum 
are interesting stories and fun puzzles and all that I say about them is spoken in a
light-hearted, less-than-serious tone. I am realizing the topic has a great deal
more importance and seriousness to you and I apologize for offending you in regard
to the subject. I will be more considerate of your feelings in the future. Again,
apologies.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Sep 2010 20:25:55 +0000

children's/first names are usually parts or products of those animals?

It just occurred to me that someone said Blood was Pike's son. That 
would be a third case, after the Horn/Sinew/etc. system and the Silk 
from Tussah system. If Blood had a brother, it might be Scale or Fin.

No?

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Mon, 06 Sep 2010 20:45:07 +0000

At 21:25 06/09/2010, David Stockhoff wrote:
>  Is it possible that paternal/family names are animals, and 

Horn's children are named after co-parts of a similar animal, not 
after parts of a horn.

And what might Blood's sons be called -- Corpuscle? Platelet? You'd 
really be grasping after a couple more generations.

While some fathers may name their sons according to a part/product 
system, clearly others don't, so it would probably be rash to try and 
deduce non-obvious family relationships on such a basis.

Mo

# ~ # ~ #

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Sep 2010 21:41:24 +0000

the son's name would become the new family name. As I said, family = 
animals, children = parts. Or more like, patriarch = animal.

Blood would be Blood (Pike), and his children Scale and Fin (Pike). It's 
a system that would only work if everyone honored it, obviously. But why 
else are some people animals and others animal parts? Why are strangers 
animals, but those characters whose families are intimately known always 
parts? Horn is presented as a child, not a man/patriarch. Do we know his 
father?

You're right that Horn's animal "source" is never named. But that isn't 
really a problem. Just another mystery.

Another problem is female names. But since male/female names are 
parallel, they don't need to be related. Rosemary's daughters could be 
Thyme and Sage, regardless of their father's identity. Icelanders do 
something similar.

Obviously I have not gone through the books to check this against every 
character.

On 9/6/2010 4:45 PM, Mo Holkar wrote:
> Virus Database (VPS): 100906-0, 09/06/2010
> Tested on: 9/6/2010 4:46:13 PM

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 07 Sep 2010 04:33:25 +0000

David Stockhoff wrote:
>   I meant the family name would remain, but would be unspoken, not that

Not even that works. Horn's full-brothers were named Calf, Tallow and
Tongue; his full-sisters Cowslip and Oxlip. Horn's half-brothers (same
father) are Antler and Stag. Cricket was the name of Cowslip's son.

> parts? Horn is presented as a child, not a man/patriarch. Do we know his

As I mentioned recently, Horn's father is Smoothbone. There is no real
pattern; Horn and Calf had the same parents.

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Sep 2010 12:48:46 +0000

hypothesis.

Let me restate my hypothesis so it can be tested: every (human) 
character has two names; one name is (let's say) an in-group name and 
the other a (parental) out-group name. But only one is ever presented, 
because the narrator has a unique, potentially changeable relation to 
the character.

Admittedly, this is hard to test. If every (human) character has two 
names and only one is ever presented,  then what matters is not the 
character's presented name but the character's relationship to the 
narrator. The family is the basic in-group. If Horn says, "I once knew a 
person named Swallowtail---" then all we know is that the person was 
male and was not in his family. We knew that anyway.

This isn't to argue for the idea, simply to explain that presenting 
lists of character names and the family relationship of characters to 
one another does not test the idea. For example, to Horn, his father was 
Smoothbone, but if he had held a public position he might have been 
called (say) General Moose.

If Horn is estranged from Stag, that might work, although that gets 
dodgy. The only real problem below is Cricket. Unless Cricket's 
identification as Cowslip's son rather than his father's son changes 
things, that doesn't work. Who was Cricket's father? Does his name give 
away his identity?

I leave this to those of you who are more familiar with the Long Sun.

On 9/7/2010 12:33 AM, Roy C. Lackey wrote:
> Virus Database (VPS): 100906-1, 09/06/2010
> Tested on: 9/7/2010 12:34:17 AM

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 07 Sep 2010 15:39:33 +0000

> from Tussah system. If Blood had a brother, it might be Scale or Fin.

Blood is not a good example. We happen to know the exact circumstances
of his naming, and Maytera Rose broke the regular convention by
calling him "Bloody" after her difficult (perhaps C-section)
childbirth. Since that was an adjective and not a noun it was soon
converted to Blood by everyone except Rose herself.

It looks like the mother has the most say about the name. Another
example is Nettle, named so by her mother out of dislike for her
child.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100907/2b0a72a6/attachment.htm>

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Tue, 07 Sep 2010 15:51:20 +0000

On Wed, Sep 8, 2010 at 1:09 AM, Dave Tallman <davetallman at msn.com> wrote:

>
> Blood is not a good example. We happen to know the exact circumstances of his naming, and Maytera Rose broke the regular convention by calling him "Bloody" after her difficult (perhaps C-section) childbirth. Since that was an adjective and not a noun it was soon converted to Blood by everyone except Rose herself.
>
> It looks like the mother has the most say about the name. Another example is Nettle, named so by her mother out of dislike for her child.
>
>
Did she actually call him "Bloody"? I thought that was just her pet name for
him.

On a tangent, I wonder why Viron has this naming system, while all the other
towns don't?
Modulo the issue of what's being translated as against reported, the other
towns have naming conventions which look like they come from Urth.
(Including white-bread Anglo names, in the case of two of the mercenaries in
SS.)
Are we to assume that Urth had a region with the Vironese conventions? Is
there anywhere like that in the real world?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100908/ce349c34/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 07 Sep 2010 17:54:47 +0000

> called (say) General Moose.

I don't think there are any characters with two names in LS, regardless of
their relationship to the narrator. Had there been, for example, when
Chenille used the glass in Siyuf's suite to try to find Auk, she could have
used your out-group name to narrow the monitor's search for a particular
Auk, rather than having to resort to giving his general location in the city
and his physical description (RTTW, 226). She went about it the same way
when she asked the monitor to find Orchid (227), because the monitor said
Orchid was "also a widely employed appellation."

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Sep 2010 22:28:51 +0000

On 9/7/2010 11:51 AM, Mr Thalassocrat wrote:
>
>
> On Wed, Sep 8, 2010 at 1:09 AM, Dave Tallman <davetallman at msn.com 
> <mailto:davetallman at msn.com>> wrote:
>
> Did she actually call him "Bloody"? I thought that was just her pet 
> name for him.
> On a tangent, I wonder why Viron has this naming system, while all the 
> other towns don't?
> Modulo the issue of what's being translated as against reported, the 
> other towns have naming conventions which look like they come from Urth.
> (Including white-bread Anglo names, in the case of two of the 
> mercenaries in SS.)
> Are we to assume that Urth had a region with the Vironese conventions? 
> Is there anywhere like that in the real world?
>
>
> Virus Database (VPS): 100907-0, 09/07/2010
> Tested on: 9/7/2010 11:52:04 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 Sep 2010 22:32:05 +0000

rather than a straightforward surname, the glass can't have an in-group 
relation with anyone.

On 9/7/2010 1:54 PM, Roy C. Lackey wrote:
> Tested on: 9/7/2010 1:55:35 PM

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Wed, 08 Sep 2010 09:53:08 +0000

On Wed, Sep 8, 2010 at 7:58 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

>  Which were the Anglo names? Were they trades, like Baker or Chandler?
>
> IGJ, Ch 13: Lieutenant Warren and Lieutenant Wight. "They're from the same
town."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100908/3693a901/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 08 Sep 2010 10:33:09 +0000

----- Original Message ----- 

  Did she actually call him "Bloody"? I thought that was just her pet name for him.

He grew up with the name Blood, and it's hard to see where else he couild have got it.
  On a tangent, I wonder why Viron has this naming system, while all the other towns don't? 
  Modulo the issue of what's being translated as against reported, the other towns have naming conventions which look like they come from Urth.
  (Including white-bread Anglo names, in the case of two of the mercenaries in SS.)
  Are we to assume that Urth had a region with the Vironese conventions? Is there anywhere like that in the real world? 
There are other regions with unique conventions, though - for example the Fliers have Gaelic names - and several clearly relate to function: Sciathan (a wing), Aer (air), Iolar (an eagle).  Maybe more, I don't recall others offhand.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100908/58b5351f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 Sep 2010 11:56:57 +0000

*
---Warren (/woh-renn/), of old Germanic 
<http://en.wikipedia.org/wiki/Old_Germanic> origin, is a common English 
language <http://en.wikipedia.org/wiki/English_language> masculine 
<http://en.wikipedia.org/wiki/Masculine> given name 
<http://en.wikipedia.org/wiki/Given_name>,or a surname 
<http://en.wikipedia.org/wiki/Surname> meaning "enclosure".
1
/chiefly British/ /a/ *:* a place legally authorized for keeping small 
game (as hare or pheasant) /b/ *:* the privilege of hunting game in such 
a warren

---"Wight" is Scottish, either from pale/fair-haired or nimble/strong.

My thought was that these names could be found in any language, like a 
name derived from a particular trade. But they are pretty unique, 
whichever derivation you choose.

On 9/8/2010 5:53 AM, Mr Thalassocrat wrote:
>
>
> On Wed, Sep 8, 2010 at 7:58 AM, David Stockhoff 
> IGJ, Ch 13: Lieutenant Warren and Lieutenant Wight. "They're from the 
> same town."
>
>
> Virus Database (VPS): 100907-1, 09/07/2010
> Tested on: 9/8/2010 5:53:50 AM

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 08 Sep 2010 14:02:15 +0000

Gerry Quin wrote:

He grew up with the name Blood, and it's hard to see where else he
couild have got it.

Rose/Marble always calls him this, even in formal situations like
introducing him to the crowd when he came with a sacrifice. I think
that's the real name she gave him. The description of the bloody
C-section birth is on p. 111 of CotLS. When she saw the baby all
bloody from the operation she gave him that name.

> On a tangent, I wonder why Viron has this naming system, while all the other towns don't?

In EftLS, p. 380, Silk points out the natural barriers between towns
and suggests they were put there to keep the people from uniting
against the Mainframe. I think the different town cultures and naming
quirks were artificially established for the same reason. It's a bit
like the story of the Tower of Babel in Genesis.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100908/a65bebbc/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 10 Sep 2010 04:41:32 +0000

On 9/8/2010 6:56 AM, David Stockhoff wrote:
> Of course, no "Anglo" name has a simple history. But these are plainly
> British:*
> *

"Wight" is also a person or a less-than-a-person, and it's roots' 
association with underground dwellings is ancient, though perhaps not as 
prominent as Tolkein's use of the 19th century "barrow wight".

I'm still trying to get started on the first Whorl book, but could 
Warren and Wight be from the neighborhood of one of those perpetually 
shaded places in the Whorl, where one might fear to enter a tunnel 
warren lest one encounter the wights who inhabit it?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Sep 2010 11:53:59 +0000

pointing to an Earthly past.

I wonder if Typhon's intent was to erase all memory of Urth in peoples' 
names. Naming themselves after objects in their environment, and their 
environment itself, must be a good way to do that.

It also makes the Whorlians seem more autochthonous.

On 9/10/2010 12:41 AM, Jeff Wilson wrote:
> association with underground dwellings is ancient, though perhaps not 
> as prominent as Tolkein's use of the 19th century "barrow wight".
>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Sep 2010 18:39:28 +0000

>> buffalo and *I guess I should be thankful, right down to the Marrow* in my
> *Smoothbone and Marrow are rather more in line with the concept*.
> [snip] To be honest, I have been pounding my forehead trying to think of a way
> that the names Horn, Sinew, Hoof and Hide are not related.

They suck because they do.  Compared to Hoof and Hide, the name 
connection of Horn to Sinew is almost an insult. It's like saying 
"Technically, you're my son but..."
On the other hand, if Sinew were named in homage to Silk it would be 
something of an honor I suppose, but Horn never says that was the case. 
And he certainly doesn't seem inclined to bestow any special blessings 
on Sinew. Horn's hostility and paranoia toward Sinew borders on deranged.

But on the issue of the names of Marrow and Sinew and Smoothbone:

As Horn leaves Lizard Island, Sinew tosses his hunting knife into the 
boat. Apparently it was an impressive throw. [OBW  page 43 (paperback)]

On page 126-127:
Marrow sees Horn off on his way to Pajarocu. Horn says "we embraced and 
he called me his son". Then "Just as Mucor had waited until I was well 
under way  and could not easily return her gift before presenting me 
with Babbie, and as Sinew had waited before throwing me his precious 
knife, so Marrow waited before presenting me with his third and final 
gift. It was his stick, which he flung aboard in imitation of Sinew (I 
had told him about it) when I was well away from the pier. I shouted 
thanks, and I believe I picked it up and flourished it, too, though I 
could not help thinking about Blood's giving Patera Silk his lion-headed 
stick."

There are more associations in that little paragraph than one can "shake 
a stick at", so to speak. It is packed with irony considering Horn's 
paranoia about Sinew wanting to kill him, Silk actually killing Blood, 
and, yeah, Sinew sort of killing Horn eventually. In a story, this sort 
of blatant parallel behavior (Marrow & Sinew tossing items into Horns 
boat from the pier) does _not_ mean nothing. There is enough there, that 
I would rightfully seem pig-headed if I were to be cockily derisive 
about people supposing whether Wolfe was intending something more in the 
quite _genuine_ nominative connections between Sinew, Marrow, and Blood.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 13 Sep 2010 20:56:59 +0000

> Lee - 2. Silk is sort of a metrosexual mama's boy who has an animal name with somewhat feminine connotations.

I disagree. He has loving memories of his mother but, heck, she was his 
only living relative and she only died a few years previously. As for 
being metrosexual, I don't see it. Remora's concept of his physique is 
that he is something of a jock in appearance. In demeanor, he's a 
bespectacled intellectual (a nerd is not the right word), not a metrosexual.

u+16b9