Subject: (urth) GUTs and so on

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 24 Aug 2010 20:34:48 +0000

Sometimes ... and I want to be clear that I'm not singling anyone out
here ... nor is this a recent but rather a recurring thing ... I get
the feeling that there's a competition going on, whose rules I am
unaware of, but the objective of which seems to be the erection and
successful support of the most baroque and prima facie implausible
theory concerning some Lupine matter; the prize being simply the gasps
and awed admiration of our fellow Wolfeans, and that this competition
is rather like a circus act, in that the value is not in the thing
done but in its difficulty.

-- 
Dan'l Danehy-Oakes

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 24 Aug 2010 21:02:53 +0000

I think (almost) all of us have been guilty of that at some point, myself 
included. (I know I've got some weird ideas about TWK and Sorcerer's House.)

But one thing that I always want to know is how the details or the baroque 
theories do more than point out some hidden plot point. As much as I disagree 
with MOST of Borski's stuff, say, one thing I appreciate about him is that he 
will occasionally take a step back and reflect on why his theories matter and 
how they might change our general understanding and even thematic 
interpretations. One thing I like about Wolfe is that the puzzles that I'm 
pretty sure are there and are there to be solved are usually there for a pretty 
interesting reason, rather than just being puzzles to be solved. That Severian 
may have died and come back (either resurrected or as an eidolon) multiple times 
in BotNS, say, has all kinds of philosophical and theological ramifications for 
the story. Guessing that some minor character may be his second cousin once 
removed by hidden marriage on his step mother's side, however...not so much.

In the most recent case, I'd want to know not just IF Fava is Hy, but I'd also 
want to know how that changes what we're supposed to think about Silk/Silkhorn 
in terms of his prophet-status, etc.

----- Original Message ----
From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tue, August 24, 2010 3:34:48 PM
Subject: (urth) GUTs and so on

-- 
Dan'l Danehy-Oakes
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 24 Aug 2010 21:06:03 +0000

On Aug 24, 2010, at 5:02 PM, Craig Brewer wrote:

> That Severian 

Then how do we justify the fact that Wolfe spends more than a couple pages explaining in clues how Dorcas is Severian's grandmother. What bigger ramifications does this have to the story? Family tree encounters from another time and place, mayhap?

Dan'l, I think there's credence to what you say. I personally like to throw an idea that I cannot decipher out to a group of intelligent people who happen to read the same author from time to time. Where the hell else can I do THAT?

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Aug 2010 21:23:18 +0000

> done but in its difficulty.

I am feeling a little singled out.

Look, it's not really a baroque or complicated explanation. It's not 
intuitive, but it's founded on one pretty well-known event in text. And 
lots of little clues that many people have agreed were clues without an 
answer to unify them into anything. It doesn't require supposing vast 
histories that are undescribed or unalluded to. I'm surprised large 
parts of it was even a big mystery to anyone who has read to In Green's 
Jungles, even though it was a couple years after I first read "Short 
Sun" that the the bit about Hy occurred to me. But I can be a little slow.

The reason I'm not just laying it out on the fly is that I do know in 
advance that some people will _hate_ it -- on purely philosophical 
grounds, regardless of what the text says.  And I want to make it clear 
that I'm not singling anyone out here. ;-)

  So, I am at least going to get the textual references down before 
present it as a whole--although I mentioned parts before. Dave Tallman 
asked me to explain it and that's why I'm explaining it. If I'm 
performing a circus act, I'm performing on request. Wait. Then throw eggs.

J

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 24 Aug 2010 21:30:29 +0000

> I am feeling a little singled out.

Honest, you shouldn't. That post has been gradually brewing ever since
"the Neighbors are the Trees."

-- 
Dan'l Danehy-Oakes

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Tue, 24 Aug 2010 21:33:49 +0000

> done but in its difficulty.
+1

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Aug 2010 22:08:33 +0000

>> James Wynn -
> Dan'l- Honest, you shouldn't. That post has been gradually brewing ever since

LOL
Well, *I* think the Neighbors *are* at least some of the trees, so there 
ya are. And the Rajan did refer to the trees as "sleepy" which is what 
you'd expect from dream-travelers. IIRC someone claimed the Rajan's 
staff made from a vine  was an inhumi and that the Rajan talked to it. 
So it gets worse. It's easy for me to imagine how the Neighbors could be 
trees. It's impossible for me to see how the inhumi could be vines. But 
the second is more plainly stated than the first. I don't really 
understand how all that fits together.

I don't think a tree ate Horn. I have my own despicable explanation for 
what happened in the pit.

> Craig Brewer -- [snip]As much as I disagree
> interpretations. [snip]In the most recent case, I'd want to know not just IF Fava is Hy, but I'd also want to know how that changes what we're supposed to think about Silk/Silkhorn in terms of his prophet-status, etc.

Well, there's this metaphor that I noted in "The Book of the Long Sun" 
that befuddled me for a long time. And Hy as Fava resolved that riddle. 
So maybe you'll like this. I'm not sure Hy being Fava reveals *in 
itself* anything thematically about Silk or the Rajan. But isn't Hy an 
important enough character to warrant her own thematic vehicles? 
Although it does fit nicely with the little play of Silk and Hyacinth as 
Simon Magus and Helena, it is hardly necessary to it.

u+16b9

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 24 Aug 2010 22:13:07 +0000

I don't think a tree ate Horn. I have my own despicable explanation for what happened in the pit.

o, please feel free to reply offline to me on this one, or point me o the link..!!
I think Silk/Horn became the "3rd quill in the pencase"
???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Tue, 8/24/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) GUTs and so on
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 24, 2010, 3:08 PM

> "the Neighbors are the Trees."

LOL
Well, *I* think the Neighbors *are* at least some of the trees, so there ya are. And the Rajan did refer to the trees as "sleepy" which is what you'd expect from dream-travelers. IIRC someone claimed the Rajan's staff made from a vine? was an inhumi and that the Rajan talked to it. So it gets worse. It's easy for me to imagine how the Neighbors could be trees. It's impossible for me to see how the inhumi could be vines. But the second is more plainly stated than the first. I don't really understand how all that fits together.

I don't think a tree ate Horn. I have my own despicable explanation for what happened in the pit.

> interpretations. [snip]In the most recent case, I'd want to know not just IF Fava is Hy, but I'd also want to know how that changes what we're supposed to think about Silk/Silkhorn in terms of his…

Well, there's this metaphor that I noted in "The Book of the Long Sun" that befuddled me for a long time. And Hy as Fava resolved that riddle. So maybe you'll like this. I'm not sure Hy being Fava reveals *in itself* anything thematically about Silk or the Rajan. But isn't Hy an important enough character to warrant her own thematic vehicles? Although it does fit nicely with the little play of Silk and Hyacinth as Simon Magus and Helena, it is hardly necessary to it.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100824/bfd9d07a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 24 Aug 2010 23:57:21 +0000

You want those eggs with salmonella or without?

I for one won't be critical. I've only read Short Sun once and am almost 
completely confused by it.

James Wynn wrote:
>  On 8/24/2010 3:34 PM, Dan'l Danehy-Oakes wrote:
> intuitive, but it's founded on one pretty well-known event in text. 
> And lots of little clues that many people have agreed were clues 
> without an answer to unify them into anything. It doesn't require 
> supposing vast histories that are undescribed or unalluded to. I'm 
> surprised large parts of it was even a big mystery to anyone who has 
> read to In Green's Jungles, even though it was a couple years after I 
> first read "Short Sun" that the the bit about Hy occurred to me. But I 
> can be a little slow.
>
> grounds, regardless of what the text says.  And I want to make it 
> clear that I'm not singling anyone out here. ;-)
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100824-1, 08/24/2010
> Tested on: 8/24/2010 6:52:26 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 25 Aug 2010 03:37:49 +0000

>James Wynn: *I* think the Neighbors *are* at least some of the trees, so there 
 
Sleepy trees? Hm, sounds a bit like a nod to Ents.
 
Anyway, I don't find this theory overly fantastic at all. To me it makes sense 
both metaphorically and scientifically. Trees are multi-limbed creatures. Vines 
are parasitic to them.
 
I think we are given evidence that all these lupine shape-shifting creatures, 
Shadow Children, Inhumi and Hierogrammates had their origins in very simple, 
almost formless organisms. They gained their eventual shape and intelligence
by successive imitation of other, progressively more advanced creatures. Perhaps 
Neigbhors and Inhumi started out as simple trees and vines.
 
I think the Shadow Children of St. Croix got their first taste of humanity and
intelligence and shape with a single crash landing. This allowed them to turn 
into abos. Later, with colonization, they just hit the jackpot with regard to
people to imitate. 
 
Perhaps something similar happened on Green during Urth's First Empire exploring 
out in space. What impact would the presence of human beings have arriving on a
planet of shapeshifting trees and parasitic vines? (keeping in mind that humans
parasitize each other). 
 
Not sure how Blue might fit into that. Inhumi can't fly through space. But could 
tree seeds or vine spores make the trip, somehow? Black beans?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 04 Sep 2010 19:22:59 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> into abos. Later, with colonization, they just hit the jackpot with regard

As I read it, the Shadow Children are the degenerate remnants of the 
original human discoverers of St. Croix. The hillmen and marshmen are the 
St. Croix aborigines who took on the discoverers' original form.  They were 
already of human appearance when the psychic shield surrounding the twin 
planets was removed and the French colonists came.

To some degree they merged with the incoming colonist population and in 
select cases such as Marsch they replaced individuals.

- Gerry Quinn