Subject: (urth) Seven American Nights explanation wins "award"

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 25 Aug 2010 22:07:00 +0000

For what it's worth, my forgery explanation for "Seven American Nights" (as
posted on the WolfeWiki) has won a "2010 Pulitzer Prize for Commentary" on
the waggish blog. He found it a most satisfying explanation.

Here is the link:
http://www.waggish.org/2010/08/10/gene-wolfe-challenge-won/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100825/de0dc53b/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 25 Aug 2010 22:15:59 +0000

Congratulations!

Too bad there's no grant attached. You've done some really good work here.

Dave Tallman wrote:
> For what it's worth, my forgery explanation for "Seven American 
> Nights" (as posted on the WolfeWiki) has won a "2010 Pulitzer Prize 
> for Commentary" on the waggish blog. He found it a most satisfying 
> explanation.
>
> Here is the 
> link: http://www.waggish.org/2010/08/10/gene-wolfe-challenge-won/
>
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>   
> ------------------------------------------------------------------------
>
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100825-0, 08/25/2010
> Tested on: 8/25/2010 6:07:58 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Wed, 25 Aug 2010 22:45:04 +0000

Congratulations.

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100825/43f6a9bb/attachment.htm>

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Thu, 26 Aug 2010 08:07:18 +0000

At 23:07 25/08/2010, Dave Tallman wrote:
>for Commentary" on the waggish blog. He found it a most satisfying explanation.
>
>Here is the link: 
><http://www.waggish.org/2010/08/10/gene-wolfe-challenge-won/>http://www.waggish.org/2010/08/10/gene-wolfe-challenge-won/

Good stuff! Having watched closely as you gradually assembled the 
elements of the explanation, I moved from sceptical to pretty much 
convinced. Although I should probably now closely reread the story in 
the light of the explanation, to see if I can see any new problems :-)

best,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 26 Aug 2010 12:40:26 +0000

"The multiplicity of interpretations of 7 American Nights suggests to me 
that no, it will never be figured out. There are too many 'clues' people 
are finding that Wolfe did not intend; or rather, the real clues are too 
obscure."

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 26 Aug 2010 13:14:38 +0000

>waggish- Still, the ultimate plot details are yet again interesting in revealing Wolfe’s 
>seemingly strong anti-colonial attitudes once again. America looks even worse than it does 
>on initial reading now that their evil plot is revealed, and Islam comes off as positively 
>tolerant. At least in recent years, Wolfe has been something of a Catholic populist right-winger, 
>and so I find it hard to believe he would write this story today. I would say the same of Fifth 
>Head of Cerberus,
 
Interesting that 5HoC is invoked on the theme of anti-colonialism. My first thought is that Dave's
conclusion is similar to the generally acknowledged solution to the mystery of VRT.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 26 Aug 2010 14:07:41 +0000

>> At least in recent years, Wolfe has been something of a Catholic populist right-winger,

Has Waggish read An Evil Guest?

Also, Wolfe has always been a populist right-winger.

Last year at this time I heard him say (as I reported then):

"The form of government I favor is democracy. America is not a democracy 
and never has been. We have a republic. That means that every so often 
we choose people to rule over us. And once we have, you can believe, 
they know it."

u+16b9

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 26 Aug 2010 14:13:47 +0000

Mo Holkar wrote:

the light of the explanation, to see if I can see any new problems :-

Thanks to everyone. I give a lot of credit to the Urth list for
challenging my ideas and helping me whip the theory into shape.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100826/3e676d8a/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 26 Aug 2010 15:07:28 +0000

Well put. 

I'm not sure how SAN is postcolonial, exactly. If anything, it's postrepublican: the government that seizes Nadan no longer has any pretense to being even a republic.

Nadan's presence in the US is more of a simple literary reversal of Orientalism. The story doesn't show the evils of imperialism except as practiced on one's own people, as dictatorship. If a foreign government were supporting that dictatorship, it might be different---but that doesn't appear to be the case. Nadan's tourism reveals those evils, not the evils of submission to foreign empire that allows such tourism as the British once practiced in, say Egypt, though they are superficially similar.

--- On Thu, 8/26/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Seven American Nights explanation wins "award"
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, August 26, 2010, 10:07 AM

"The form of government I favor is democracy. America is not a democracy and never has been. We have a republic. That means that every so often we choose people to rule over us. And once we have, you can believe, they know it."

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100826/d20efe4b/attachment.htm>