Subject: (urth) Seawrack's name

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 29 Aug 2010 03:27:21 +0000

>Antonio Marques: I don't know whether this has been pointed out before, but it is a 
>fact that 'Seawrack' and 'Scylla' are almost equal as names go. Or, at least, the name
>misheard as 'Seawrack' could easily be a derivate of the name
>misconstrued(?) as 'Scylla'...Yes, I know I've been implying that the greek pronunciation
>of a name such as Scylla would be something like ['skulla] 'SKOOL luh'.
 
I hope I am not being insulting in noting that the English pronunciation of Scylla usually
involves a silent "c" like scissors or scintillating. This would bring Scylla's 
pronunciation even closer to Seawrack.
 
But Horn is very familiar with the female name "Scylla" from his religious studies and I 
can't see how he could hear that name and feel the need to  convert it to "seawrack"
 
Apologies for redundant posts, but for me the even closer similarity of "shipwreck" to 
"seawrack" gnaws at me as an intended association.
 
We know that the purpose of the mythological sirens was to cause shipwrecks. Moreover these
quotes suggest to me that was Seawrack's original purpose also:
 
>Horn: The real riddle concerning Seawrack is this: If the Mother took care of Seawrack in 
>order that Seawrack might lure others....did the Mother send her back among her own kind so
>that she might lure more or lure them better?
 
>Seawrack: "You were dead...I saw you down there. Dead things are food... You were dead...
>Dead people are to eat."
 
>Horn: "The sea goddess, Do you know her name?"
 
>Seawrack: "No, if I ever did I've forgotten it. I don't want to remember her anymore...I'm
>going to try to forget the song...and forget the water and the underwater woman and the boats 
>underwater with people in them. That was why I wouldn't eat your fish.  I don't want to eat 
>fish or drowned meat, never any more."
 
>Horn: "Somewhere she is singing for me at this moment....Seawrack has beyond any question found
>her way back to the waves and the spume, the secret currents, and her black, wave-washed rocks.
>There will come a stormy midnight when I throw off the blankets...I will put out then in whatever
>boat I can find and you will not see me more. Do not mourn me Nettle.  Every man must die and I 
>know what death I long for"

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 29 Aug 2010 15:16:11 +0000

No dia 2010/08/29, ?s 04:27, Lee Berman <severiansola at hotmail.com>  

>> of a name such as Scylla would be something like ['skulla] 'SKOOL  

(not uh but the vowel in 'car')

> pronunciation even closer to Seawrack.

Yes, that's what I meant. I brought up the Greek just to explain why I  
think it doesn't matter here.

> can't see how he could hear that name and feel the need to  convert  

Because he wouldn't be hearing 'Scylla' but rather the original that  
got misheard/construed as 'Scylla', or a derivate of that.

> "seawrack" gnaws at me as an intended association.

I got that, but I don't find it logical (of course the name itself  
makes sense, but not to me the way

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 29 Aug 2010 23:27:08 +0000

No dia 2010/08/29, ?s 16:16, entonio at gmail.com escreveu:

>> Apologies for redundant posts, but for me the even closer similarity of
>> "shipwreck" to "seawrack" gnaws at me as an intended association.
>
> I got that, but I don't find it logical (of course the name itself makes
> sense, but not to me the way

Argh.

...the way one gets to it). Everything is fine, except why the shipwreck
maiden would be called 'shipwreck' or why 'shipwreck' would become 
'seawrack'. I mean, of course one can find a connection, I just don't think 
it's a polished one.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 29 Aug 2010 23:39:49 +0000

Ant?nio Pedro Marques wrote:
> 'seawrack'.

(The narrator even mentions that he had not thought of Seawrack as a siren 
before Krait(?) called her so, but of course we all know that can be argued 
to mean the opposite.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 30 Aug 2010 01:58:43 +0000

>Antonio P. Marques- I don't find it logical (of course the name itself makes
>sense, but not to me the way the way one gets to it). Everything is fine, 
>except why the shipwreck maiden would be called 'shipwreck' or why 'shipwreck' 
>would become 'seawrack'.
 
I think the issue boils down to a difference in sense of interpretation. As a 
contrast, to my theory I'll mention Borski's theory, which included exhaustive 
botanical research to come to the conclusion that Seawrack's real name must be a 
version of the sea-wrack seaweed called Laminaria hyperborea with a bunch of folk 
names one of which happens to be the Irish word "screadhuidhe". So that is Seawrack's 
real name. Great.
 
Perhaps this is exactly the name Gene Wolfe had in mind as SeaWrack's real name. But
for me it is a quite ridiculous solution to an openly posed puzzle. "Screadhuidhe"?
Is that really what Gene Wolfe wanted us to discover here?
 
This seems to me a misguided, unrealistic attempt to make Gene Wolfe's literary worlds 
be as rich and diverse, with one to one correspondence, to everything in our own
real world. When I read Wolfe I find him an author who is constantly aware that he is
writing a book, not really creating a world. 
 
The author-reader connection is something he is highly focused on. I think he often puts 
things in his stories which go right over the heads of his characters and are meant to go 
straight from author to reader. An example might include a painting of a moon landing that 
only we can reconize contains an American flag. It is an "in" reference. (especially to 
Wolfe's fellow patriotic Americans ;- ))
 
Likewise I find the association of the words "wreck" and "wrack" to be an "in" reference
for English speakers. These are odd words- very few others in English are like them.
(they are joined by wreak).  But long before I ever read Short Sun I always thought of 
"wreck" when I heard the word "wrack". So when I was first reading Blue's Waters and 
learned that Seawrack was a Siren I immediately went scurrying back to the section where 
Horn names her to make the connection.
 
Perhaps I am alone among English speakers in always associating "wreck" and "wrack". 
Maybe others consider such an idea nonsense. But for me the pieces fall in line nicely.
Shipwreck is just a more pleasant "eureka" sort of solution for me than screadhuidhe.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 30 Aug 2010 11:37:26 +0000

>Antonio- Everything is fine, except why the shipwreck

Well, if the "shipwreck" idea doesn't float (heh) perhaps it is something else.
None of the names I've found for the mythological sirens fit in.
 
Another guess on Seawrack's real name (spoken by both Seawrack and the Mother)
is "Sirenia". This is the scientific order name for manatees and dugongs. It
doesn't sound/look as similar as shipwreck. But it could then tie the Mother and
sirens to Abaia and the undines, who are often confused for manatees. Nice that it 
connects sirens and mermaids and Blue and Urth all together.
 
Perhaps "syrinx" is another outside possibility. It is the name for a bird's 
singing organ but also the mythological nymph who, in trying to escape rape by
Pan (Pas?) drowned and was turned into hollow reeds (hence the creation of the 
pan pipe).
 
Could Wolfe have had all three words in mind with Seawrack? Well, sigh, I dunno.
As long as it isn't screadhuidhe I am happy ;- ).

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 Aug 2010 12:43:04 +0000

with an "s" in the first syllable and end with a K or "chi" sound.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 30 Aug 2010 13:50:17 +0000

>James Wynn: Whatever name Horn heard, I'll find it hard to believe it didn't start 

Hm...sounds cryptic. As though you had an answer in mind. Spill the beans or I'll be 
forced to assume your theory is that Seawrack and Mother are living backward in time
and the name Horn heard was Kypris.   ;- ).

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 Aug 2010 14:36:29 +0000

> Lee - Hm...sounds cryptic. As though you had an answer in mind. Spill the beans or I'll be forced to assume your theory is that Seawrack and Mother are living backward in time

Hmm...like the sound of that idea. I wish it were true.

No. I really don't have an answer. But I know what I'm looking for: When 
people hear "something that sounds like", they hear the first and last 
sounds. The word we're looking for either starts with and S or starts 
with a vowel and the first consonant is an S. It ends with voiceless 
velar plosive (such as k) or a voiceless uvular fricative (such as chi). 
I'd also prefer that it use a schwa sound in the last syllable or 
something close to that.

Thus, while /syrinx/ works on a lot of levels (including Seawrack's 
singing), I'm unhappy with "inx" ending because it actually ends with an 
S sound and it's vowel is the "ing" sound. Still, I think it is the most 
solid possibility suggested so far. And if Wolfe had other reasons for 
the term /seawrack/ it would be close enough for him.

u+15b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100830/80b61e2c/attachment.htm>

---

From: adam at io.com <adam at io.com>
Date: Mon, 30 Aug 2010 17:04:53 +0000

On Mon, 30 Aug 2010 09:50:17 -0400, Lee Berman <severiansola at hotmail.com>
wrote:
> Hm...sounds cryptic. As though you had an answer in mind. Spill the
beans
> or I'll be 

Shrek.

Because Wolfe is trolling us.

Adam

---

From: Adam Thornton IO <adam at io.com>
Date: Mon, 30 Aug 2010 17:16:07 +0000

beans
> and the name Horn heard was Kypris.   ;- ). 		 	   		  

Remember the nearly-offensive Asian accent in _AEG_ ?

Yeah, the one that mispronounced "L" as "R" ?

So...how *did* Silk get himself, or a splinter of himself, into a siren?

Adam

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 30 Aug 2010 18:21:54 +0000

This article on wikipedia got me thinking:
http://en.wikipedia.org/wiki/Syrenka

The warrior mermaid depicted on the Coat of Arms of Warsaw is called a
"syrenka" (little mermaid in Polish). I notice also that it has one arm
behind a shield, effectively cutting it off. (It's the left arm and not the
right, but it's still a "missing" arm).  The name is also similar enough
that I could see Horn converting it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100830/27c06f0a/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 30 Aug 2010 18:26:19 +0000

Good lord, man. Are you suggesting that Seawrack's name is a Polish joke?

On Mon, Aug 30, 2010 at 11:21 AM, Dave Tallman <davetallman at msn.com> wrote:
> This article on wikipedia got me
> thinking:?http://en.wikipedia.org/wiki/Syrenka
> right, but it's still a "missing" arm). ?The name is also similar enough

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 Aug 2010 18:46:05 +0000

Melusina (http://en.wikipedia.org/wiki/Melusine) that linked to in the 
syrenka article.

Incidentally, while we're on the subject of heraldry. I'm pretty sure 
the lion-head fellow in "The Sorcerer's House", the one with a sword and 
a book, is the Lion of St. Mark. 
http://europeforvisitors.com/venice/articles/winged_lion_of_st_mark.htm

Now ask me why it's in a faerieland story. I don't know.

u+16b9

On 8/30/2010 1:21 PM, Dave Tallman wrote:
> "syrenka" (little mermaid in Polish). I notice also that it has one 
> arm behind a shield, effectively cutting it off. (It's the left arm 
> and not the right, but it's still a "missing" arm).  The name is also 
> similar enough that I could see Horn converting it.
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100830/94ba424a/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 30 Aug 2010 20:27:39 +0000

with mythology and the Tarot. It is, after all, a system of Christian 
symbolism.

And that coat of arms is not purely Polish---the Queen's Royal Hussars 
(UK) wear it, among others. It's "around."

I wouldn't take "syrenka" as a joke at all, except maybe for the missing 
arm. Otherwise, except for lacking a sword and shield, the Syrenka is 
especially fitting because she used to be a female water-dragon, and 
before that a male one (from the Wiki). She's a monster.

If Seawrack is a part of Scylla, then she is certainly "little" even if 
she's a siren and not a mermaid.

The sound match is even better than "syrinx."

On 8/30/2010 2:46 PM, James Wynn wrote:
> I like this reference on a lot of levels. Check the article on 
> the lion-head fellow in "The Sorcerer's House", the one with a sword 
> and a book, is the Lion of St. Mark. 
>> The warrior mermaid depicted on the Coat of Arms of Warsaw is called 
>> a "syrenka" (little mermaid in Polish). I notice also that it has one

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 31 Aug 2010 01:47:27 +0000

>David Stockhoff- If Seawrack is a part of Scylla, then she is certainly "little" even if 
 
At the risk of mucking up David's perfectly good Andersenian reference I'd want to note 
that sirens and mermaids are not really distinct creatures. The sirens are often depicted
as mermaids and mermaids were often supposed to have a seductive, deadly allure. I think 
the legends are all intertwined.
 
Manatees are supposed to be the real world inspiration for mermaids. As mentioned, their
order classification is Sirenia. We know undines are confused with manatees in BotNS. I 
don't remember Juturna singing but she certainly had a seductive nature, luring Severian
toward an underwater future. 
 
Wolfe is certainly giving those European water nymphs/demons their due. Joining the undines
and nixies and kelpies that are mentioned in BotNS, now we might have a melusine/syrenka 
inspiration to the siren of the Short Sun. 
 
I like the idea of a pinched off piece of a larger entity as the origin for undines and 
Seawrack. But I notice in these European legends of the creatures there is often a Changeling
aspect. And some of the Mother and Seawrack's talk does suggest Seawrack could have been
a child stolen from her real mother. I suspect another one of those double possibility
solutions WOlfe throws at us.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 31 Aug 2010 11:43:52 +0000

If the Syrenka is involved at all, she is not known for being a siren. 
But Seawrack is.

It's not much of a stretch.

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Tue, 31 Aug 2010 13:22:40 +0000

On Tue, Aug 31, 2010 at 9:13 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>  Absolutely! And Wolfe mixes them up anyway.
>
> If the Syrenka is involved at all, she is not known for being a siren. But
> Seawrack is.
>

Whatever the Mother calls her, I think it's pretty clear how Horn comes to
call her "Seawrack".

While walking on the island he pulls up some of the ground cover and sees in
his hand "a little, weak, torn thing", and "knew it for the green scum I had
seen washed ashore after storms". In other words, what might be called
"seawrack", http://en.wikipedia.org/wiki/Seawrack

Wouldn't be at all surprising if "Seawrack" is a recognised female Vironese
name.

Shortly afterward that, he meets her and hears a name which suggests to him
"Seawrack", because of a similarity in sounds, because of her hair "misted
green by some microscopic sea-plant", and just because it seems to him to
suit her - presumably in part because she appears to him then in some
respects "a little, weak, torn thing".

Personally, I think that trying to reconstruct the name the Mother calls her
by is one of those Wolfean invitations to drive oneself bat-shit - simply
not enough information. My guess is that it's something Neighbor-ish.
Anyway, Horn never seems to have trouble with the names of the human
"foreigners" he encounters.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100831/1989c762/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 31 Aug 2010 14:00:59 +0000

Sure, seawrack is a plant name, which is necessary to apply it to a female person. And it fits her much better than Seaweed.

I wouldn't try to suggest that Horn speaks Polish, anyway ... that's an association _we_ might make.

--- On Tue, 8/31/10, Mr Thalassocrat <thalassocrat08 at gmail.com> wrote:

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Subject: Re: (urth) Seawrack's name
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, August 31, 2010, 9:22 AM

On Tue, Aug 31, 2010 at 9:13 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

?Absolutely! And Wolfe mixes them up anyway.

If the Syrenka is involved at all, she is not known for being a siren. But Seawrack is.

Whatever the Mother calls her, I think it's pretty clear how Horn comes to call her?"Seawrack". 

While walking on the island he pulls up some of the ground cover and sees in his hand "a little, weak, torn thing", and "knew it for the green scum I had seen washed ashore after storms". In other words, what might be called "seawrack", http://en.wikipedia.org/wiki/Seawrack

Wouldn't be at all surprising if?"Seawrack"?is a recognised female Vironese name.

Shortly afterward that, he meets her and hears a name which suggests to him "Seawrack", because of a similarity in sounds, because of her hair "misted green by some microscopic sea-plant", and just because it seems to him to suit her - presumably in part because she appears to him then in some respects "a little, weak, torn thing".

Personally, I think that trying to reconstruct the name the Mother calls her by is one of those Wolfean invitations to drive oneself bat-shit - simply not enough information. My guess is that it's something Neighbor-ish. Anyway, Horn never seems to have trouble with the names of the human "foreigners" he encounters.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100831/62978f26/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Mon, 13 Sep 2010 21:45:53 +0000

Lee Berman wrote:
> I think the issue boils down to a difference in sense of
> interpretation. As a contrast, to my theory I'll mention Borski's
> theory, which included exhaustive botanical research to come to the
> conclusion that Seawrack's real name must be a version of the
> sea-wrack seaweed called Laminaria hyperborea with a bunch of folk
> names one of which happens to be the Irish word "screadhuidhe". So
> that is Seawrack's real name. Great.
>
> Perhaps this is exactly the name Gene Wolfe had in mind as SeaWrack's
> real name. But for me it is a quite ridiculous solution to an openly
> posed puzzle. "Screadhuidhe"? Is that really what Gene Wolfe wanted
> us to discover here?

The word is - appears to be, since the only reference to it is quite 
obscure - 'screadhbhuidhe'. Now, 'screadhbhuidhe' is more or less 
transparently two words, 'screadh bhuidhe', of which the first is 
probably a noun and the second and adjective. So far so good.

But the phonetics is completely off. There are a couple of different 
pronunciations possible for such a wword, but none comes nowhere near 
Seawrack. Screadhbhuidhe is something like shkrayvee, shkrayvooy, 
shkrahvee, shkravooy. I can't see how that would become Seawrack.

As to meaning... bhuidhe is the lenited form of scottish or pre-reform 
irish buidhe ('yellow' - and just barely possibly 'buoyant' if it's 
scottish), current irish bu?. Either will do for a brown alga. But 
screadh is enigmatic (the sc- establishes it as irish rather than 
scottish), because the only root similar to it means 'scream'. There's 
the remote possibility that it is a variant of pre-reform cr?adh, 
current cr?, which means 'earth', 'clay'.

So, even if the seaweed name is good gaelic, it has nothing to do with 
Seawrack, and 'yellow scream', 'floating scream', 'yellow clay' or 
'floating clay' aren't in the least enlightening.

Plus, vironese naming conventions are vironese, and rendered in english. 
Whoever gave Seawrack her name isn't vironese, nor is there any reason 
to suppose a vironese original, and Screadhbhuidhe isn't english.