Subject: (urth) The Lochage's Rant...

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 31 Aug 2010 02:31:28 +0000

Hello All,

I have had a hard time with a passage from Shadow... the rant the lochage gives to Severian in the bartizan. He is telling Severian how vast Nessus is, how all attempts to count them have failed, and so forth.

But he describes the city in this passage, as follows:

"The city grows and changes every night, like writing chalked on a wall. Houses are built in the streets by clever people who take up the cobbles in the dark and claim the ground - did you know that?"

I think I understand the second part. I'm not sure what taking up the cobbles in the dark means exactly, but this has something to do with clever people claiming land as their own by stealing it in the dark? Anyhow...

More importantly, what does he mean by the city changing every night? And how is writing chalked on a wall the right metaphor here. Is he saying there are so many people, that every day a line of buildings might appear, while another might crumble?

If anybody can help here, I would appreciate it.

Thank You,

...ryan

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 31 Aug 2010 04:28:16 +0000

> I think I understand the second part. I'm not sure what taking up the cobbles in the dark means exactly, but this has something to do with clever people claiming land as their own by stealing it in…

He's referring to the practice of extending houses out into the street
(just plop your timbers on top of the cobblestones, or remove the
stones first, and build upwards), or just brazenly building an entire
house in the street. Once the building is *there*, who's going to
object? He's being pretty literal there.

-- 
gwern

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 31 Aug 2010 04:46:25 +0000

> I think I understand the second part. I'm not sure what taking up the cobbles in the dark means exactly, but this has something to do with clever people claiming land as their own by stealing it in…

If you google on "cobblestone street" you can see lots of streets, 
sidewalks, and plazas paved with a variety of cobblesstones from natural 
found rocks to shaped and polished stones to bricks, closely or loosely 
tesselated to form a durable, weather-proof surface for foot and 
vehicular traffic in these public areas.

"Clever people" can arrange for a party to clear an area of these stones 
and put up a quick-and-dirty shed in the place so that by the light of 
the next day, it looks like the place was never paved to start with and 
has been a private home all along. The cobbles are also worth money if 
they can be hauled to where new development is taking place.

> More importantly, what does he mean by the city changing every night? And how is writing chalked on a wall the right metaphor here. Is he saying there are so many people, that every day a line of b…

With multiple hand-made buildings per person, there are always 
opportunities to tear down here and reassemble there. I imagine it 
yields something like the the Brazilian favelas:

http://en.wikipedia.org/wiki/Favela

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 31 Aug 2010 11:53:07 +0000

megacity, with a core (or two) and vast slums.

These slums border on wasteland---the only difference between Nessus and 
our megacities is that ours are growing. Nessus dies every day as it 
moves north, although so slowly you can't see it. It's hidden.

I'm also a little mystified by the need for this description. But it 
seems like a kind of circle-of-life metaphor. Nessus is both alive and 
dying. And since to some degree it stands in for the Commonwealth and 
the Commonwealth stands in for Urth, Nessus _is_ Urth.

I'd look there.

On 8/31/2010 12:46 AM, Jeff Wilson wrote:
>> I have had a hard time with a passage from Shadow... the rant the 
>> lochage gives to Severian in the bartizan. He is telling Severian how 
>> vast Nessus is, how all attempts to count them have failed, and so 
>> forth.
>>
>> "The city grows and changes every night, like writing chalked on a 
>> wall. Houses are built in the streets by clever people who take up 
>> the cobbles in the dark and claim the ground - did you know that?"
>>
>> I think I understand the second part. I'm not sure what taking up the 
>> cobbles in the dark means exactly, but this has something to do with 
>> clever people claiming land as their own by stealing it in the dark? 
>> Anyhow...
>
> sidewalks, and plazas paved with a variety of cobblesstones from 
> natural found rocks to shaped and polished stones to bricks, closely 
> or loosely tesselated to form a durable, weather-proof surface for 
> foot and vehicular traffic in these public areas.
>
> "Clever people" can arrange for a party to clear an area of these 
> stones and put up a quick-and-dirty shed in the place so that by the 
> light of the next day, it looks like the place was never paved to 
> start with and has been a private home all along. The cobbles are also 
> worth money if they can be hauled to where new development is taking 
> place.
>
>> More importantly, what does he mean by the city changing every night? 
>> And how is writing chalked on a wall the right metaphor here. Is he 
>> saying there are so many people, that every day a line of buildings 
>> might appear, while another might crumble?
>

---

From: Cliff Judge <transentient at gmail.com>
Date: Tue, 31 Aug 2010 15:19:07 +0000

Here's a picture of a Hong Kong street that might serve as an imagination
aid:

http://www.flickr.com/photos/move_lachine/3511703292/in/set-72157594318161277/

On Tue, Aug 31, 2010 at 12:28 AM, Gwern Branwen <gwern0 at gmail.com> wrote:

> > I have had a hard time with a passage from Shadow... the rant the lochage
> gives to Severian in the bartizan. He is telling Severian how vast Nessus
> is, how all attempts to count them have failed, and so forth.
> >
> > "The city grows and changes every night, like writing chalked on a wall.
> Houses are built in the streets by clever people who take up the cobbles in
> the dark and claim the ground - did you know that?"
> >
> cobbles in the dark means exactly, but this has something to do with clever
> people claiming land as their own by stealing it in the dark? Anyhow...
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100831/953717cc/attachment.htm>

---

From: Steven Bowen <mcquaryq at comcast.net>
Date: Tue, 31 Aug 2010 18:14:01 +0000

Cobbles are stones used to build the streets.  The 'chalk on the  
wall' imagery suggests grafitti to me.  Pretty obvious.  He uses the  
grafitti idea to speak to the illegal nature of the changes.  The  
inability for the authorities to enforce even simple boundary lines  
like streets.

Steve
On Aug 30, 2010, at 10:31 PM, Ryan Dunn wrote:

> I think I understand the second part. I'm not sure what taking up  
> the cobbles in the dark means exactly, but this has something to do  
> with clever people claiming land as their own by stealing it in the  
> dark? Anyhow...
>
> More importantly, what does he mean by the city changing every  
> night? And how is writing chalked on a wall the right metaphor  
> here. Is he saying there are so many people, that every day a line  
> of buildings might appear, while another might crumble?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100831/7864ed98/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 31 Aug 2010 18:41:23 +0000

On Aug 31, 2010, at 2:14 PM, Steven Bowen wrote:

> Cobbles are stones used to build the streets.  The 'chalk on the wall' imagery suggests grafitti to me.  Pretty obvious.  He uses the grafitti idea to speak to the illegal nature of the changes.  The inability for the authorities to enforce even simple boundary lines like streets.
> 
> Steve

Thanks to all for clearing this up. I definitely "get it" now. This makes sense, as the lochage is basically describing how there are too many people to even tax, and the idea of claiming land rights by night, illegally, supports this anarchist dystopia more clearly.

Thanks.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100831/1d433194/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 31 Aug 2010 23:27:06 +0000

On Mon, Aug 30, 2010 at 10:31 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:
>> Hello All,
>>
>> I have had a hard time with a passage from Shadow... the rant the lochage gives 
>>to Severian in the bartizan. He is telling Severian how vast Nessus is, how all 
>>attempts to count them have failed, and so forth.
>>
>> "The city grows and changes every night, like writing chalked on a wall. Houses 
>>are built in the streets by clever people who take up the cobbles in the dark 
>>and claim the ground - did you know that?"
>>
>> I think I understand the second part. I'm not sure what taking up the cobbles 
>>in the dark means exactly, but this has something to do with clever people 
>>claiming land as their own by stealing it in the dark? Anyhow...
>

I think the people are even clever enough to use the pried-up cobblestones as 
part of the material for their houses.

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100831/06ef0140/attachment.htm>