Subject: (urth) GUT's and so on

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 05 Sep 2010 19:42:29 +0000

>Gerry Quinn- As I read it, the Shadow Children are the degenerate remnants of the 
>original human discoverers of St. Croix. The hillmen and marshmen are the 
>St. Croix aborigines who took on the discoverers' original form.  They were 
>already of human appearance when the psychic shield surrounding the twin 
>planets was removed and the French colonists came.
 
I think it is Ste. Anne. But anyway, the text is deliberately confusing, everywhere, 
in relationship to identity. I almost despair of being able to provide the quotes which 
lead me to believe Shadow Children are a version of the original inhabitants of Ste. Anne 
but I'll try. 
 
I can see where the interpretation of Shadow Children as degenerate humans comes from.
It is presented first, but then (I think) called into question.
 
As Old Wise One speaks to Sandwalker in the pit:
 
"When we came, we looked as you do now--...You come from a race of shape-changers--
like those we called werewolves in our old home. When we came, some of you looked like
every beast and some were of fantastic forms inspired by the clouds--or by lava flows 
or water.  But we walked among you in power and majesty and might, hissing like a thousand
serpents as we splashed down into your sea..."
 
There is the suggestion that the chewing of an addictive plant is what caused the 
crash-landed humans to become Shadow Children. Okay, fine, so there it is, the two races 
explained. 

But then there are doubts. The abos are all of human form and behavior. It is the Shadow 
Children who are weird looking and seem indeterminate in their number and solidity. You 
never know how many of them there are or or whether they will be tangible or ethereal.
 
The Old Wise One says:
 
>"It is possible that our home was named Atlantis or Mu--or Gondwanaland, Africa, 
>Poictesme or the Country of Friends.
 
Not sure about Country of Friends unless it refers to Quakers. But Atlantis is a legendary
continent of the Atlantic Ocean. Mu the same for the Pacific. Gondwanaland is the name of
a pre-cursor to Pangaea (existing long before humanity). Poictesme is a fictional province
of France in the work of a somewhat obscure fantasy writer, James Branch Cabell. 
 
Africa is okay but the other possible homelands leave me very suspicious about the true 
Earthly origins of Shadow Children.
 
Then there is this passage as Sandwalker and the Old Wise One discuss names of Shadow Children:
 
>OWO: "We had no names before men came out of the sky. We were mostly long, and lived in holes
>between the roots of trees."
 
>SW: "I thought we were the ones."
 
>OWO admits: "I am confused".  There are so many of you now and so few of us".

I interpret this to mean that the Old Wise One has started to have glimmers of what Shadow
Children's true origin is- vague shape changers. Most of his race has became fully human abos
and fully think they are human and have developed human abilities such as tool use. Shadow 
Children are those who made only a partial transformation to human form and have appearance, 
abilities and memories which are part human, part local shape-changer. 
 
There is some talk about how Shadow Children have the ability to sing across the stars and lure
human beings to to them and again the Old Wise One claims confusion on which one of the races 
they are. And we know it is the Shadow Children who sing.
 
In the last discussion of such things another Shadow Child says:
 
>"Men cross the stars, bending the sky to make the way short.  Since first we came here----"
 
>"Since first THEY came here," the Old Wise One corrected him gently. "Now I am half a man and 
>know that we were always here, listening to thought that did not come; listening without thought
>of our own to be men. Or it may be that all are one stock, half-remembering and dwindling, half-
>forgetting and flourishing.
 
So, as so often from Gene Wolfe, we are given one explanation. Then another which contradicts it. 
Then a final sentence which completely muddies up and merges the whole thing. But for me I have
to think Shadow Children are mostly versions of the local residents. The stuff about them being 
purely humans stunted by chewing a drug plant seems on a par with Inhumi flying through space. A
lie told so bald-facedly that we can't help but believe it, at first.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 05 Sep 2010 21:02:12 +0000

No dia 2010/09/05, ?s 20:42, Lee Berman <severiansola at hotmail.com>  
escreveu:

> Not sure about Country of Friends

Possibly Cymru.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 05 Sep 2010 23:16:50 +0000

On 9/5/2010 5:02 PM, entonio at gmail.com wrote:
> Possibly Cymru._______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100905-0, 09/05/2010
> Tested on: 9/5/2010 5:02:52 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Mon, 06 Sep 2010 01:01:52 +0000

> Possibly Cymru._______________________________________________

Or "Philly" at a stretch, by association with "philai" = "friends". (Now
that I write it down, vaguely remember somebody else suggesting that
sometime in the deep past.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100906/af844543/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Sep 2010 03:49:44 +0000

Greeks had a few.

However, it doesn't seem quite on a par with the others ... it ought to 
be a literary reference, not a real one. That would be my guess.

OTOH, it's a lot like "the land of the Neighbors."

On 9/5/2010 9:01 PM, Mr Thalassocrat wrote:
>
>
> On Mon, Sep 6, 2010 at 6:32 AM, <entonio at gmail.com 
> <mailto:entonio at gmail.com>> wrote:
>
>     No dia 2010/09/05, ?s 20:42, Lee Berman <severiansola at hotmail.com
>     <mailto:severiansola at hotmail.com>> escreveu:
>
>
> Or "Philly" at a stretch, by association with "philai" = "friends". 
> (Now that I write it down, vaguely remember somebody else suggesting 
> that sometime in the deep past.)
>
>
> _______________________________________________
> Urth Mailing List

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Sep 2010 05:49:41 +0000

> Earthly origins of Shadow Children.

The "Country of Friends" is almost certainly a reference to Texas, named 
after the the indigenous word for "friends". Texas is quadruply 
appropriate as the boyhood home state of Gene Wolfe, as an assimilated 
colony, as the center of the American space program, and as part of the 
area where Coronado encountered similar deception and duplicity in his 
quest for El Dorado.

	It's also worth knowing that Coronado wrote that he considered the land 
to be useless, while standing amidst the undepleted buffalo herds, 
shortly to be "changed into" a new way of life for the plains indians 
and then into wealth for the colonizing Europeans.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 Sep 2010 07:50:04 +0000

>Jeff Wilson- The "Country of Friends" is almost certainly a reference to Texas, 
>named after the the indigenous word for "friends". Texas is quadruply appropriate 
>as the boyhood home state of Gene Wolfe.
 
I like this explanation pretty well. Also, the state motto of Texas is "Friendship",
based on the Caddo word.
 
Philadelphia seems a longer shot- its name most commonly translated as "brotherly 
love" but as the center of the "Quaker" religion the preferred name of which is "The
Religious Society of Friends". 
 
Moreover, Texas is more like a "Land" while Philly is more like an urban jungle.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Mon, 06 Sep 2010 08:47:13 +0000

>Earthly origins of Shadow Children.

In Classical times Africa was seen as a land of mythic wonders, hence 
"ex Africa semper aliquid novi". So I think this fits into the 
fantastical pattern of the other suggested homelands.

I take all this to be flagging the Shadow Children up as analogous to 
the various fay myths that humans have cherished on Earth. Perhaps 
Wolfe is hinting at a galaxy-wide settlement of fay-analogues before 
humans came along -- like in Poul Anderson's 'The Queen of Air and 
Darkness', if I'm remembering that correctly.

>Poictesme is a fictional province of France in the work of a 
>somewhat obscure fantasy writer, James Branch Cabell.

Sad to reflect that Cabell is now fairly described as "somewhat 
obscure". He was hugely influential on a wide range of SF & F 
authors, and I think much of his work is still very worthwhile and 
interesting. Lots of it can be read on Project Gutenberg, as it's out 
of copyright -- I recommend starting with Jurgen: 
http://www.gutenberg.org/etext/8771

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Sep 2010 09:37:59 +0000

> Moreover, Texas is more like a "Land" while Philly is more like an urban jungle. 		 	   		

Texas is referred to as "the land of friends" in another Wolfe story of 
the period, "Feather Tigers", which also features alien inheritors and 
vanished races and colonialism.

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Mon, 06 Sep 2010 10:58:24 +0000

On Mon, Sep 6, 2010 at 7:07 PM, Jeff Wilson <jwilson at io.com> wrote:

>
>
> Texas is referred to as "the land of friends" in another Wolfe story of the
> period, "Feather Tigers", which also features alien inheritors and vanished
> races and colonialism.
>

Yup, Texas it is, I think.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100906/566d5724/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Sep 2010 13:45:00 +0000

On 9/6/2010 1:49 AM, Jeff Wilson wrote:
> The "Country of Friends" is almost certainly a reference to Texas, 
> named after the the indigenous word for "friends". Texas is quadruply 
> colony, as the center of the American space program, and as part of 
> the area where Coronado encountered similar deception and duplicity in 
> his quest for El Dorado.
>
>     It's also worth knowing that Coronado wrote that he considered the 
> land to be useless, while standing amidst the undepleted buffalo 
> herds, shortly to be "changed into" a new way of life for the plains 
> indians and then into wealth for the colonizing Europeans.
>
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 06 Sep 2010 18:14:51 +0000

From: "Lee Berman" <severiansola at hotmail.com>
To: <urth at lists.urth.net>>Gerry Quinn- As I read it, the Shadow Children are 
the degenerate remnants of the
> never know how many of them there are or or whether they will be tangible 

Nevertheless, they exist.  Something is known of Earth.  Contact must have 
bren made.

>>From a literary viewpoint, they are reflections of the suggestions of Daviod 
and the narrator in _5HoC_.

> abilities and memories which are part human, part local shape-changer.

My interpretation is that the degenerate human discoverers have become 
outnumbered, and have for that reason become confused as to their own 
nature.. Their telepathy was always based on the reflections from the abos.

>>forgetting and flourishing.

There is only one Shadow Child left from the group - and then there is also 
Sandwalker, the Shadowfriend. The Old Wise One is now half a man, meaning 
that he is also half an abo. He is constructed equally from both.  It is 
explained how that works.

Previously, there were multiple Shadow Children, and only one Shadowfriend.

> lie told so bald-facedly that we can't help but believe it, at first.

I do believe it - I think it is the straightforward interpretation.

- Gerry Quinn

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Mon, 06 Sep 2010 18:54:05 +0000

escreveu:

> Inhumi flying through space. A

Just as an aside, Horm does say the inhumi actually travel to Blue in  
Auk's lander.