Subject: (urth) The Pelerine (COTA 12)

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 09 Sep 2010 21:07:18 +0000

Hi. I'm new here, but have been lurking for a while. I read BOTNS a
while ago, but didn't feel qualified to take part in discussion till I
had read _Urth_, which I have just finished.

People comment from time to time on characters in BOTNS who aren't
named, although they seem significant enough to have names - e.g. the
Autarch or the old boatman. One I haven't seen discussed is the
Pelerine Severian talks with in COTA chapter 8. I think she is
particularly notable, because this part of the book is very carefully
structured. The odd chapters contain stories from Foila and co.: the
even chapters contain meetings of Severian with people connected with
the Pelerines. Three of them are named - Ava, Winnoc and Mannea - but
this one, even though the chapter is called after her, is just 'the
Pelerine'.

Any thoughts on what her significance could be?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 09 Sep 2010 23:27:23 +0000

character.

She seems to present some Catholic-type ideas, insofar as that is 
possible, as well as to explain some things we need to know to "get" the 
book. That chapter contains a good amount of such material.

On 9/9/2010 5:07 PM, Andrew Mason wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100909-1, 09/09/2010
> Tested on: 9/9/2010 6:46:37 PM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 Sep 2010 03:09:23 +0000

>Andrew Mason

>this one, even though the chapter is called after her, is just 'the
 
Welcome Andrew! I think your observation of how the chapters alternate is
good. I often think that chapter names provide more clues to what is going
on than what is frequently acknowledged here. Especially good is your 
observation that, as much as we might obsess about names, sometimes the 
non-naming of a character can be a marker of significance.
 
Why DO the other Pelerine characters get names but this one doesn't? I think
this is Wolfe being especially devious. Which means that I don't really know 
what the significance is. All I have is a guess and some conjecture.
 
When Severian is talking to Cyriaca, she first tells him that she has had no
contact with any of the Pelerines since leaving. Later, under fear of torture, 
Cyriaca tells Severian that she got a letter a week ago from her friend,
Einhildis, saying the Pelerines were stationed at the Autarch's battle camp
at Orithiya.
 
Being at Orithiya, and unnamed, I must guess this older Pelerine is Einhildis.
I don't see anything mysterious about Einhildis herself. So my guess is that her
un-naming is a pointer back to Cyriaca, telling us to pay careful attention to 
all she says and to read as much as possible into it, including omissions and
deceptions. 
 
My conjectures about Cyriaca are:
 
1. She is a family member of Severian's, probably aunt. They have sex, so no great
surprise there. Perhaps she is mother to Agia and Agilus as she plans to go to escape
back to Nessus to sew and cook.
 
2. Her mysterious (and likely lecherous) uncle who told her so many stories and seems
to know more about the cosmic history of humanity than anyone else on Urth might be
Father Inire.
 
3. Severian's question to Cyriaca about whether the Pelerines dabble in necromancy is 
never answered, suggesting to me that they do. Meaning they are probably associated
with the Witches. (I think the Citadel is mentioned to have a Red Tower and a Tower of 
Healing). We know that the Pelerines are primarily an exultant order. But we have 
evidence (secret beautification, khaibits, experiments with hairless creatures) that
exultant Chatelaines also have some connection to witches. Secret connections all over
the place.
 
4. Cyriaca discusses the landing of cacogens in the north and they they'd want to "avoid
the mirrors at the House Absolute so they could escape the eyes of the Autarch." She 
discusses political tension between exultants and the Autarch, between the Autarch and the
cacogens (hierodules). Stuff even Thecla knows only as rumor. Again, it seems Cyriaca's 
uncle has been filling her in on very secret stuff known only by the guys at the very top.
 
Of course the cacogens do show up at the House Absolute for Dr. Talos' play, so Cyriaca 
isn't a perfectly reliable source of information. Still, I think the whole thing (along with
Palaemon and Rudesind forgetting their lines) smacks of a big set-up for Severian. A play
designed to set him on a particular course. Severian has been steered to Orithya. 
 
Master Ash observes that the Ascians mounting their current massive offensive can only be
explained by one purpose: "your foes have need of an immediate victory and are straining 
every limb". I assume that need is related to the presence of Severian on the battlefield.
I'm still not completely sure which parties are hoping he will be killed and which parties
are hoping he will become Autarch and New Sun.
 
Well, okay probably too much. As the old Autarch tells Severian, "you asked me for a light for
your candle, and I tried to give you the sun...". But hopefully at least a little helpful.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 13 Sep 2010 12:13:02 +0000

Jeff Wilson wrote (quoting Lee Berman):
>
>> In recent discussions we've sorta determined that the Hierogrammates were
>> probably created by
>> humans from Ushas.
>
> Andrew: Please note that the "we" of this determination consists entirely
> of Lee and the mouse in their pocket. The majority view (of those
> expressing opinions) seems to be that the Hierogrammates and were the
> products of humans of a previous Big Bang/Big Crunch cycle. Meanwhile, the
> humans of Ushas are the conventional descendants of the humans of Urth,
> and their only visible offspring race is that of the Green Man.

That's how I would read it - with the corollary that, if all goes to
plan, future humans from Ushas will at some remote time produce a new
race of Hierogrammates.

But I don't think that's what Cyriaca is talking about. Her story is
neither about the future nor about a previous cycle, but about the
past of her own cycle. I have just looked at her story again, and it
does indeed have curious parallels with that of the Hierogrammates -
both they and the machines are created by humans, and try both to
benefit and to punish them in some way. But I still don't think it can
be the same. The machines are real, and are not the same as
Hierogrammates - Malrubius, recalling Cyriaca, says there is one on
his ship.  And Cyriaca says the outline of her story is common
knowledge, though the details aren't, whereas Malrubius' story is of
course deeply secret.

I do think Cyriaca's story is quite important, by the way, because it
explains why, though the physical distance between our time and
Severian's is enormous, the cultural distance at times seems strangely
small.  The various bits of cultural inheritance haven't been handed
down continuously; they were returned to humans by computers just a
few thousand years before Severian.

Lee Berman wrote:
>
> I think the question becomes- why did the Hierogrammates give Severian the power to change
> Urth to Ushas? “Are they divine judges above the fray” Or are they taking a hand in their
> own creation? I see evidence for both.

I would say they are taking a hand in the creation of beings _like_
them, and hence in preserving their kind (in a rather abstract sense
of kind; not their biological species). That need not stop them having
other motives as well.

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Mon, 13 Sep 2010 13:29:04 +0000

On Mon, Sep 13, 2010 at 9:43 PM, Andrew Mason <andrew.mason53 at googlemail.com
> wrote:

> few thousand years before Severian.

... and then the knowledge was collected by Typhon, perhaps, in the library.
This is an observation which might also help to explain some of seeming
anachronisms between BOTNS and SS/LS. Languages and writings from "our" time
are present on the Whorl not because they were current in Typhon's day, but
because Typhon's cultural archeaologists put them there,

They didn't mine the past just for the Chras Writings etc, but for whole
chunks of language and culture. So eg the "Dorp culture" doesn't indicate
some totally unlikley survival of things Dutch into the deep future, but
rather an artificial reconstruction of deep-past Dutchness by the Whorl
project team.

I like this; it has the right whiff of megalomania.

Perhaps every town culture on the Whorl was just a megalo-whimsical museum
reconstruction by the Whorl team, having no roots at all in the Urth of
Typhon's day.

Viron's odd naming convention was just something they made up.

Pity the poor sleepers!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100913/76b1cbd8/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 13 Sep 2010 14:03:21 +0000

> Pity the poor sleepers!

Has anyone analyzed at length the sleepers' role?

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 13 Sep 2010 15:20:25 +0000

The Vironese naming system may have been made up by Typhon's people, or it may have been a relic of another time unfamiliar to us but just as "real" as Dutch, or both (i.e., the Whorl is not in our future at all but in the future of a similar universe). It may have been used on another planet (recall that Typhon ruled many).
Or the similarity to things familiar to us is an artifact of translation.
But if we follow the logic here, I'd guess that somewhere, sometime in Briah, such a system was used.

--- On Mon, 9/13/10, Mr Thalassocrat <thalassocrat08 at gmail.com> wrote:

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Subject: Re: (urth) The Pelerine (COTA 12)
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, September 13, 2010, 9:29 AM

On Mon, Sep 13, 2010 at 9:43 PM, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

Severian's is enormous, the cultural distance at times seems strangely
small. ?The various bits of cultural inheritance haven't been handed
down continuously; they were returned to humans by computers just a

... and then the knowledge was collected by Typhon, perhaps, in the library. This is an observation which might also help to explain some of seeming anachronisms between BOTNS and SS/LS. Languages and writings from "our" time are present on the Whorl not because they were current in Typhon's day, but because Typhon's cultural archeaologists put them there, 

They didn't mine the past just for the Chras Writings etc, but for whole chunks of language and culture. So eg the "Dorp culture" doesn't indicate some totally unlikley survival of things Dutch into the deep future, but rather an artificial reconstruction of deep-past Dutchness by the Whorl project team.

Perhaps every town culture on the Whorl was just a megalo-whimsical museum reconstruction by the Whorl team, having no roots at all in the Urth of Typhon's day. 

Pity the poor sleepers!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100913/ce85ca84/attachment.htm>

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Tue, 14 Sep 2010 09:40:50 +0000

On Mon, Sep 13, 2010 at 10:59 PM, Mr Thalassocrat
<thalassocrat08 at gmail.com>wrote:

> ... and then the knowledge was collected by Typhon, perhaps, in the
> library. This is an observation which might also help to explain some of
> seeming anachronisms between BOTNS and SS/LS. Languages and writings from
> "our" time are present on the Whorl not because they were current in
> Typhon's day, but because Typhon's cultural archeaologists put them there,
>
FWIW, I tried to find the meaning for the names of all the Dorpians given in
the IGJ listing, using Google translate and the Dutch version of wikipedia;
below.

Not all of them are bizarre or implausible, but overall I think the list is
consistent with hypotheses that (a) Dorpian names come from some list of
Dutch words that the Whorl team found somewhere & as a body don't have much
to do with names that a real Dutch culture would use; and (b) the Dorpians
quite possibly don't even speak Dutch & have no idea what these names
"mean".

Aanvagen: Swept (mistress of house in which SilkHorn "jailed")
Azijn: Vinegar (legerman)
Beroep: Occupation, trade (husband of Aanvagen)
Cijfer: Digit, numeral (wife of Wijzer)
Hamer: Hammer (judge)
Leeuw: Lion (legerman)
Nat: liquor, wet, soggy (magnate)
Parel: Pearl, bead (servant)
Strik: Bow, trap, knot (captain)
Taal: Language (advocate)
Vadsig: Lazy, slothful (servant)
Vent: Fellow, chap (advocate)
Versregal: Should be Versregel? = Verse, line (Strik's wife)
Vlug: Fast (legerman)
Wapen: Weapon (son of tavern owner)
Wijzer: Pointer, clock hand (captain)
Ziek: Sick, diseased (merchant)

I don't have enough interest at this point to try to go into "Gaoan-culture"
names, but I'd just also note along these lines "He-pens-sheep" as an
unlikely name for a hunter.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100914/431403fb/attachment.htm>

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Tue, 14 Sep 2010 10:47:19 +0000

On Tue, Sep 14, 2010 at 7:10 PM, Mr Thalassocrat
<thalassocrat08 at gmail.com>wrote:

>  FWIW, I tried to find the meaning for the names of all the Dorpians given
> in the IGJ listing, using Google translate and the Dutch version of
> wikipedia; below.
>
> I don't have enough interest at this point to try to go into
> "Gaoan-culture" names, but I'd just also note along these lines
> "He-pens-sheep" as an unlikely name for a hunter.
>
>

Again just fwiw, looking at the "Grandecitta culture" names, from IGJ:
Adatta: Suitable
Affito: Properties (Inclito's coachman)
Bello: Handsome (colonel)
Blanko: ??? (town)
Bricco: Jug (child in Fava's story)
Bruna: Brown (mule)
Cantoro: Singer? (merchant)
Casco: Helmet (Salica's story)
Cugino: Cousin (woodcutter)
Cuoio: Leather (Hide's name in Blanko)
Decina: Ten (servant)
Dentro: Inside (Salica's story)
Eco: Echo (messenger)
Fava: Broad bean
Gagliardo: Strong, red blooded (astronomer)
Gioioso: Joyful (Salica's story)
Incanto: Enchantment (Inclito's brother)
Inclito: Illustrious (de facto leader of Blanko)
Legaro: Tie (ambassador)
Mano: Hand (trooper)
Morello: ? (general)
Novella Citta: New city
Olmo: Elm (town)
Onorifica: Honorific (servant)
Perito: Expert, surveyor (hired hand)
Rigoglio: Luxuriance (duko)
Rimando: Return, cross-reference (messenger)
Rimo: Removal (trooper)
Salica: Willow? (Inclito's mother)
Sborso: Disbursement (hired hand)
Schiamazza: Cackles (servant)
Sfido: Challenge (officer)
Soldo: Money, penny (town)
Solenno: Solemn (Salica's story)
Terzo: Third (officer)
Torda: ???? (servant)
Turco: Turk? (Salica's story)
Ugolo: Uvula (Salica's story)
Urbanita: city sweller? (person in Blanko)
Valico: Pass (trooper)
Vivo: Living person (colonel)
Volanta: Wheel (person in Blanko)
Volto: Face (trooper)
Zitta: Silent (Inclito's dead wife)

I don't really know what to make of that as a group: some of the names are
fine as names, some of them make little sense. Anyway, think have to
conclude that these people do know at least some Italian: eg Hide being
advised to change his name to "Cuoio", if nothing else. ("Novella Citta"
also, of course, but I could argue against that one as meaning too much by
itself...)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100914/1e538660/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 14 Sep 2010 11:00:21 +0000

Mr Thalassocrat wrote (14-09-2010 10:40):

> Not all of them are bizarre or implausible, but overall I think the list
>  is consistent with hypotheses that (a) Dorpian names come from some list
>  of Dutch words that the Whorl team found somewhere & as a body don't
> have much to do with names that a real Dutch culture would use; and (b)
> the Dorpians quite possibly don't even speak Dutch & have no idea what
> these names "mean".

Here I disagree. Not only are the dorpians seafarers, which is quite dutch,
their names are not weird at all. Even Dorp (english thorpe) is the word for
'town'. Of course they are not dutch, but they do look dutch-inspired. As to
the language, they speak the 'common tongue' funny, with what can be
considered a dutch syntax.

Not that this is in any way inconsistent with the hypothesis that the 
cultures in the Whorl were fashioned from bits and scraps of urthly 
originals rather than from the full orginals themselves.

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Tue, 14 Sep 2010 21:49:26 +0000

2010/9/14 Ant?nio Pedro Marques <entonio at gmail.com>

> originals rather than from the full orginals themselves.

As you say, it's not really very important whether or not the Dorpians
actually speak Dutch or know what their names mean. Obviously some of the
Whorl cultures know something about "their" languages - the Trivigauntes and
apparently the GrandeCittans, for example.

On the hypothesis that the Whorl team constructed these cultures from
whatever info they could find in the old records, I guess there would be a
spectrum. To me, the Dorpians look like they are at one end of that
spectrum, as far as a recovered language goes. Little example: Vadsig -
neither she nor anybody else seem bothered that her name means "Slothful".

As to why the Whorl team went to all this trouble: possibly just whimisical
megalomania. But maybe also this: Typhon's intention with the Whorl project
is to do somethling like recreate the evolution of the First Empire. To do
this he plans to recreate something like the world of "our" time, and re-run
a struggle between nations and cultures to dominate it, with whatever
culture emerges from that as victor honed in conflict and ready to conquer
the stars - and with him as their immortal god.

On the Whorl, that struggle has to be kept at a low level, to avoid any
victor being powerful enough to challenge Mainframe. On the Whorl, with
Mainframe safe in orbit, it can start in earnest.

The purpose of the Whorl then is to get a collection of cultures to a new
planet and make sure that they remain foreign and little understood to each
other until they get there. On arrival, they will all lack various
necessities and will start to fight each other for resources. Wars will
escalate and continue over a long period until some culture dominates.

Anyway, I think that's plausible. Typhon is the kind of guy who would
believe that war is the best mother of progress.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100915/09b87c64/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 14 Sep 2010 22:51:58 +0000

We've gotten so used to names being carefully selected. It's strange 
have characters named without any discernible purpose.

> I don't really know what to make of that as a group: some of the names 
> are fine as names, some of them make little sense. Anyway, think have 
> to conclude that these people do know at least some Italian: eg Hide 
> being advised to change his name to "Cuoio", if nothing else. 
> ("Novella Citta" also, of course, but I could argue against that one 
> as meaning too much by itself...)
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100914/5cf01c1b/attachment.htm>