Subject: (urth) The Pelerine (COTA 8)

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 11 Sep 2010 17:00:34 +0000

(Dunno why I wrote 12 before: it is chapter 8.)

Lee Berman wrote:
> Welcome Andrew!

Thanks Lee!

 I often think that chapter names provide more clues to what is going
> on than what is frequently acknowledged here.

Yes indeed. One of Cyriaca's chapters is actually a good example -
'The Library of the Citadel', making it clear, in a way it wouldn't be
otherwise, what her story is about. There's also the chapter 'Dorcas',
in which, if I remember rightly, the name 'Dorcas' never occurs.

> When Severian is talking to Cyriaca, she first tells him that she has had no
> contact with any of the Pelerines since leaving. Later, under fear of torture,
> Cyriaca tells Severian that she got a letter a week ago from her friend,
> Einhildis, saying the Pelerines were stationed at the Autarch's battle camp
> at Orithiya.
>
> Being at Orithiya, and unnamed, I must guess this older Pelerine is Einhildis.
> I don't see anything mysterious about Einhildis herself.

That it's Einhildis makes a lot of sense; though, as you say, it's not
entirely clear why that should lead to concealing her name. Perhaps
because Severian would start asking her questions about Cyriaca if he
knew who she was? (One question that can arise is who is concealing
the name. Sometimes it's clearly Severian; he must, for instace, know
the name of his predecessor as Autarch. Or there's Jader's sister;
Jader actually calls out his sister's name in his sleep, but Sev
doesn't tell us what it was. But at other times there's no reason why
Severian should know the name, so it may be Wolfe who is concealing
it.)
.
>
> My conjectures about Cyriaca are:
>
> 1. She is a family member of Severian's, probably aunt. They have sex, so no great
> surprise there. Perhaps she is mother to Agia and Agilus as she plans to go to escape
> back to Nessus to sew and cook.

I'm not convinced by the idea that everyone who Severian has sex with
is related to him. Is there any special evidence in this case?

>
> 2. Her mysterious (and likely lecherous) uncle who told her so many stories and seems
> to know more about the cosmic history of humanity than anyone else on Urth might be
> Father Inire.

Cyriaca knows a lot, but her knowledge is strangely bitty. She thinks
the Citadel is deserted and only the Autarch knows about it. The 'lost
archives' are not nearly as lost as she imagines. She also seems to
think that Nessus was newly built in the time of Typhon.

I'm inclined to think that the knowledge she has is not secret, just
not widely shared, because people generally don't inquire, and find it
difficult when they do. Even in the actual world there is an immense
amount of knowledge that is not secret but not widely shared; it would
be much more so in the Commonwealth, with fewer schools and libraries,
and no internet. Consider how many people think the torturers no
longer exist, though they are a recognised branch of government, based
in a highly visible place.

. (I think the Citadel is mentioned to have a Red Tower and a Tower of
> Healing).

Yes, I've wondered about the Red Tower (which seems, with the Witches'
Tower and the Bear, to be one of those nearest the Matachin, but whose
function is never stated). But if it were connected with the
Pelerines, wouldn't Severian know more about them?

We know that the Pelerines are primarily an exultant order. But we have
> evidence (secret beautification, khaibits, experiments with hairless creatures) that
> exultant Chatelaines also have some connection to witches. Secret connections all over
> the place.

I know about khaibits. Where do we hear about secret beautification
and hairless creatures (in connection with Exultants - I remember the
witches' hairless creatures)?

> 4. Cyriaca discusses the landing of cacogens in the north and they they'd want to "avoid
> the mirrors at the House Absolute so they could escape the eyes of the Autarch." She
> discusses political tension between exultants and the Autarch, between the Autarch and the
> cacogens (hierodules). Stuff even Thecla knows only as rumor. Again, it seems Cyriaca's
> uncle has been filling her in on very secret stuff known only by the guys at the very top.

Well, she gets the landing of cacogens from Einhildis: I presume she
means the ones at Baldanders' castle, who don't seem to be making an
effort to conceal themselves, and whose arrival would have caused
quite a stir locally. The general political situation, regarding the
Autarch and cacogens, she says is common knowledge among the upper
classes. May it be that she knows more than Thecla just because she is
more alert?

>
> Of course the cacogens do show up at the House Absolute for Dr. Talos' play, so Cyriaca
> isn't a perfectly reliable source of information. Still, I think the whole thing (along with
> Palaemon and Rudesind forgetting their lines) smacks of a big set-up for Severian. A play
> designed to set him on a particular course. Severian has been steered to Orithya.

That the Autarch and Inire are up to something is clear. I remember
Rudesind, who works for Inire, forgetting his lines. Where does
Palaemon do so? There's the bit about Thrax being in the south, but
that's a a forgetting of facts, not just of lines; Thrax _is_ in the
north. I'm convinced by the theory that Palaemon is confused because
his exile was in the south.

>
> Well, okay probably too much. As the old Autarch tells Severian, "you asked me for a light for
> your candle, and I tried to give you the sun...". But hopefully at least a little helpful.

No problem. You've given me a lot to think about.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 12 Sep 2010 02:28:44 +0000

>Andrew Mason: There's also the chapter 'Dorcas', in which, if I remember 
>rightly, the name 'Dorcas' never occurs. 

Yep, though we do hear the nickname, "Cas" repeated a few times, as Ryan Dunn
and I discussed recently. I suspect few first time readers connect the boatman's 
lost wife, Cas, with young Dorcas.

>entirely clear why that should lead to concealing her name.
 
Aside from Cyriaca, the most interesting thing to me about Severian's conversation 
with The Pelerine is the suggestion that he may have some pedophilic thoughts 
at times. Also interesting is that one of the other times there is a suggestion of 
Severian's pedophilia is during a conversation with another notable but unnamed 
character, the Old Leech (his boy Mamas gets a name but not the Leech). 
 
I admit that I  may be the only person in the lupine universe to see this pedophilic 
tendency, so perhaps it is just me being weird. (I myself am very normal, I swear!)
But, given that I see much allegory to ancient Greek myth I don't think it is as weird 
as it might appear. Zeus and Heracles and a number of others had such pedophilic 
tendencies and it would seem they were more tolerated back then.
 
>is related to him. Is there any special evidence in this (Cyriaca's) case?

Many think that the maid playing Holy Katharine is Catherine, Severian's mother.
Cyriaca would seem to be roughly Catherine's age. Also they both have dark hair, an 
oval face and may both be failed Pelerines. There is some other circumstantial 
evidence that connects them. Not enough evidence to fully prove Cyriaca is Severian's 
relative but enough for me to consider it possible, since I am actively looking for 
his family members in the story.

>Cyriaca knows a lot, but her knowledge is strangely bitty. I'm inclined to think that the 
>knowledge she has is not secret, just not widely shared.
 
If all she knew about was the formation of the Library, I might agree. But she seems to have
intimate knowledge of the Hiero race and how the Hierogrammates were formed and how they use
aquastors. It is the same story we hear from Malrubius and from Apheta and Tzadkiel in Yesod, 
but from a different point of view (a darker, more twisted view).
 
In recent discussions we've sorta determined that the Hierogrammates were probably created by
humans from Ushas. If not, by humans from another universe or something. Either way, this stuff
seems way, way too cosmic for someone like provincial Cyriaca to have come by casually on Urth. 
Her uncle is a rare book collector, making him like a curator sort of person. And we know Father 
Inire has a penchant for trying to unfairly awe little girls with stuff which is far too cosmic 
for them to really grasp. I see a likely connection.

>Yes, I've wondered about the Red Tower (which seems, with the Witches' Tower and the Bear, to be 
>one of those nearest the Matachin, but whose function is never stated). But if it were connected 
>with the Pelerines, wouldn't Severian know more about them?...I know about khaibits. Where do we 
>hear about secret beautification and hairless creatures (in connection with Exultants - I remember 
>the witches' hairless creatures)?

Well the torturers (even Master Gurloes) all seem rather scared of the Witches. There is something 
about the torturers never going to the tower of Healing as ancient scores might be settled...I 
was just thumbing through Borski's Solar Labyrinth and he devotes a chapter to the witches with 
a bunch of evidence about how they could be connected to the Pelerines and perhaps that the Cumaean 
serves as the leader of both. 
 
There is a mention of Chatelaine Lelia's hairless rats which seem similar to the Cumaean's hairless 
creatures. Might be a connection.  I'll say this. There is much mystery associated with those in the 
Commonwealth who dabble in the biological sciences. We get a pretty detailed view of Father Inire's 
mirrors and a blaster pistol and flyers, but the machinery in the Witches Tower, Typhon's building, 
Baldanders castle is all very mysteriously described.
 
It is my theory that there is much cloning going on here but it is highly disguised and usually 
unmentioned My guess is that the hairless creatures are cloned fetuses; the Mandragora being an 
example.
 
Regarding secret beautification, there are the khaibits which is sort of secret, their purpose only 
revealed at the end of CotA. There is Dr. Talos' beautification of Jolenta, the secrets of which are 
revealed at theend of CotC. The Cumaean is supposed to be able to beautify even more than Dr. Talos. 
And Merryn, who looks the same after 15 years, has the skin stretched tighly across her face like 
parchment.
 
Another quickie is from Severian's mushroom-induced hallucination in which we learn that exultant women 
have "their eyes made large, as Thecla's had been by the application of miunute amounts of certain poisons 
in childhood". Maybe the most cryptic is a dream sequence in which Thecla is in a room with a bunch of tall 
women and one has a "heart-shaped patch" with "web-fingered wings" on her face. There seems to be something 
going on with blood bats that we are not fully told about.
 
For so many years I was rather stumped on why all this mysterious beautification was going on in the 
seams and cracks of BotNS. Recently I stumbled upon the Judeo-Christian story of a certain fallen angel who 
specialized in bringing war to men and artificial beautification to women and mating with them. I think 
this may be related to this story.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 12 Sep 2010 05:23:37 +0000

> humans from Ushas.

Andrew: Please note that the "we" of this determination consists entirely
of Lee and the mouse in their pocket. The majority view (of those
expressing opinions) seems to be that the Hierogrammates and were the
products of humans of a previous Big Bang/Big Crunch cycle. Meanwhile, the
humans of Ushas are the conventional descendants of the humans of Urth,
and their only visible offspring race is that of the Green Man.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 12 Sep 2010 11:05:21 +0000

>Jeff Wilson: Andrew: Please note that the "we" of this determination consists entirely
>products of humans of a previous Big Bang/Big Crunch cycle.
 
Apologies. Didn't mean to speak for others. "mouse in their pocket"? I did mention humans 
from other universe as part of the opinion of the majority but Jeff snipped it. Perhaps 
neither Jeff nor I should speak of majorities without doing a poll. 
 
In the discussion I was speaking of, four characters weigh in on the idea that it is the 
humanity of Urth/Ushas that gives rise to Hieros. Malrubius doesn't know. Severian says
"perhaps". Apheta, at the end, says "I believe it to be so". Tzadkiel implies he was an 
acolyte of a Conciliator/New Sun "in a creation now vanished" which could mean Briah or
could mean some other universe.
 
I think the question becomes- why did the Hierogrammates give Severian the power to change
Urth to Ushas?  Are they divine judges above the fray? Or are they taking a hand in their
own creation? I see evidence for both.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 13 Sep 2010 15:47:07 +0000

> could mean some other universe.

The constraint "in a creation now vanished" would limit it to some 
previous incarnation of Briah, since only Briah is spoken of to have 
by-gone, inaccessible existences.

The only real Issue I see is to what extent the human race of the 
previous incarnation of Briah is the same race as that of Severian's 
Briah, for the purposes of determining what kind of intervention they 
need or deserve. It's the old "kill baby Hitler" question writ large: if 
the Urthlings of Severian's time have the same numerical identity as the 
Urthlings that cruelly wrought Tzadkiel's race, then severe intervention 
in their course of history is easily justified. If they are not, then 
they arguably deserve a chance to make their own mistakes.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >