Subject: (urth) Short Sun blog

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Sep 2010 11:30:51 +0000

>Dan'l: 4. Wolfe thought, "Wouldn't it be cool if the chief god was Typhon...?" and 
>thus tied the whole thing to tBotNS.
 
>James Wynn: In that case, "Long Sun" is like "Urth of the New Sun". It offers additional 
>(perhaps vain) helps to divine the original story.
 
>Mo Holkar- Do the rest of you feel that it all ties together brilliantly?
 
No, not bad but not brilliant.  I agree with Dan'l that the connection to Urth seems an add-on, 
not the original inspiration. And I agree with James that it allows for somewhat vain attempts
to explicate (or successful attempts to confuse?) elements from BotNS.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 22 Sep 2010 12:28:30 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> not the original inspiration.

I agree too.  I don't think it hurts the story, but given Wolfe's style of 
writing and the enthusiasms of Wolfe fans, I think it provides dangerously 
fertile ground for over-interpretation!

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 22 Sep 2010 18:20:36 +0000

>Roy C. Lackey: Typhon was raw ego. Mt. Typhon's sole purpose was to flaunt his face and
>gratify his ego. He did not deprecate his memory or that of his family among
>the colonists, he just changed the family names to reflect the new reality
>of their digitized existence as gods in Mainframe. On Urth they had been
>flesh and blood, and the first walking Cargo on the ship had known and
>remembered that, until their memories were tampered with. To go from royalty
>to deity is hardly a step down in status.
 
I lean toward Roy's explanation of Typhon's "self-aggrandizement". I think his primary 
audience was the people of the Whorl.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Sep 2010 02:39:24 +0000

>David Stockhoff:   Plus, the fact that he "chose to make Urth his capitol" at least opens 
>up the possibility that he's from somewhere else, not to mention that 
>the source of his powers is still unknown.
 
I concur with David that these items are important hints that Typhon is extra-terrestrial in
origin.
 
At least as important is Typhon's statement that "I was not born as I am, or born at all, as
you meant it."
 
But for me, most important is his name. Everyone else from Urth in his time period has saint 
names, Declan, Zama, Ymar, Burgundofora, Hadelin, etc. etc. (Ceryx is the exception but that
merits a different thread). No St. Typhon.
 
I think name "Typhon" places him quite firmly in the category of Abaia and Erebus and Scylla and 
Arioch and other mythological monster/demon named characters. I think those characters are fairly 
clear as extra-terrestrial in origin. Add the naming to the other evidence and I don't see much 
that argues that he is human and from Urth, other than his appearance.

[FWIW, I think much of the same logic applies to Baldanders. I place quite a bit of stock in the 
story about how he just appeared one day on the lakeshore. I don't think his advanced scientific
knowledge comes solely from the hierodules. Moreover, monstrous behavior is seen from both
these guys in their treatment of humanity, including their own bodies. 
 
Severian's musings on utopian society includes "worlds in which all the people, knowing themselves 
descended from a single pair of colonists, treated one another as brothers and sisters...". But that 
ties into my "grand unified theory" involving an alien corruption of humanity on Urth. Enough has 
been said on that subject already.]

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 23 Sep 2010 07:01:29 +0000

> that argues that he is human and from Urth, other than his appearance.

"Typhon" shares human anatomy with Piaton, who *is* saint-named (the 
original was martyred by having the top of his skull sawed off, per the 
physicians' original plan), and his mind powers are impressively strong 
but don't put him categorically into nonhuman status with folks like 
Decuman and the Pelerine in the tent running around.

His nonbornness makes him a candidate for a eugenical test tube baby, 
who could perfectly well be from outer space where that sort of thing is 
in fashion but he needn't literally be an alien monster when a human 
tyrant is more than sufficiently monstrous. Human tyrants also have a 
habit of ruling under acquired names, like Stalin and Augustus.

> story about how he just appeared one day on the lakeshore.

I can believe Balanders the giant first appeared on the lakeshore one 
day, but we have no way to know what name the smaller castle builder he 
"chased away" went by.

 > I don't think his advanced scientific
> knowledge comes solely from the hierodules.

Dr Talos mentions how Baldanders does primary research of his own, and 
of course Urth is littered with bits and pieces of ancient technology he 
can learn from.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Sep 2010 12:41:30 +0000

>Jeff Wilson: "Typhon" shares human anatomy with Piaton, who *is* saint-named (the 
>original was martyred by having the top of his skull sawed off, per the physicians' 
>original plan), and his mind powers are impressively strong but don't put him 
>categorically into nonhuman status with folks like Decuman and the Pelerine in the 
>tent running around.
 
Some intriguing points in your post Jeff. For me, Decuman's and Domnicellae's powers 
seem as only slightly hyper-versions of the person-to-person human interactions of 
hypnosis and lie detection. Typhon's and the Mandragora's ability to have verbally 
complex, detailed mental conversations (sans sensory contact for Mandragora) and to 
accurately see things far beyond the scope of human perception puts them in a different, 
superhuman category. 

>"chased away" went by
 
I'm assuming you are not calling into question the assumption that Baldanders is, as
he says, the smaller man who appeared by the lake. Perhaps you are suggesting that his
original name was a saint name and that he was originally a Commonwealth denizen? If it
is so, I think it would have been more fair for Wolfe to give us more of a hint of that.

>Human tyrants also have a habit of ruling under acquired names, like Stalin and Augustus.
 
Are you are suggesting that, in BotNS, a human can acquire a monster name, joining the ranks
of aliens like Abaia and Erebus, simply through monstrous behavior, hence Typhon and 
Baldanders? Or are you thinking that all these characters with monster names have human 
origins?
 
Given the history of interstellar human empire, it could be a moot point whether superhuman 
creatures are alien in nature or mutated but pure humans returning to the home planet. 
I lean toward there being at least a partial alien component (with the understanding that 
there are various ways aliens could blend their beings with humans, shapeshifting, 
interbreeding, bloodsucking..).

Normally, I suppose it is the default assumption that a character who looks human is human.
But for me, follow-up BotNS characters such as Zak/Tzadkiel and Quetzal and Fava (and the fore-
shadowing of 5HoC) trumpet the idea that "in this story there are aliens wearing human guise 
among us. Be alert for them!".
 
It was Roy who dubbed it my "grand unified theory". Not sure how grand it is, but for me, it does 
unify a few themes including Typhon, Abaia/Erebus, Inire and their fate, Dr. Talos' play and the 
need for Ushas.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Sep 2010 14:35:17 +0000

>Gerry Quinn: Not a strong 'Spring' association.  And if we lose the 'typhoon' 
>association, the wind connection is even weaker.
 
Agreed. But if the sirrocco winds of Typhon-Set were a spring-only phenomenon my 
skepticism on this theory would be significantly erased. Typhon-Set was a god of
wind. 
 
>The drought (as well as any unexpectedly hot winds) is a consequence of the 
>blockage of some of the Whorl's ventilation tunnels over time; it is an 
>indication of the decrepitude of the Whorl.  The Whorl as built by 
>Pas/Typhon did not suffer from drought.

There are some who feel the Whorl's failures are the result of planned obsolescence.
i.e. Typhon/Pas wanted it to fail to discourage the residents from staying on. (FWIW-
the Babylonian cognate to Typhon, Pazuzu, was also a god/demon of winds. I suspect this
is at least a partial inspiration for the name "Pas")
 
>If there were strong associations between Spring Wind and Typhon, such as a suggestion of 
>two heads, I'd credit it.  But I think it's a stretch to read an identification into what 
>we see here.

Surely it is a stretch. But many think that stretching one's intuition is necessary to 
understand these stories. If all the implied associations were strong, obvious ones, it 
wouldn't be a Gene Wolfe book.
 
On the other hand, guarding against over-stretching is surely also a necessary function of 
understanding. Finding a balance is the reason we are here, is it not?  Happily the 
decision on where to draw the line is quite individualized for each person and for each
Wolfe mystery.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 23 Sep 2010 15:27:03 +0000

Lee Berman wrote (23-09-2010 13:41):

> It was Roy who dubbed it my "grand unified theory". Not sure how grand
> it is, but for me, it does unify a few themes including Typhon,
> Abaia/Erebus, Inire and their fate, Dr. Talos' play and the need for
> Ushas.

I hope I am not being insulting (or wrong) in noting that the bit Roy takes
issue with is not the 'grand', but precisely the 'unified'. What you
undoubtedly see as the significant merit in it, is what others view as a
straitjacket or even a reality distortion field.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 23 Sep 2010 15:31:15 +0000

> Lee Berman-

Wolfe doesn't just create easy allegories of other stories. He is 
interested in mythology as he is interested in pulp literature. But even 
more, he seems interested in the way their themes and icons span the 
globe. And he's interested in words.

The word typhon is directly connected to the word typhoon. It might well 
be that the connection was originally erroneous. It might be that the 
association was real but the supposition for how they were connected was 
erroneous. None of this disassociates the words from one another. Typhon 
--the mythical one(s)-- is a wind or closely associated with winds (but 
it might be that name for Egypt's typhon wind was as much originally 
based on erroneous etymology as typhon/typhoon--much of language is 
metaphor). To insist that Spring Wind (typhoons _do_ come in the Spring) 
ought to be Summer Wind if we were expected to associate him to Typhon 
would be like ME answering Andrew thus:
"How can you say Rhea Silvia is Bird of the Woods? Rhea Silvia was not a 
bird."

This is a myth that has been subsumed into an historical character in 
the same way that King Arthur and Alexander the Great subsumed myths 
from much more ancient periods. Those who translated the story knew 
nothing of Roman mythology or Kipling. So they did not use the 
"authentic" terms. I'm not sure how to explain this better. I can only 
recommend to you Weer's conversation with Louis Gold in "Peace".

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 23 Sep 2010 15:52:45 +0000

> Baldanders? Or are you thinking that all these characters with monster names have human

I don't know what Jeff had in mind, but to me Typhon's and
Baldanders's names suggest that they have left the human race and
become monsters.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 23 Sep 2010 18:25:49 +0000

>James Wynn: Wolfe doesn't just create easy allegories of other stories. He is 
>more, he seems interested in the way their themes and icons span the globe.
 
I agree with this. The field of comparative mythology seems so fascinating to me. 
Perhaps Gene Wolfe has no interest in it but hard to believe.
 
We have Flood and Ark myths all around the Middle East area. If the Bible has a raven 
and dove, Sumerians have a dove, sparrow and raven, and the Masai have a dove and a 
vulture I suppose it could be evidence that the flood stories were unrelated. But so
much more interesting to guess each culture faced the same flood and interpreted it
in a slightly different way. 

>..This is a myth that has been subsumed into an historical character in 
>from much more ancient periods.

Yes, leaders, like floods can be the shared historical reference which gives rise to 
similar myths and legends in a given area. I'd want to add that the shared human 
condition itself also gives rise to parallel stories and legends from around the world.
 
I hope it is not too sacriligious to suggest that the stories of sexless pregnancy found
for Early Summer and plant juice, Juno and foxglove, Shing Ma and Waterlilly etc. share
a cognate in the Mary/Jesus story, all rooted in the cultural roles for women and sex in 
human society. 
 
Some think that the mythology of dwarfs, sprites, giants and dragons etc. has its basis 
in primate and earlier mammalian genetic memories from when various sized human species 
co-existed and earlier times when there were flying reptilian creatures in the sky.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 23 Sep 2010 19:48:13 +0000

In a nutshell, Wolfe loves puns.

--- On Thu, 9/23/10, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Short Sun blog
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, September 23, 2010, 11:31 AM

> skepticism on this theory would be significantly erased. Typhon-Set was a god of

Wolfe doesn't just create easy allegories of other stories. He is interested in mythology as he is interested in pulp literature. But even more, he seems interested in the way their themes and icons span the globe. And he's interested in words.

The word typhon is directly connected to the word typhoon. It might well be that the connection was originally erroneous. It might be that the association was real but the supposition for how they were connected was erroneous. None of this disassociates the words from one another. Typhon --the mythical one(s)-- is a wind or closely associated with winds (but it might be that name for Egypt's typhon wind was as much originally based on erroneous etymology as typhon/typhoon--much of language is metaphor). To insist that Spring Wind (typhoons _do_ come in the Spring) ought to be Summer Wind if we were expected to associate him to Typhon would be like ME answering Andrew thus:
"How can you say Rhea Silvia is Bird of the Woods? Rhea Silvia was not a bird."

This is a myth that has been subsumed into an historical character in the same way that King Arthur and Alexander the Great subsumed myths from much more ancient periods. Those who translated the story knew nothing of Roman mythology or Kipling. So they did not use the "authentic" terms. I'm not sure how to explain this better. I can only recommend to you Weer's conversation with Louis Gold in "Peace".

u+16b9
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100923/b150a6d1/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Thu, 23 Sep 2010 21:27:29 +0000

On 23/09/10 08:01, Jeff Wilson wrote:
> original was martyred by having the top of his skull sawed off, per 
> the physicians' original plan), and his mind powers are impressively 
> strong but don't put him categorically into nonhuman status with folks 
> like Decuman and the Pelerine in the tent running around.

There is no seed of doubt sown anywhere that Piaton is anything other 
than a human being - so it may be notable (perhaps) that there's no 
suggestion in any of Typhon's speechifying to Sev that there might have 
been a danger of rejection of the transplant ie. Piaton's body rejecting 
Typhon's head as foreign tissue - all Typhon appears to have been 
concerned about is the mastery of bodily functions.

Anti-rejection drugs are available nowadays for transplant recipients 
and are moderately effective, and of course such could undoubtedly have 
been given to Typhon/Piaton by his physicians. However, such medications 
are designed for prevention of rejection of *human* tissue by *human* 
recipients. I would imagine the problems would be duh, 'somewhat' 
greater if Typhon were un-human; and would outweigh any problems 
regarding mastery of the last autonomic functions by quite a bit. One 
can only speculate on the putative state of medical science in Typhon's 
era, but the fact that mastery of bodily functions is mentioned by 
Typhon while tissue rejection is not strongly suggests to me that Typhon 
must have been just as human, by origin, as his 'organ donor' Piaton; if 
not in fact of the same blood group and tissue type.
> who could perfectly well be from outer space where that sort of thing 
> is in fashion but he needn't literally be an alien monster when a 
> human tyrant is more than sufficiently monstrous. 
agreed.

jd

ps I'm making an assumption that GW would have been very well aware of 
the assorted problems associated with organ transplantation and 
rejection - these were well known even in the 1970s, though medical 
means of dealing with them have advanced since then.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 23 Sep 2010 21:53:56 +0000

On 9/23/2010 10:52 AM, Dan'l Danehy-Oakes wrote:
> On Thu, Sep 23, 2010 at 5:41 AM, Lee Berman<severiansola at hotmail.com>  wrote:
>

I think that is the right subtext, but in-character it makes sense for 
"Typhon" to be an adopted name that is kept by virtu and itself becomes 
a source of more virtu as the owner ascends in a way that a common name 
like the equivalent of "Bob" just can't.

The milder "Baldanders" suits, as it dissociates him from his former 
life and dissuades Commonwealthers newly met from being too friendly. 
His size alone is more than enough virtu to sell the name as 
appropriate, and he has the witty and charming Dr Talos for anything 
that requires congenial relations, and the play company "legitmizes" the 
creature appellations as stage names.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 23 Sep 2010 22:17:51 +0000

> concerned about is the mastery of bodily functions.
...

> means of dealing with them have advanced since then.

The rejection issues are swept with the same hand wave that includes all 
the sublime biological technology on Urth. The old autarch's detail on 
the way the analepict works includes a transfer of brain cells that take 
up residence within the recipient; this along witht he physican at the 
ziggurat's repeated use of a single donor implies a rejection solution 
so robust that no prior preparation (other than the one dose) and no 
regimen afterward is needed and the concern is passe. So indeed Typhon 
would be free to chose his donor from all his slaves, not just those who 
are part of his alleged clone cohort.

Jonas is an example of a similar rejection-passe scenario: apparently 
the hollow androids' remnant occupant-serving features include some kind 
of physical as well as inductive interface to let the man operate the 
limbs after trauma, that has been reversed to let the limbs operate the 
man in the shepherd's case.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 24 Sep 2010 04:01:46 +0000

> accurately see things far beyond the scope of human perception puts them in a different,

I don't see a lot of textev for this; if Typhon's mental mojo is all 
that, why does he bother to physically drag Severian up to the 
observation windows to tempt him with a vision of the world's powers, 
thrones, and dominions? I see that he has some kind of compelling power 
of suggestion, but his repeated attempts to get Sev to swear on the Claw 
suggest to me that his psionic transmissions are *not*  complex mental 
conversations but more like some narrow geas to comply with the command 
of the moment that has to build on some volition of the subject to 
commit to service to be truly effective.

Typhon's assertion that he has sent his thought into far places, 
still-functional machinery at the site, his knowledge of the state of 
current monstrous affairs, and Severian's overhearing him moving about 
but not speaking  suggests to me that he can mentally assert control 
over machines in his presence as well, and gathers this intelligence 
from the remaining communications gear at the mountain fortress and such 
distant mechanized stations as still operate after centuries of neglect, 
like the voices in the uppermost floor or the Matachine tower.

Perhaps both abilities are the same ability, coercing electrical 
impulses in circuitry as well as in grey matter.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 24 Sep 2010 13:23:32 +0000

Jeff, your argument below on the more modest, machine assisted abilities of Typhon is
a good one. What isn't addressed, for me, are the similar abilities of the Mandragora.
Within your framework of thinking are you saying the Mandragora has similar machinery 
to Typhon's at his disposal? Or that Typhon and the Mandragora are unrelated? Or
something else?
 
(I had originally also assumed Typhon's powers were machine assisted but my thoughts 
have been swayed by the Mandragora connection and the persistence of the lupine theme 
of non-human beings in human form).

>Jeff Wilson: I don't see a lot of textev for this; if Typhon's mental mojo is all

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 24 Sep 2010 13:27:32 +0000

fits with what we know: machines' ability to create aquastors, the 
Autarchs' words of power (which could be mental as much as audible) that 
let them control at least some machines while preventing others from 
doing so, and Cyriaca's tale of robotic star empires.

It also fits with Typhon's access to plainly advanced 
mechanical/electronic/robotic technology as found in the Whorl. His 
technology isn't bio-psionic, though it is genetic as well.

Most of all, it fits with the fact that Wolfe gives us no hints 
whatsoever about the source of any mental powers Typhon might have---he 
doesn't need to, because Typhon doesn't particularly have any. But we 
know that mental powers are possible (Mucor, the Mandragora), so his use 
and control of machines is easily explained.

That's also one less reason to think Typhon is not from Urth, though I 
still think so.

On 9/24/2010 12:01 AM, Jeff Wilson wrote:
> thrones, and dominions? I see that he has some kind of compelling 
> power of suggestion, but his repeated attempts to get Sev to swear on 
> the Claw suggest to me that his psionic transmissions are *not*  
> complex mental conversations but more like some narrow geas to comply 
> with the command of the moment that has to build on some volition of 
> the subject to commit to service to be truly effective.
>
> from the remaining communications gear at the mountain fortress and 
> such distant mechanized stations as still operate after centuries of 
> neglect, like the voices in the uppermost floor or the Matachine tower.
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 24 Sep 2010 14:14:39 +0000

From: "Jeff Wilson" <jwilson at io.com>
> current monstrous affairs, and Severian's overhearing him moving about but 
> not speaking  suggests to me that he can mentally assert control over 
> machines in his presence as well, and gathers this intelligence from the 
> remaining communications gear at the mountain fortress and such distant 
> mechanized stations as still operate after centuries of neglect, like the 
> voices in the uppermost floor or the Matachine tower.

I always thought of him as juist having a very dominant personality, and 
using technology to get the information. Indeed, doesn't he claim himself 
that his power over people is associated with them recognising his face? 
This doesn't suggest psychic powers, though of course it doesn't rule them 
out either.

As for trying to make Severian swear fealty, doesn't this tie in with 
Severian's thoughts about Vodalus's coin very early in the story?  There is 
power in oaths even if the swearer does not fully intend to keep them.

- Gerry Quinn

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 24 Sep 2010 16:29:34 +0000

Lee Berman wrote:

Jeff, your argument below on the more modest, machine assisted abilities of
> Typhon is a good one. What isn't addressed, for me, are the similar
> abilities of the Mandragora. Within your framework of thinking are you
> saying the Mandragora has similar machinery to Typhon's at his disposal? Or
> that Typhon and the Mandragora are unrelated? Or something else?

I am not persuaded that the Mandragora has anything to do with Typhon.
There are a couple of unanswered questions with this theory.

1) Why would a clone of Typhon be stored in the Autarch's visiting room?
Typhon wasn't an Autarch -- the title wasn't invented in his time. The
Matachin Tower was just part of a prison then.
2) Why did the Mandragora ask about a memory of Severian being in a basket
as a child?

My theory is that the Mandragora is a spare clone brother of Severian
himself. Two clone embyros could have been transported downriver in a basket
to the Citadel (possibly by the Cyriaca of the previous iteration) and sent
back in time to be implanted in Catherine. Then it would make sense for both
brothers to share this memory. The unused clone, as a would-be autarch of
sorts, could be given the honor of being stored in the Autarch room.

In my theory, this is Severian's missing "twin" and the Fish to his Frog.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100924/dcc35b9a/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 24 Sep 2010 23:49:21 +0000

> to Typhon's at his disposal? Or that Typhon and the Mandragora are unrelated? Or

I'm very suspicious of the mandragora and how similar Severian finds 
them; I'd bet my flyer to your villa that it's only echoing Sev's 
expectations back to him and is otherwise an inert lump without a living 
mind's thoughts and aspirations to make it go.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 25 Sep 2010 05:14:40 +0000

On 9/24/2010 11:29 AM, Dave Tallman wrote:
> Lee Berman wrote:
>
>     Jeff, your argument below on the more modest, machine assisted
>     abilities of Typhon is a good one. What isn't addressed, for me, are
>     the similar abilities of the Mandragora. Within your framework of
>     thinking are you saying the Mandragora has similar machinery to
>     Typhon's at his disposal? Or that Typhon and the Mandragora are
>     unrelated? Or something else?
>
>

I just posted a quote from URTH that seems to say that there were 
Autarchs before Typhon, and in SWORD Typhon answers to the title of 
Autarch without correction or comment to Severian.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 25 Sep 2010 06:40:42 +0000

Some interesting thoughts being thrown around about these characters.
 
Typhon not only refers to Urth as "this world" a couple times, he also
calls the sun "this sun". Not proof positive but to me he really doesn't 
talk like a native. Then there is his name. In origin, it seems 
closer to Erebus than any other character. If Erebus has an Urthly, human 
origin I could see the same argument for Typhon. If not, not.  I think the 
naming similarity locks these two characters together in origin and essence, 
whatever they may be.
 
Has been posted more than once before but maybe okay to do it again. In the 
McCaffrey interview Wolfe says:
 
I also gave the people and other beings in the book real names ( "Severian," 
"Vodalus," and "Agilus," for example, are all ordinary, if now uncommon, names 
for men.....As for the monsters' names, I simply named them for monsters.
 
Someone earlier noted that Baldanders' name implies a milder form of monstrosity 
and I agree. The original protean meaning is of a being who is transforming, "soon
to be another". I can see him, perhaps, as being originally human, but changing 
into a monster. But the names Erebus and Typhon convey essential monstrosity for 
me.

>David Stockhoff- Wolfe gives us no hints whatsoever about the source of any 
>mental powers Typhon might have---he doesn't need to, because Typhon doesn't 
>particularly have any. But we know that mental powers are possible (Mucor, 
>the Mandragora), 
 
Typhon could have taken Severian to the mountaintop to access ESP machinery
but seems to me his primary goal was to take Severian to where there was food. 
Severian hears Typhon use a word of power to command the flyer but he doesn't
hear anything similar as Typhon looks all the way to the battle at Orithiya 
and forces Severian to see through his own eyes.
 
I think Mucor is a very relevant name to bring up here. She is human in origin but has 
superhuman, even god-like powers of projection and human possesion. But perhaps because 
she is human in origin (like Baldanders?), she can't be given a greek mythological name 
like the other gods (I think it is more than just that she isn't part of Pas' family). 
She is Vironese but she doesn't get a plant name, perhaps because she isn't really human. 
So she  ends up with a name from a different biological Kingdom, mucor being a sort of 
fungal mold. Foul, parasitic and always intruding where it isn't wanted.
 
The Mandragora has been mentioned already. He has a rather authoritarian personality
(given his circumstances) and his almost successful attempt to manipulate Severian via 
the Thecla portion of his mind might associate him with Typhon as I think his telepathy 
and clairvoyance and name do.

Dave Tallman asks: 
 
>Why would a clone of Typhon be stored in the Autarch's visiting room?
 
Well, Severian does list the Mandragora among the "treasures" of the room.
 
Wikipedia says- 
 
>Mandragoras are thought to be little dolls or figures given to sorcerers by the 
>Devil for the purpose of being consulted by them in time of need;
 
Devil, hm...Anyway, I can imagine an autarch (or the "sorcerer" ruling behind the autarch) 
finding an advisory use for a helpless being with the power of clairvoyance. 
 
Dave also asks:
 
>Why did the Mandragora ask about a memory of Severian being in a basket as a child?
>My theory is that the Mandragora is a spare clone brother of Severian himself. Two 
>clone embyros could have been transported downriver in a basket to the Citadel (possibly 
>by the Cyriaca of the previous iteration) and sent back in time to be implanted in Catherine.
 
Another fantastical theory to explain this could be based on  Dorcas having a basket ("not small
yet not large either") with her as she mourns the boatman. Perhaps Severian impregnated her with 
himself, and some time travel trick ensued.
 
Also regarding the screaming baby memory, Severian says he remembers being "encircled by brown walls". 
I think the Matachin Tower cells have walls of gray. Typhon's room is circular but has shiny metal
walls.
 
I really don't have anything close to a good answer for this one. Maybe someone else does.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 25 Sep 2010 08:05:58 +0000

On 9/23/2010 11:01 PM, Jeff Wilson wrote:
> but not speaking suggests to me that he can mentally assert control over
> mechanized stations as still operate after centuries of neglect, like
> the voices in the uppermost floor or the Matachine tower.

Reviewing the passage in SWORD, Typhon explicitly uses a whispered word 
to command the floating boat, counting against his mental command over 
the inanimate. Typhon may have been speaking more figuratively about 
sending his thought into distant places, or the drift in language over 
the tousand years between the eras may compond the translation 
difficulty, so that he really means something more like will or notion.

The display of all the Commonwealth could be a mental projection, or it 
could be a hologram of some kind - it's possible that Typhon's mojo and 
the spectacle distract Sev from noticing whatever controls or command 
gestures are being used to operate the projection.

There seem to be a *lot* of curious lacunae in the Typhon sequence. He 
doesn't seem particularly affected by his resurrection, and at different 
times treats Sev as a stranger and as a forgetful acquaintance, but 
doesn't seem to realize he is the Conciliator til near the end. Weird.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 25 Sep 2010 12:29:42 +0000

In doing so, he shows that he has better access to Severian's memories 
than he does himself.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 25 Sep 2010 18:45:23 +0000

> Autarch without correction or comment to Severian.

Dave is right about Typhon not being an autarch. Typhon was the last
monarch, Ymar the first autarch. The title autarch is used by a number of
people in the Commonwealth in Severian's era to mean ruler, because they
know no other word for one. Cyriaca uses autarch in that way in her story
about the founding of Ultan's library, and there are other cases, such as
Nicaret explaining to Severian why pastries and coffee were served to people
in the antechamber, a custom that began before the reign of Ymar.

Jonas, answering a question about the weird soldiers in the Wall, said, "The
old autarchs, who were not autarchs or called so, did use human soldiers."
(CLAW, chap. VIII) Typhon would have answered to "Imperator or something of
the sort" as readily as to autarch.

The autarch's quarters were in the oldest part of the Citadel and may have
antedated the autarchy. Not that I'm buyin' any stinkin' clones.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 25 Sep 2010 19:14:50 +0000

On 9/25/2010 1:45 PM, Roy C. Lackey wrote:
> monarch, Ymar the first autarch.

Then whose memories lie behind Ymar's?

 > The title autarch is used by a number of
> know no other word for one.

It might be the most familiar and  the only commonly used one, but I 
find it hard to believe it is the only one during a time of active war; 
surely people talk about the Asciians soldiers and the Periscii raiders
and must have words for their rulers other than "autarch" if only to 
avoid dishonoring the autarch by association. "King" appears in the 
brown book, which was popular closer to Sev's time than to Typhon's.

 > Cyriaca uses autarch in that way in her story

Yes, this is what I mean, "autarch" or something very similar like 
"autocrat" must be known to Typhon and accepted as a suitably respectful 
or flattering title, seeing as he is such a stickler for respect for his 
authoritai!

> antedated the autarchy. Not that I'm buyin' any stinkin' clones.

Yeah; the general solution of tissue rejection makes clones obsolete for 
medical reasons, time travelers don't need them because there are 
already a succession of Severians, and you seem only to need them when 
you want someone who looks just like the original but isn't, and even 
that seems to be a fading tradition.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Sun, 26 Sep 2010 01:46:48 +0000

On 23/09/10 23:17, Jeff Wilson wrote:
>
> The rejection issues are swept with the same hand wave that includes 
> all the sublime biological technology on Urth. The old autarch's 
> detail on the way the analepict works includes a transfer of brain 
> cells that take up residence within the recipient; this along witht he 
> physican at the ziggurat's repeated use of a single donor implies a 
> rejection solution so robust that no prior preparation (other than the 
> one dose) and no regimen afterward is needed and the concern is passe. 
> So indeed Typhon would be free to chose his donor from all his slaves, 
> not just those who are part of his alleged clone cohort.
OK, got all that, and granted; but the point I was attempting to address 
was not re: the notion of clones/'test tube (human) babies' or a 
putative clone cohort (of which I know nothing!), but re: Typhon 
possibly being /nonhuman/, which was someone else's hypothesis entirely 
- was it Lee's, or are we all actually arguing with the blog writer? 
I've kind of forgotten in the twists and turns of this conversation.

On this point only then (Typhon's possible nonhuman origin) -  the 
transfers/transplants mentioned in this post (Jeff's, the one quoted) 
are all within the human species. In other words, these examples all 
support my point and in fact if anything tell /against/ the notion that 
Typhon might be of unUrthly origin.

I know it wasn't you (Jeff) that advanced the notion that Typhon might 
not be human, and in fact we agree I think.

regards

jd

> the hollow androids' remnant occupant-serving features include some 
> kind of physical as well as inductive interface to let the man operate 
> the limbs after trauma, that has been reversed to let the limbs 
> operate the man in the shepherd's case.
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100926/0d65e26b/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 26 Sep 2010 05:18:45 +0000

> Then whose memories lie behind Ymar's?

Don't know. But the Age of Myth is older even than the Age of the Monarch
and probably includes Apu-Punchau, who was Severian, who used time travel.

> brown book, which was popular closer to Sev's time than to Typhon's.

Autarch might not be the only word used by people in Sev's era to mean
ruler, but it is a word used as a catch-all for ruler. People in Typhon's
day referred to him as monarch.

> or flattering title, seeing as he is such a stickler for respect for his

Sev said to Ymar: "Ymar, someday you will become the ruler. You'll be the
monarch, although I don't think you'll call yourself that." (URTH, chap.
XXXVIII, 269)

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 26 Sep 2010 05:47:25 +0000

> not be human, and in fact we agree I think.

I mostly brought it up because it had slipped my mind earlier the last 
time Typhon's notional clones came up, and someone mentioned tissue 
rejection in support of Piaton being a clone or close family member.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 26 Sep 2010 11:10:01 +0000

>Jane Delawney: On this point only then (Typhon's possible nonhuman origin) -  
>the transfers/transplants mentioned in this post (Jeff's, the one quoted) 
 
In Typhon we see a dried out, thousand year old human body, cells destroyed
proteins degraded, somehow able to come to life, rehydrate, re-establish neural
connections, organ integration etc. all within hours. In Tzadkiel we see the
cells of a finger manage to re-organize themselves into heart, lung, brain,
liver and bone cells and become a fully organized and integrated person within 
seconds. We have man-apes and dogmen and lord knows what else going on in the 
oceans and Baldanders labs and the witches tower.
 
All these fantastic biological processes are casually accepted yet a slight
protein readjustment in the histamines of a human-appearing alien by the best
doctors of an interplanetary empire to suppress organ rejection is deemed 
impossible?
 
I have to guess that Typhon-as-alien-in-origin just doesn't feel right to some 
people.  In my view, such a feeling is sufficent to reject it as a working 
concept.  No need for post hoc biological or other sorts of objections, especially
those from outside the text. It works for my view of BotNS but it isn't meant as a 
foreign contaminant or monkey wrench in the working interpretations of others.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 26 Sep 2010 11:22:23 +0000

On this point only then (Typhon's possible nonhuman origin) -  the transfers/transplants mentioned in this post (Jeff's, the one quoted) are all within the human species. In other words, these examples all support my point and in fact if anything tell against the notion that Typhon might be of unUrthly origin. 

  I know it wasn't you (Jeff) that advanced the notion that Typhon might not be human, and in fact we agree I think. 

Of course Typhon could well be a human from beyond Urth.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100926/9f084fe8/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 26 Sep 2010 13:03:59 +0000

after years. Why not Typhon? He was mummified; you can only be so dead 
once that happens.

On 9/26/2010 7:10 AM, Lee Berman wrote:
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100926-0, 09/26/2010
> Tested on: 9/26/2010 7:11:01 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 26 Sep 2010 21:30:43 +0000

> doctors of an interplanetary empire to suppress organ rejection is deemed

Typhon's resurrection by Severian is not reasonably believable as a 
biological process, and I certainly did not casually accept it as one 
when I first read the books, or the third time. But it is just as 
believable as the result of Severian's time-bending superpowers as any 
other resurrection in the books.

Tzadkiel's transmogrifications are likewise accompanied by an alien 
origin and a sublime command of time and space - it looks like seconds, 
but but it could be equally exempt from the plodding pace and 
irreversability of Briah's temporal arrow, as is spelled out for other 
processes in Yesod.

The man-apes and dog-men are just as believable as any other genetic 
engineering writ large. Baldanders's gadgets and self-modifications are 
pretty outre, but there is the requisite appeal to the authority of 
science for suspension of disbelief in those matters.

A nonhuman origin for Typhon or anyone else who appears basically human 
however, is without precedent or suggestion of possibility in the first 
five volumes, at least remotely close to the Urthly ages. If Typhon's 
"really" a space vampire, it's by retroactive continuity from the later 
books.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Mon, 27 Sep 2010 00:56:28 +0000

> doctors of an interplanetary empire to suppress organ rejection is deemed
Not impossible; just very very improbable :)

Unless it is to be believed that all lifeforms everywhere in the 
universe share a common biochemistry, it's about as believable that an 
alien Typhon would be able to receive human organs (or body parts, 
whatever) as it is that a human woman would be able to bear the child of 
an alien being with copper-based blood, as occurs in that well known 
/fantasy/ series Star Trek.

I'd have no objection at all to the notion if Typhon were alleged to be 
an individual of human bloodstock who happened to have been born off 
world - but that does not seem to be the hypothesis under discussion.

jd
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/09c5382f/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 27 Sep 2010 05:09:47 +0000

> world - but that does not seem to be the hypothesis under discussion.

I've always thought that was the case.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 27 Sep 2010 06:59:08 +0000

> I've always thought that was the case.

Same here. There is no direct proof that Typhon's home world was not Urth,
but there is an indirect indication. If you accept that Typhon ruled some
number of worlds outside the Red Sun solar system -- which proposition I
find compelling -- then it is not likely that he began his career on Urth.
Kypris (in Chenille) said of him, "And he came to rule the whole--whorl. Our
whorl, bigger than this. So fast. All in a few years. No one could believe
it." (LAKE, chap. 4, p- 91) Mamelta, surely, was born on Urth, so the our
"whorl" Typhon conquered in a few years was Urth, and he came from somewhere
else to do it.

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 27 Sep 2010 07:04:46 +0000

Oops! I wrote:
>Mamelta, surely, was born on Urth, so the our "whorl" Typhon conquered in a
few years was Urth, and he came from somewhere else to do it.<

I meant Kypris, not Mamelta.

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 27 Sep 2010 11:48:06 +0000

universe has the same biochemistry. The inhumi feed on both humans and 
Neighbors, for example. And then you have the alzabo.

Copper-based life seems to prove the rule by not existing here.

However, seamless transplantation does go too far.

On 9/26/2010 8:56 PM, Jane Delawney wrote:
> whatever) as it is that a human woman would be able to bear the child 
> of an alien being with copper-based blood, as occurs in that well 
> known /fantasy/ series Star Trek.
>
> I'd have no objection at all to the notion if Typhon were alleged to 
> be an individual of human bloodstock who happened to have been born 
> off world - but that does not seem to be the hypothesis under discussion.
>
> jd
>
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 27 Sep 2010 12:14:10 +0000

All these fantastic biological processes are casually accepted yet a slight
protein readjustment in the histamines of a human-appearing alien by the best
doctors of an interplanetary empire to suppress organ rejection is deemed 
impossible?  Not impossible; just very very improbable :)

  Unless it is to be believed that all lifeforms everywhere in the universe share a common biochemistry, it's about as believable that an alien Typhon would be able to receive human organs (or body parts, whatever) as it is that a human woman would be able to bear the child of an alien being with copper-based blood, as occurs in that well known fantasy series Star Trek. 
Of course, it is not very probable according to conventional evolutionary theory (admittedly, Wolfe has a penchant for Lamarckism) that the native animals and plants of St.Anne would be edible to humans, or that humans would be edible to alzabo, for that matter.  Indeed, the alzabo seems to have evolved a solution which is radically more effective and biologically implausible than the transplantation of human organs!

Personally, I don't much care where Typhon came from.  I don't see it as important. He looks human (or at least if he doesn't, Severian doesn't see fit to burden us with the details of any horns or tentacles he might sport) so I assume he is human. Perhaps there is a 'birther' faction dedicated to resisting his rule on the grounds that he was not born on Urth, but if so I suspect they mainly object to him for other reasons.

- Gerry Quinn  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/63a52061/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 27 Sep 2010 12:23:38 +0000

From: "Roy C. Lackey" <rclackey at stic.net>
> "whorl" Typhon conquered in a few years was Urth, and he came from 

Why could he not have come to rule it having been born on it?  It may seem 
implausible to you, but Mamelta has already pointed out that it seemed 
implausible to everyone!

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 27 Sep 2010 12:47:45 +0000

rule out any previous association with the existing empire, either for 
him or for Urth. But it's still possible.

Another angle is that, in a novel filled with backstory and plots 
revolving around an Epitome of Urth, it might be thematically consistent 
to assume Typhon was Urthly and was at the time the "best" of Urth.

If he did not directly inherit the star empire, and Urth did not come 
with it, then either (a) he joined and brought the empire to Urth or (b) 
he conquered Urth himself (consistent with Mamelta) and then went on to 
the other planets. I admit "b" is more surprising. than
"a."

On 9/27/2010 8:23 AM, Gerry Quinn wrote:
> Why could he not have come to rule it having been born on it?  It may 
> seem implausible to you, but Mamelta has already pointed out that it 
> seemed implausible to everyone!
>
> - Gerry Quinn
>
>
>
> Virus Database (VPS): 100927-0, 09/27/2010
> Tested on: 9/27/2010 8:41:10 AM

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 27 Sep 2010 13:33:52 +0000

>David Stockhoff- Actually, the assumption that at least most life in the NS/LS/SS 
 
Yep. And The Mother and Seawrack are down there eating drowned human sailors and, I 
think, Neighbor sailors before that. That's the picture I get from the Sun series- 
a galaxy of creatures able to eat each other and share their physical and mental 
being and existence.
 
Is this because Urthly humans spread out across the galaxy and mutated into a myriad
of creatures? Or is it because a parasitic race feeding on multiple species serve
as a vector for genetic sharing and splicing, like a virus for bacteria cells or even
oncogenes in humans. Perhaps some combination of these processes?
 
I think the suggestions for this stuff are clear to see in the story. Identifying exactly
which process created each superhuman character is probably not so important. Only the
possibilities matter, which is all I've ever argued for.

For me, the underpinnings of BotNS are as an exploration of the interaction between
pagan gods and Judeo-Christianity. Wolfe did this by creating an Earth twin where
The Flood and Jesus never happened, allowing the pagan gods to have continued dominion
far into the future of where we on Earth are now.
 
I'm glad Wolfe gave us various possibilities for the origin of such creatures as Erebus,
Zeus, Typhon, Gabriel, Odin, Arioch, Abaia, Tzadkiel, etc. But at the end of the day, for 
the purpose of this story, I think it is more important to understand what they are rather 
than where they came from.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 27 Sep 2010 14:43:12 +0000

Lee Burman wrote:
'For me, the underpinnings of BotNS are as an exploration of the interaction
between
pagan gods and Judeo-Christianity. Wolfe did this by creating an Earth twin
where
The Flood and Jesus never happened, allowing the pagan gods to have
continued dominion
far into the future of where we on Earth are now.'
Yes, it seems clear this is a central theme of the entire Solar Cycle (and
possibly of the Soldier series as well, which I haven't read yet; and
also Wolfe explictly stated that in The Wizard Knight saga he was exploring
chivalry in a world without Christianity [paraphrase from online video, easy
to google]).  My question is just *how* does he do this in BotNS?  How does
a non-existent faith (in the world of Urth where 'The Flood and Jesus never
happened' - assuming this is a correct assumption) 'interact' with a sort of
alternate 'paganism'?  Is this a more or less *allegorical* move on Wolfe's
part, where we see Severian the Christ-*like* figure in the midst of pagan
'lostness' and draw the parallels to our own experienced  history of earth?

Or is it just all wrong to assume this is happening in some other galaxy or
universe or what have you and that we are indeed witnessing a far future of
our own earth with often vague but persistent traces of the Catholic faith
(that is then parodied in BotLS)?

I believe it is said Wolfe himself said BotNS was happening in our remote
past.  But do we have to trust him on this?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/32109aa9/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 27 Sep 2010 15:58:10 +0000

> Copper-based life seems to prove the rule by not existing here.

Hemocyanins (also spelled haemocyanins) are respiratory proteins in
the form of metalloproteins containing two copper atoms that
reversibly bind a single oxygen molecule (O2). Oxygenation causes a
color change between the colorless Cu(I) deoxygenated form and the
blue Cu(II) oxygenated form. Hemocyanins carry oxygen in the hemolymph
of most molluscs, and some arthropods, including the horseshoe crab,
Limulus polyphemus. They are second only to hemoglobin in biological
popularity of use in oxygen transport.[1] Unlike the hemoglobin in red
blood cells found in vertebrates, hemocyanins are not bound to blood
cells but are instead suspended directly in the hemolymph.

(from Wikipedia)

-- 
Dan'l Danehy-Oakes

---

From: Nicholas Jost <nickjost at yahoo.com>
Date: Mon, 27 Sep 2010 16:19:33 +0000

________________________________

From: Jeff Wilson <jwilson at io.com>

************************************

Why is it always assumed that Severian brought him back?  There
is none of the mythic special effects around his contact with Typhon.
However, there is a blood sacrifice and associated special effects
when Little Sev dies.  On my reading I always assumed that the
"magic" ring sucked down Little Sev's soul and used it to power
the monster Typhon.  Its not like we don't have soul sucking
monsters in these stories with meta-physic complications
running around.  Little Sev dies and Typhoon rises.  The 
dragon done ate 'im.

Nicholas Jost

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/25add44b/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 27 Sep 2010 17:33:47 +0000

>Daniel Petersen- My question is just *how* does he do this in BotNS?  How does
>alternate 'paganism'?
 
I find the strongest clues to this in Dr. Talos' play (which I admit I found almost
impenetrable in my earlier readings of this story). It is laced with demons and giants,
Nephilim, Adam and Eve types, hints at human-demon matings, etc. Reading Genesis:6
helped me a lot in understanding this play. From a Bible Answers site:
 
>The Nephilim (“fallen ones, giants”) were the offspring of sexual relationships between 
>the sons of God and daughters of men in Genesis 6:1-4. There is much debate as to the 
>identity of the “sons of God.” It is our contention that the “sons of God” were fallen 
>angels (demons) who mated with human females and/or possessed human males and then mated 
>with human females. These unions resulted in offspring, the Nephilim, that were “heroes of 
>old, men of renown” 
 
Greek (and some other) mythology is full of monsters but also pagan gods who sometimes came 
down to earth in human form to mate with real humans. The result of such matings was quite 
often a hero, like Hercules, Theseus and Perseus. Same story as Genesis 6 but from a different 
perspective.
 
It was The Flood which rid earth of most of its evil; Nephilim and presumably most of the fallen
angels and their demon offpring. I (and perhaps Gene Wolfe) consider The Flood as allegory for
how Judeo-Christianity swept away the earlier pagan religions.
 
My interpretation of Gene Wolfe's view is that The Flood was a far more significant event in the 
removal of evil from Earth than the coming of Jesus. Thus Severian's role on Urth is far more about 
being the New Sun and creating Ushas than providing personal salvation. 
 
The pagan gods/demons of old were far too powerful for human beings to resist if they took a mind 
to possessing, raping and/or corrupting a person. After the Flood it was more of a fair fight and 
the salvation of Jesus is enough to fight off evil, for those who accept it.
 
In BotNS we have some alien beings who come down to Urth and get directly involved with the people, 
getting mixed up in politics and witchcraft and stirring up wars etc. I suspect some human/alien
matings also, though they are hidden. They get names like Erebus and Abaia and Arioch and perhaps 
those of 14 other megatherians . (Arioch is a fallen angel name, the rest are mythological).
 
We have other alien beings in BotNS who seem to keep their distance from direct interference with 
human beings working mostly indirectly to provide ways to keep the bossy aliens in check. These guys
get angelic appearances and even angelic names, like Tzadkiel.
 
After the Flood turns Urth into Ushas, as on Earth, the demons/monsters like Abaia and Erebus have 
apparently been destroyed (this is hard to believe since they live under the ocean but I think the 
allegory is more important than the boring plot details here). A minor demon, Juturna, remains. Perhaps 
Severian's continuing function will be to provide something like personal salvation in the face of the 
surmountable evil she represents.
 
My interpretation, FWIW.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 27 Sep 2010 17:45:07 +0000

>Dan'l: Hemocyanins carry oxygen in the hemolymph of most molluscs, and some arthropods.

Heh, Dan'l is such a meanie. They are on a Search For Spock and he gives them slugs and bugs.
 
;- )

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 27 Sep 2010 18:27:20 +0000

Another possibility is that Wolfe simply chose to ignore those complications. As an engineer, he is sometimes very technical---see the remarkably elegant explanation presented in this list for the Long Sun. But he is not really a hard-SF kind of guy, not when details might get in the way, and maybe especially in terms of biology. And he's never proposed non-carbon life or non-iron blood in any story, as far as I know.
Even if he considered one of those possibilities (we do know gene transfer is possible), he wouldn't put them out front. I suppose the inhumi do make it impossible to rule out any theory like that.

--- On Mon, 9/27/10, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) note Re: Short Sun blog
To: urth at lists.urth.net
Date: Monday, September 27, 2010, 9:33 AM

 

 
than where they came from. ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/fa8fbc57/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 27 Sep 2010 18:34:49 +0000

Aha! Remarkable.
Bad example, then. Let's say "silicon-based."

--- On Mon, 9/27/10, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) note Re: Short Sun blog
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, September 27, 2010, 11:58 AM

(from Wikipedia)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/2463c886/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 27 Sep 2010 18:46:08 +0000

Perhaps, but I believe Severian observes that Little Sev was pretty well fried. That suggests that energies were expended in frying him, causing the flash, whether or not some kind of soul extraction occurred.
Since we know the frying occurred, you'd be proposing a doubled event consuming doubled energies and producing doubled results (death and scanning). That's too complicated. And there is no evidence that?"soul" scanning requires death.
--- On Mon, 9/27/10, Nicholas Jost <nickjost at yahoo.com> wrote:

From: Nicholas Jost <nickjost at yahoo.com>
Subject: Re: (urth) note Re: Short Sun blog
To: urth at lists.urth.net
Date: Monday, September 27, 2010, 12:19 PM

Why is it always assumed that Severian brought him back?
 There

Nicholas Jost

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/b6488b26/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 27 Sep 2010 18:46:22 +0000

Dan'l Danehy-Oakes wrote (27-09-2010 16:58):
> On Mon, Sep 27, 2010 at 4:48 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:
>

The relevant issue here are carbon-based lifeforms. Carbon-based means that 
they're structured around compounds of carbon (and oxygen and hydrogen). As 
logn as they are carbon-based, they are able to interact with each other at 
a molecular level (i.e., digestion, immunitary response, etc). Just what 
kind of molecule carries oxygen to cells isn't that much important, as long 
as it too interacts as an organic molecule. ('Organic' is precisely the name 
Chemistry gives to carbon/hydrogen/oxygen compounds, and the properties they 
exhibit and the ways theyr play together and so on.)

In fact, they way the Universe is, there is just not much room for other 
possibilities. The specific traits of hydrogen and oxygen make it that they 
are more or less irreplaceable, that is, the matter we consider as living 
can't not depend on them. Carbon is not exactly the same, but almost. Carbon 
can be replaced by elements with similiar chemical properties, but the fact 
that they don't behave identically renders them unsuitable for the purpose. 
For instance, arsenic is poisonous precisely because it can bind to 
molecules the same way as carbon, but then changes their behaviour. Silicon 
is another element that could replace carbon, but the compounds it enters in 
don't have the flexibility needed for life.

That's to say, differently-based lifeforms probably would be very different 
from the ones we know, not just somewhat different.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 27 Sep 2010 18:47:42 +0000

Nicholas Jost

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/d15441bd/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 27 Sep 2010 19:13:21 +0000

There's a story in the 'Endangered Species' collection involving some sort of 'dark matter' life.

- Gerry Quinn

  From: DAVID STOCKHOFF 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/fe01cd3f/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 27 Sep 2010 19:23:34 +0000

Which kind of proves my point, doesn't it?
Sounds like the biological equivalent of handwavium!

--- On Mon, 9/27/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) note Re: Short Sun blog
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, September 27, 2010, 3:13 PM

 
There's a story in the 'Endangered Species' 
collection involving some sort of 'dark matter' life.

- Gerry Quinn

  From: DAVID STOCKHOFF 
  Another 
  possibility is that Wolfe simply chose to ignore those complications. As an 
  engineer, he is sometimes very technical---see the remarkably elegant 
  explanation presented in this list for the Long Sun. But he is not really a 
  hard-SF kind of guy, not when details might get in the way, and maybe 
  especially in terms of biology. And he's never proposed non-carbon life or 
  non-iron blood in any story, as far as I know. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/4e9ad196/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 27 Sep 2010 19:33:04 +0000

> running around.  Little Sev dies and Typhoon rises.  The

Typhon had been revived before Little Sev died. That's how he knew Sev had
the Claw. He said he was watching when Sev tried to use it to bring back the
boy.

-Roy

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Mon, 27 Sep 2010 19:46:09 +0000

>Another possibility is that Wolfe simply chose to ignore those
complications. As an engineer, he is sometimes very technical---see the
remarkably elegant explanation presented in this list for the Long >Sun. But
he is not really a hard-SF kind of guy, not when details might get in the
way, and maybe especially in terms of biology. And he's never proposed
non-carbon life or non-iron blood in any story, as >far as I know.
>Even if he considered one of those possibilities (we do know gene transfer
is possible), he wouldn't put them out front. I suppose the inhumi do make
it impossible to rule out any theory like that.

Wolfe wrote about a species of mechanical life forms early in his career.
The story appears in the collection The Island of Dr. Death and Other
Stories and Other Stories. The name escapes me, and I'm not near my
bookshelf at the moment. Wolfe's written about non-humanoid, bizarre
creatures, but those creatures in the Sun cycle tend to have certain basic
similarities. I hate to use a Star Trek explanation, but the Sun series
appears to be set more or less in the Earth neighborhood, and the
similarities seem to be excused in part by this and by genetic tampering by
advanced races (gods). This is creation myth with the gods as aliens.

The inhumi seem to me to just be a sort of reverse-virus. Instead of them
infecting humans, the humans (or other prey) "infect" them with genetic
information. Blood is just the medium. Also, this idea that aliens could be
non-carbon based is just wild theory. We have no idea what aliens would look
like, and in all likelihood they are carbon-based because that's easiest way
for life to arise.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/c1a2cfb5/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 27 Sep 2010 19:51:54 +0000

On Mon, Sep 27, 2010 at 12:46 PM, Nick Lee <starwaterstrain at gmail.com> wrote:

> Also, this idea that aliens could be

While it's true that 100% of the life forms we know are carbon based,
we are looking at a very localized sample. We have no idea what
chemical or other bases may actually produce life. Any physical
structure which can replicate itself (just-slightly-imperfectly), and
exists in an environment in which it can do so, is likely to become
some sort of life.

-- 
Dan'l Danehy-Oakes

---

From: Nicholas Jost <nickjost at yahoo.com>
Date: Mon, 27 Sep 2010 20:10:04 +0000

David Stackoff:

> Perhaps, but I believe Severian observes that Little Sev was pretty well fried. 
>That suggests that energies were 
>
> expended in frying him, causing the flash, whether or not some kind of soul 
>extraction occurred.
> Since we know the frying occurred, you'd be proposing a doubled event consuming 
>doubled energies 
>
> and producing doubled results (death and scanning). That's too complicated. 
>And there is 
>
> no evidence that?"soul" scanning requires death.

This doesn't have to be the same as any previous event and in a sacrifice the 
victim has a good chance of being consumed in the act.  Little Sev is a blood 
Sacrifice at what can only be called the Temple of the Demi-God Typhoon.  At 
that point Typhon appears.  No more energy is required in the consumption than a 
pillar of fire descending to eat a goat (a traditional effect).  Is there more 
evidence for Severian doing it?  I'm not aware of any in the text.

Nicholas Jost

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/8b6967af/attachment-0001.htm>

---

From: Nicholas Jost <nickjost at yahoo.com>
Date: Mon, 27 Sep 2010 20:50:51 +0000

> the Claw. He said he was watching when Sev tried to use it to bring back the

Assuming Typhoon isn't lying through his teeth, how does that effect my theory? 
Since:
Lil' Sev dies and then Big Sev tries to resurrect?  If Typhoon is brought back 
via the 

sacrifice and has access to a good old fashioned security camera his story pans 
out.  I'm 

not finding a temporal issue here.

Nicholas Jost

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/4bcb9f56/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 27 Sep 2010 21:27:38 +0000

Ok, Lee, thanks for your thoughts.  You've got me thinking more about the
flood, especially considering *Urth of the New Sun* features the realisation
of this.  The meddling/protecting aliens to some extent representing
dark/light angels is also interesting.

However, that Wolfe finds the Flood more significant than the coming of
Jesus seems very hard to swallow indeed, especially considering the
centrality of the 'bread and wine' (body and blood) of the minor 'wine god'
who is said to be another aspect of the Outsider in Long and Short Suns, the
sharing of which (bread and wine) seems to always bring an epiphany or
theophany (supernatural not digitized).  Even in BotNS Severian muses that
the Conciliator uses his Claw on himself not others (self-sacrifice to save
others).  And surely we're meant to hear echoes of the coming of The Son in
the bringing of the New Sun.  (See also the real-life contemporary hymn on
this theme that Wolfe incorporated into his Evil Guest novel.)

Perhaps we should see Flood and Jesus/Cross/Reconciliation themes coming
together in the concept of the Ark that shelters and saves from the flood
those who are 'hidden' in it/Him.  Does Wolfe's work bring this out at all?
At any rate, with a central name like Conciliator in New Sun and the theme
of blood in Long and Short, the 'person and work of Jesus Christ' (what
theologians call 'christology') really seems like the major
*theological*category and theme to Wolfe's Solar Cycle.  (I know there
are also major
psychological, sociological, philosophical and perhaps other categories and
themes as well.)

Hm, I'm starting to wonder if perhaps this theological area is like the
discussions on biology and other scientific aspects of the cycle.  Maybe we
shouldn't press for too many highly consistent details and instead simply
'feel' the resonances of the works as a whole and allow them to do their
literary and imaginative work on us.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/cf336a61/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 27 Sep 2010 21:35:33 +0000

> On Mon, Sep 27, 2010 at 12:46 PM, Nick Lee<starwaterstrain at gmail.com>  wrote:
>

Still there's presumably nothing to have prevented a non-carbon-based 
life form from having occurred on Earth along side a carbon-based 
version. On the other hand, even though the carbon-based version 
appeared on Earth --in geologic terms-- as soon as the planet was cool 
enough to do so, it only happened here once in 3.5 billion years. So 
maybe carbon isn't all that likely an element either.

~u+16b9

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Tue, 28 Sep 2010 00:27:42 +0000

> the Claw. He said he was watching when Sev tried to use it to bring back the
Yes, Big Sev actually asks Typhon why he didn't warn them about the 
ring, acknowledging that Typhon was revived and aware and watching them 
even as they stumbled about the lower slopes of Mt. Typhon. (Typhon 
replies that he had no interest in them at the time.)

If Severian is responsible for Typhon's revival, it happened a tad 
earlier, during his first visit to the Cursed Town immediately before 
Little Sev's demise, when they both view the dessicated corpse of a two 
headed monster in the round building. AFter that they have a weary climb 
to the mountain's left shoulder and arm, leaving plenty of time for a 
revived Typhon to watch them.

The chapter (3:24) is entitled 'The Corpse'. One is left uncertain 
whether this title refers to Typhon, to Little Sev, or to both.

jd

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Sep 2010 01:15:14 +0000

On 9/27/2010 6:48 AM, David Stockhoff wrote:
> Actually, the assumption that at least most life in the NS/LS/SS

These are not representative samples of a virgin field; there's been at 
least one intergalactic empire carrying Urth's genome and human 
chauvanism outward, and that same chauvanism along with exploitation, 
greed, enterprise, philanthropy, and sentimentality affect what is 
brought back and sought for further study aside from whatever scientific 
objectivity may remain. Blue and Green could have been chose from 
previous records of compatible biology even if it had somehow gone 
untainted after chiliads of empire, and the alzabo and destrier are 
clearly useful for certain purposes, though the alzabo apparently 
escaped into the wild before it could be domesticated.

The truly alien things that Hethor summons could have all sort of weird 
biochemistries - the notules may not even *be* biochemical in the strict 
sense.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Sep 2010 01:31:02 +0000

>Daniel Petersen: Ok, Lee, thanks for your thoughts.  You've got me thinking more about the
 
My pleasure :- ).

>However, that Wolfe finds the Flood more significant than the coming ofJesus seems very hard to 
>swallow indeed.
 
I feared this misunderstanding but, as usual, I also fear overexplaining in any given post. Quite
the contrary; as a devout Catholic I must guess Wolfe finds the coming and continued presence of 
Jesus to be of primary importance.
 
What I suggest is that Wolfe finds The Flood as more important to ridding the world of evil (an 
evil which produced our legends of monster, fallen angels and pagan gods). That was a battle 
beyond our human abilities. But clear in the BotNS text is an admonition to Severian that the war, 
the battle, his life is about more than a simple struggle between good and evil.

The Flood taking out our superhuman enemies was necessary but it merely set the stage for Jesus and 
his impact. I think maybe, for Wolfe, the impact of Jesus is more individualized. He assists us in 
our battle against personal demons and thus in our modern world he holds far more significance than 
the Titanic, Olympian battles of the ante-diluvian period. 
 
(I see a parallel to this in Tolkein also, with the cosmic Silmarillion wars vs. the somewhat smaller,
more personal battles found in the Trilogy, then the even smaller, more personal battle at the end, 
The Scouring of the Shire)
 
If I may indulge a little in meta-analysis I find it interesting that I find Severian to be an old 
friend...someone I know well and feel I understand. In contrast I find his Creator to be cryptic, 
baffling and quite elusive to my understanding.
 
>Maybe we shouldn't press for too many highly consistent details and instead simply 'feel' the 
>resonances of the works as a whole and allow them to do their literary and imaginative work on us.

I tend to agree with this. Yet still I spend time trying to winnow out details. BotNS was written in
a time period rather significantly before the internet. And, imho, the majority of deep analysis has
only been accomplished after the internet and the incredible assistance it provides for both research
and inter-personal communication and idea-sharing.
 
Wolfe must surely have known that very, very few readers would have been able to match his paired 
scholarship and devious, puzzle-making mind, back then. So perhaps he never expected us to really get
it. But perhaps another part of him always hoped we would.
 
Short Sun was written in the internet age and I tend to think its intensely cryptic nature is partly a
response to the success of analysis of BotNS that was being achieved. Part of him surely doesn't want
us to fully get it, after all ;- ).

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Sep 2010 01:46:39 +0000

On 9/27/2010 7:14 AM, Gerry Quinn wrote:
>
>     *From:* Jane Delawney <mailto:jane_delawney at sky.com>
>     universe share a common biochemistry, it's about as believable that
>     an alien Typhon would be able to receive human organs (or body
>     parts, whatever) as it is that a human woman would be able to bear
>     the child of an alien being with copper-based blood, as occurs in
>     that well known /fantasy/ series Star Trek.
>
> Of course, it is not very probable according to conventional
> evolutionary theory (admittedly, Wolfe has a penchant for Lamarckism)
> that the native animals and plants of St.Anne would be edible to humans,
> or that humans would be edible to alzabo, for that matter. Indeed, the
> alzabo seems to have evolved a solution which is radically more
> effective and biologically implausible than the transplantation of human
> organs!

The memories supposedly only last a few days in the living beast, which 
could be in line with "normal" tissue rejection. It's also probable that 
the alzabo of Urth is altered from its native alien form, if it isn't 
actually the descendant of bear-men upon whom the memory-assimilation 
was grafted after being reverse engineered.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 28 Sep 2010 01:51:59 +0000

On 9/27/2010 9:15 PM, Jeff Wilson wrote:
> These are not representative samples of a virgin field; there's been 
> at least one intergalactic empire carrying Urth's genome and human 
> brought back and sought for further study aside from whatever 
> scientific objectivity may remain. Blue and Green could have been 
> chose from previous records of compatible biology even if it had 
> somehow gone untainted after chiliads of empire, and the alzabo and 
> destrier are clearly useful for certain purposes, though the alzabo 
> apparently escaped into the wild before it could be domesticated.
>
> The truly alien things that Hethor summons could have all sort of 
> weird biochemistries - the notules may not even *be* biochemical in 
> the strict sense.
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Sep 2010 01:58:47 +0000

On 9/27/2010 11:19 AM, Nicholas Jost wrote:
>
>
> ------------------------------------------------------------------------
> **
> From: Jeff Wilson <jwilson at io.com <mailto:jwilson at io.com>>
>

There don't need to be, any more than when Dorcas or Triskele revived.

> the monster Typhon.

Were you reading the book manga-style? Typhon is already up and around 
and watching when Little Severian is incinerated.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Sep 2010 12:29:30 +0000

>Jeff Wilson-  Typhon's resurrection by Severian is not reasonably believable as a
> biological process, and I certainly did not casually accept it as one.
 
I find this to be a puzzling sentiment. Surely it doesn't imply that Typhon is not a
living being. It could imply the process is outside our current scientific capabilities
but we already knew that.
 
Does it mean there is some magic or divine power present in BotNS which somehow bypasses
the role of cells, proteins, DNA and goes directly to some mystical life essence? I don't
find this to be in the spirit of BotNS or SF in general.
 
(even Tzadkiel's finger transformation gets compared to sponge cellular action)

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Sep 2010 13:59:05 +0000

On 9/27/2010 8:51 PM, David Stockhoff wrote:
> With which no one ever tried to mate, one hopes.

Probably not, but their alien nature may be a plus in that they are not 
recognized as foreign matter. If they are something like animated sheets 
of graphite, a human body's innards would only gradually antagonize 
them, like a tattoo that takes years to fade. A canny victim might 
escape smothering by gashing their arm and covering their nose and 
mouth, so that the notules enter the wound as the hottest exposed flesh. 
  If the notules heal, grow, and/or reproduce by adding carbon from 
living compounds to their graphite sheet, you'd have a tattoo that would 
actually darken as time went by, and one hell of a story to go with it.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Sep 2010 14:14:37 +0000

> find this to be in the spirit of BotNS or SF in general.

Hello?! The Conciliator?!? Wields the Increate-given power to 
selectively turn back the clock? Jader's sister's illness doesn't 
subside and heal, it's just suddenly gone and she looks as healthy as if 
she had never been ill. Other healing and resurrections are less 
complete, but in their limited extent they remain nigh-instantaneous.

> (even Tzadkiel's finger transformation gets compared to sponge cellular action) 		 	   		

His transformations may be basically biological, but they defy anything 
like the rate of biological processes. But since he/she is a genetically 
altered alien being that strides across the universes and dwells where 
entropy is reversed even without divine intervention, it's not hard to 
see there might be more to it than the days it takes for a caterpillar 
to digest itself and grow new parts. Tzad doesn't even have a sandwich.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Sep 2010 16:27:52 +0000

>Jeff Wilson: Hello?! The Conciliator?!? Wields the Increate-given power to selectively 
>turn back the clock? Jader's sister's illness doesn't subside and heal, it's just suddenly 
>gone and she looks as healthy as if she had never been ill. Other healing and resurrections 
>are less complete, but in their limited extent they remain nigh-instantaneous.
 
I'm not sure of your point, Jeff. Is it that Wolfe's work contains powers and processes which
are "Increate-given" making them, by definition, beyond science, math or any other possible 
system of human understanding?
 
Or do you mean that if time is reversed or skipped over, then that becomes a function of 
physics and not biology?
 
I think the first may be an individualized issue, partly dependent on one's own view of God
and the supernatural. I would agree with the second.
 
I think I'll disagree with your premise that speeding up biological processes up the point of 
appearing instantaneous transforms them out of the realm of biology. There are many examples
in the animal kingdom of behavior so rapid and instantaneous it seems magical until slowed by
photography (bombadier beetles, bumble bee wings and cuttlefish color patterns come to mind).
 
By analogy, what modern computers can do might seem magical to most people from the 40's even
if they had heard of computers. But I suspect the creators of ENIAC, while impressed by the 
speed of our computers, would still recognize them as electronic in nature.

[I think cuttlefish pattern changes are amazing. This video shows an instantaneous switch from 
the strobing used to confuse prey to the camouflage used to hide from predators]
 
http://www.youtube.com/watch?v=dF-jHp-5XfU

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Sep 2010 19:29:16 +0000

> the strobing used to confuse prey to the camouflage used to hide from

Their chromatophores are quick, but not so quick they transcend entropy
and conservation of mass-energy, unlike Jader's sister and Tzadkiel.
Unless the fingerling was only hidden in the finger, pre-transformed,
which is a possibility.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 28 Sep 2010 19:33:13 +0000

I took the sponge comparison as a metaphor. It does not strike me as a biological process.
But at least it isn't hostile to life---as so many sci-fi-physics transformations must be, from scanning to teleporting.

--- On Tue, 9/28/10, Jeff Wilson <jwilson at io.com> wrote:

From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) note Re: Short Sun blog
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, September 28, 2010, 3:29 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100928/2ff12699/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 28 Sep 2010 21:10:13 +0000

> complete, but in their limited extent they remain nigh-instantaneous.

Dorcas is the one who came up with the theory that Sev's powers involved
turning back time to a point before the injury or illness occurred. That
theory is disproved by Sev's refashioning of Herena's withered arm into a
normal arm. Her withered arm was a birth defect; there had never been a time
when the arm had been normal. That power, and the power to bring the dead
back to life, was a supernatural power.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 29 Sep 2010 01:28:13 +0000

On 9/28/2010 2:33 PM, DAVID STOCKHOFF wrote:
> But at least it isn't hostile to life---as so many sci-fi-physics
> transformations must be, from scanning to teleporting.

Thinking more about it, it makes sense for a size-changing, 
detachable-body-part giant to have decentralized viscera. There might 
already be hearts and lung tissue, notochords, etc distributed through 
out a Hierogrammate's body to assist in perfusion and reflexive 
movement, but it's still a stretch to have giants who suffer square-cube 
law problems like Baldanders and Juturna in the same book as beings who 
can reformulate huge finger bones into a normal-scale full skeleton in 
seconds without even a hint of waste heat or other biological side 
effects, if both are equally biological in nature.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 29 Sep 2010 02:07:36 +0000

> back to life, was a supernatural power.

Of course it's supernatural - but it can also be a time-bending effect, 
just like Sampson's strength was supernatural but also was physical 
manipulation. If there are other Severians, there can be other Herenas 
with good arms.

There's similar effect in "What Rough Beast", by Wolfe's cultivator, 
Damon Knight: the "great rabbi" heals a shut-in girl's disfiguring burn 
by replacing the cells from not-burned timelines. However, the healed 
skin is browner than the rest of her because in those timelines she was 
comfortable with her body image and went sunbathing at the beach.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Sep 2010 03:13:19 +0000

>Roy C. Lackey- That power, and the power to bring the dead back to life, was a supernatural power.

>Jeff Wilson- Of course it's supernatural

Supernatural only to 21st century primitives who managed to use their puny millenium or two of 
scientific study to advance their understanding of the universe past alchemy, phlogiston and 
luminiferous aether to their quasi-religious beliefs in "entropy" and "conservation of mass-energy"
 
We of Urth's First Empire have 30,000 more years of science at our disposal and thus have over 15x more 
advanced knowledge of the universe and its possibilities. Yet we should not debase ourselves with hubris 
and should  decline to snicker at the neo-Neanderthals who struggled desperately with their simple 
Einsteinian-Planckian-Hawkingsian knowledge of physics and felt they had it all figured out, even as they
needed a supreme effort just to travel to Lune. ;- )

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 29 Sep 2010 06:10:02 +0000

> needed a supreme effort just to travel to Lune. ;- ) 		 	   		

The only problem with that is it would make the First Imperials more 
transcendent than the Yesodis. I also find it funny that trillions of 
people on millions of worlds progress at the same rate as we poor 
benighted earthlings paddling around the kiddie pool of the universe.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 29 Sep 2010 07:16:00 +0000

> manipulation. If there are other Severians, there can be other Herenas

If there are other Herenas, they aren't in the books. Anyway, I was agreeing
with you that Sev's power is divine in nature, not strictly biological.

I shouldn't even mention other biological oddities like this:

"Ever since I sat under Master Malrubius's instruction as a child, I have
known that the space between the suns is far from empty; many hundreds and
perhaps many thousands of voyages are made there. As I learned later, there
are other things too--the undine I twice encountered had told me that she
sometimes swam the void, and the winged being I had glimpsed in Father
Inire's book flew there." (URTH, chap. I, p-4)

I don't think either Juturna or Tzadkiel wore spacesuits when they swam in
the cold vacuum of space. Tzadkiel had magical powers, so we can dismiss
him, but I would pay to see Juturna take a flying leap and achieve escape
velocity. Given her size, it must have been a lot harder to do than for an
inhumi. But at least they would be breathing the same rarefied air. Eh?

I knew I shouldn't have brought it up, but I missed my nap today and I'm
feeling mean. <g>

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 29 Sep 2010 11:40:41 +0000

going on in the universe that seems supernatural but isn't. So this is 
an important point.

But another idea of TBotNS is that you (we) can't necessarily tell when 
you (and Severian) have encountered the single needle in the haystack 
that truly is. And Severian is a creature of the Yesodi "Wizards of Oz."

So can we ever really tell whether the Conciliator's miracles are 
supernatural or not?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Sep 2010 11:58:59 +0000

>Roy C. Lackey: Dorcas is the one who came up with the theory that Sev's powers 
>involved turning back time to a point before the injury or illness occurred. 
>That theory is disproved by Sev's refashioning of Herena's withered arm into a 
>normal arm. Her withered arm was a birth defect; there had never been a time when 
>the arm had been normal. That power, and the power to bring the dead

Severian's power seems to express itself differently at different times. There is 
Herena. Then there is the assassin we see pass backwards through the stages of 
mummification and putrefaction on his/her path to resurrection. We have the Apu 
Punchau resurrection also to consider.
 
There is Severian himself whose (as I assume) self-resurrection on the Sanguinary 
Field left him with a scar on his chest. Scar for Jonas also, I think.  These seem 
like an incorportation of biological processes using forward and backward time shifts. 
Fie on the divine, supernatural power that relies on tissue fibrosis and maggots for 
healing and resurrection.
 
(p.s. don't dis my girl Dorcas ;- ) )

>I don't think either Juturna or Tzadkiel wore spacesuits when they swam in the cold 
>vacuum of space.
 
Neither did Severian or any of the sailors or jibers on the deck of the Ship. I don't
see the suggestion that the necklaces of air are directly manufactured by the Increate
or supernatural in any way (though I suppose they'd appear magical to Jacques Cousteau).
 
I don't find it impossible that the mechanism of these necklaces could be disguised or 
further miniaturized to appear invisible while used by a giant being, or (more likely in 
my mind) have their function duplicated by the advanced biology of highly evolved beings.
 
>Tzadkiel had magical powers
 
Like the youngest suitor of the Armiger's Daughter, I don't think we were meant to take the 
easy path, in seeking to understanding the text of this story.
 
Along with science, lying is an alternative explanation for what appears to be magic. I 
agree that dishonesty is probably the explanation for inhumi space travel. Not sure about
undines. Their swimming between the stars could refer to the sort of dream travel that we
see in other Wolfe stories.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Sep 2010 02:15:08 +0000

On 9/29/2010 6:40 AM, David Stockhoff wrote:
> It seems to me that the whole idea of TBotNS is that there is a lot

Severian disagrees; *everything* in his story is supernatural to some 
degree: "if the Eternal Principle had rested in that curved thorn...then 
it might rest in anything, and in fact probably did rest in everything, 
in every thorn on every bush, in every drop of water in the sea. The 
thorn was a sacred Claw because all thorns were sacred Claws; the sand 
in my boots was sacred sand because it came from a beach of sacred sand. 
The cenobites treasured up the relics of the sannyasins because the 
sannyasins had approached the Pancreator. But everything had approached 
and even touched the Pancreator, because everything had dropped from his 
hand. Everything was a relic. All the world was a relic. I drew off my 
boots, that had traveled with me so far, and threw them into the waves 
that I might not walk shod on holy ground." CITADEL XXXI

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 30 Sep 2010 02:30:02 +0000

> healing and resurrection.

Considering even Jesus Christ Himself still had wounds visible to the 
disciples after rising from death and a couple of days of decomposition, 
I'd say your standards are a tad high.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Sep 2010 11:57:17 +0000

Your posts bring up some interesting issues, Jeff.
 
>JW- Considering even Jesus Christ Himself still had wounds visible to the 

Are my (and your and all others') religious beliefs and standards in issue in here?
My intention is to focus very narrowly and solely on Gene Wolfe's religious standards, 
beliefs and what they mean to his work. But surely my own beliefs bias my interpretation
of Wolfe sometimes.
 
Others take a different view on this issue. I remember a discussion I had with James Jordan 
in here a number of years ago. He seemed truly upset at the idea that the Nephilim in Genesis
and Eschatology and Genesis might be the product of fallen angels mating with human women
because it violated his deeply held modern/fundamentalist Christian beliefs. Steering the
discussion toward the idea that demon/human matings were assumed by the ancients and  could 
have been an idea contemplated by a middle-aged, Catholic SF author from the 70's with an 
interest in mythology was no solace to him.

I think my question above may be important to our discussion.

>Jeff Wilson: Severian disagrees; *everything* in his story is supernatural to some degree.
 
I think most Wolfe readers would agree that the passage from the beach (below) that you cite 
is one of the most poignant in all his work. But what does it mean?
 
To me, it means this: Animals have no sense of the natural/supernatural distinction. Water 
your garden or part the Red Sea, it is all the same sort of process to them. Likewise, for
God/The Pancreator/Increate. Intrinsic, omniscient understanding that all things flow from 
one source, one's own hand, erases the distinction between natural and supernatural. Jesus
healing the sick and a doctor healing the sick are the same thing- My Work.
 
Human beings, find their level of consciousness somewhere between that of animals and
God.  Thus, only human beings have the need to create the distinction between natural and 
supernatural as they struggle with what they feel they understand and what they don't 
understand; what they can create and what is beyond their ability to create.
 
I find Severian's flash of understanding of the supernaturality of all things to be a brush 
with complete humility and God-like consciousness. I find Jeff's qualifer, "supernatural to 
some degree" to be a very human one.

>"if the Eternal Principle had rested in that curved thorn...then

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 30 Sep 2010 11:59:46 +0000

machines, aquastors, monsters, starships, timeships, hierodules, Yesod, 
and so on, without affecting whether those things operate according to 
supernatural or simple physical/biological/mechanical laws. They remain 
what they are.

I should note that I meant SEVERIAN'S universe---not ours.

On 9/29/2010 10:15 PM, Jeff Wilson wrote:
> degree: "if the Eternal Principle had rested in that curved 
> thorn...then it might rest in anything, and in fact probably did rest 
> in everything, in every thorn on every bush, in every drop of water in 
> the sea. The thorn was a sacred Claw because all thorns were sacred 
> Claws; the sand in my boots was sacred sand because it came from a 
> beach of sacred sand. The cenobites treasured up the relics of the 
> sannyasins because the sannyasins had approached the Pancreator. But 
> everything had approached and even touched the Pancreator, because 
> everything had dropped from his hand. Everything was a relic. All the 
> world was a relic. I drew off my boots, that had traveled with me so 
> far, and threw them into the waves that I might not walk shod on holy 
> ground." CITADEL XXXI
>
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Sep 2010 15:20:03 +0000

On Wed, Sep 29, 2010 at 7:30 PM, Jeff Wilson <jwilson at io.com> wrote:

> disciples after rising from death and a couple of days of decomposition, I'd
> say your standards are a tad high.

That's a little confusing - He seems to have had the wounds only when
they were convenient. On a couple of occasions, people who knew Him
well would not recognize Him after the resurrection, and you'd think
the wounds would have been a dead giveaway.

-- 
Dan'l Danehy-Oakes

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Thu, 30 Sep 2010 16:37:30 +0000

On Wed, Sep 29, 2010 at 10:15 PM, Jeff Wilson <jwilson at io.com> wrote:

> degree: "if the Eternal Principle had rested in that curved thorn...then it
> might rest in anything, and in fact probably did rest in everything, in
> every thorn on every bush, in every drop of water in the sea. The thorn was
> a sacred Claw because all thorns were sacred Claws; the sand in my boots was
> sacred sand because it came from a beach of sacred sand. The cenobites
> treasured up the relics of the sannyasins because the sannyasins had
> approached the Pancreator. But everything had approached and even touched
> the Pancreator, because everything had dropped from his hand. Everything was
> a relic. All the world was a relic. I drew off my boots, that had traveled
> with me so far, and threw them into the waves that I might not walk shod on
> holy ground." CITADEL XXXI
>

I always felt bad for his boots at this point.  They've been good boots and
didn't deserve such treatment.  Heck, they're relics.  It seems like one
could walk on holy ground with holy boots.

I have always thought that Severian went back and fished his boots out.  He
never mentions being barefoot later on that I can remember.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100930/3adc3806/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Sep 2010 16:48:52 +0000

> Dan'l-

Well, imprints from the nails in his wrists and ankles would not be 
readily apparent, I think. It could be that the ability to recognize him 
at all was the miracle...not the inability of the disciples to recognize 
him.

u+169b

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Sep 2010 16:53:33 +0000

On Thu, Sep 30, 2010 at 9:48 AM, James Wynn <crushtv at gmail.com> wrote:

> Well, imprints from the nails in his wrists and ankles would not be readily
> apparent, I think. It could be that the ability to recognize him at all was
> the miracle...not the inability of the disciples to recognize him.

We're talking about something more than imprints in the case of Thomas
putting his fingers and hand into the wounds...

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Sep 2010 17:23:26 +0000

> Dan'l -

Not really. Or so I would think. Drive spikes through the flesh. Pull 
them out. You have a hole that someone could put their fingers through 
but the flesh would be closed up otherwise.
Either way, wounds on the wrists and ankles would not be apparent if one 
wore sleeves and his robe reached to the ground.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Sep 2010 17:27:17 +0000

> wore sleeves and his robe reached to the ground.

Crown of thorns would leave some pretty distinctive scars I should think...

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 30 Sep 2010 17:35:05 +0000

> Crown of thorns would leave some pretty distinctive scars I should think...

They probably made a bloody mess, but --assuming they weren't scabby on 
the resurrected Christ-- once you cleaned them they would probably be no 
more than scratches on the forehead.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 30 Sep 2010 18:03:02 +0000

>Thomas Bitterman- I always felt bad for his boots at this point.  They've been good boots and
 
Hah, Thomas. Thanks for my daily chuckle. You'll rarely find me complaining about someone's 
need to puncture sanctimony. Perhaps there are varying degrees of supernaturality and there's
more God in sand than in shoes and boots.
 
I don't remember the boots being brought up again. Since the Samru crew thought of him as sort
of a crazed holy man, being barefoot would go along with the image. Since the cap'n gave him a
sword, maybe he got some boots also. Walking barefoot through the wreckage of old Nessus while
he tracked down Dorcas doesn't seem like a good idea.

> "if the Eternal Principle had rested in that curved thorn...then it

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 30 Sep 2010 19:08:23 +0000

Severian disagrees; *everything* in his story is supernatural to some degree: "if the Eternal Principle had rested in that curved thorn...then it might rest in anything, and in fact probably did rest in everything, in every thorn on every bush, in every drop of water in the sea. The thorn was a sacred Claw because all thorns were sacred Claws; the sand in my boots was sacred sand because it came from a beach of sacred sand. The cenobites treasured up the relics of the sannyasins because the sannyasins had approached the Pancreator. But everything had approached and even touched the Pancreator, because everything had dropped from his hand. Everything was a relic. All the world was a relic. I drew off my boots, that had traveled with me so far, and threw them into the waves that I might not walk shod on holy ground." CITADEL XXXI

  I always felt bad for his boots at this point.  They've been good boots and didn't deserve such treatment.  Heck, they're relics.  It seems like one could walk on holy ground with holy boots.

  I have always thought that Severian went back and fished his boots out.  He never mentions being barefoot later on that I can remember.

He's the Autarch.  He has more boots now than Imelda Marcos.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100930/2ba6a3df/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 30 Sep 2010 20:23:37 +0000

And some of them are the color that is more red than red.

--- On Thu, 9/30/10, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) note Re: Short Sun blog
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, September 30, 2010, 3:08 PM

 

  ----- Original Message ----- 
  From: 
  Thomas 
  Bitterman 
  ?On Wed, Sep 29, 2010 at 10:15 PM, 
  Jeff Wilson <jwilson at io.com> wrote:

  Severian disagrees; *everything* in his story is 
    supernatural to some degree: "if the Eternal Principle had rested in that 
    curved thorn...then it might rest in anything, and in fact probably did rest 
    in everything, in every thorn on every bush, in every drop of water in the 
    sea. The thorn was a sacred Claw because all thorns were sacred Claws; the 
    sand in my boots was sacred sand because it came from a beach of sacred 
    sand. The cenobites treasured up the relics of the sannyasins because the 
    sannyasins had approached the Pancreator. But everything had approached and 
    even touched the Pancreator, because everything had dropped from his hand. 
    Everything was a relic. All the world was a relic. I drew off my boots, that 
    had traveled with me so far, and threw them into the waves that I might not 
    walk shod on holy ground." CITADEL XXXI

I always felt bad for his boots at this point. They've been 
  good boots and didn't deserve such treatment. Heck, they're 
  relics. It seems like one could walk on holy ground with holy 
  boots.

I have always thought that Severian went back and fished his 
  boots out. He never mentions being barefoot later on that I can 
  remember.

He's the Autarch. He has more boots 
now than Imelda Marcos.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100930/8a23abda/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 30 Sep 2010 20:27:07 +0000

> And some of them are the color that is more red than red.

The Autarch wears Prada?

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100930/d5bb04fa/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 30 Sep 2010 20:52:41 +0000

The Pope does.

--- On Thu, 9/30/10, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) note Re: Short Sun blog
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, September 30, 2010, 4:27 PM

On Thu, Sep 30, 2010 at 1:23 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

The Autarch wears Prada? 

-- 
Dan'l Danehy-Oakes

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100930/e3a0a1b5/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 01 Oct 2010 13:00:49 +0000

>David Stockhoff- And some of them are the color that is more red than red.

For some reason this prompted a Google search and I mostly got references to this
propaganda poster- http://file.vintageadbrowser.com/8lcpejdehzdu8d.jpg
 
Reads: The reddest, reddest, red sun in our heart, Chairman Mao, and us together (1968)
 
Apparently Red Sun was a popular nickname for Mao. I wonder how much of that symbolism
was intended by Wolfe for Urth.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 01 Oct 2010 16:45:22 +0000

(White) Sun, also called the Conciliator, the Black Sun. Why not a 
hidden meaning for the Red Sun?

On 10/1/2010 9:00 AM, Lee Berman wrote:
> Virus Database (VPS): 101001-0, 10/01/2010
> Tested on: 10/1/2010 12:21:56 PM