Subject: (urth) Urth Digest, Vol 73, Issue 42

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 23 Sep 2010 13:44:03 +0000

David Stockhoff wrote:

> ?Plus, the fact that he "chose to make Urth his capitol" at least opens
> up the possibility that he's from somewhere else, not to mention that
> the source of his powers is still unknown.

Well, you certainly can speak of someone making his native city - or
in this case planet - his capital. And if you're dubious, as I am,
about how many planets he really ruled, you could see this as part of
his boasting.

As for his powers - if he was 'not born at all' (and I don't see why
he would lie about that) his non-birth might have happened on Urth or
elsewhere, and still produced something unusual. Perhaps he ws
generated on Urth from off-Urth genetic material (grown from a bean?).

I'm not particularly committed on this - he must have ruled, at least,
other planets of the solar system, so might well have been born on one
of them. But I don't think we have to posit a distant origin for him,
which would be inconsistent with his plan to 'return humanity to the
stars'.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 23 Sep 2010 17:17:58 +0000

I see your points, but I don't think they fit well with the general idea of BotNS---things like the stated modeling on the Byzantine and Roman empires.
First, if you are born in the capital, you could not choose to make it your capital---it would already be the capital. You could only "choose" to make another planet your capital, anywhere there is a capital there are entrenched power structures.
Granted, we don't even know there was already a capital or already an empire. Typhon may have created the empire rather than inheriting or even seizing it. But since he doesn't say why he chose or what options he rejected, we can assume (1) there was at least some parity among the options, however many or few there were, (2) Urth had something the others didn't, presumably prestige. If you consider what other factors might have weighed against the prestige of Urth as the birthplace of the human race, the location of the ruler's personal power base is one plain possibility. Thus, an offworld origin arises as an obvious guess. Typhon is so arrogantly confident in his powers that he would trade one power base for a better one---as he did with his body.
Second, there is a theme running through BotNS of alien worlds as sources of magical, powerful things: beasts, races, technology, monsters. The universe is Faerie, the Otherworld, etc. In a sense, since Typhon has monstrous powers that have no known Urthly counterpart other than the mandragora, he logically shares that origin. Urth has the technology to clone, but we don't know whether the mandragora is Urthly or not.
Third, I don't see why an origin in the stars would be inconsistent with a desire to return humanity to the stars. It strikes me as much more sensibly consistent than an origin on Urth, where by Severian's time no one cares about them but Vodalus, Inire, Baldanders, and the Autarch.
By the way, I like your translation of "Bird in the Wood." Nice work!
--- On Thu, 9/23/10, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

From: Andrew Mason <andrew.mason53 at googlemail.com>
Subject: Re: (urth) Urth Digest, Vol 73, Issue 42
To: urth at lists.urth.net
Date: Thursday, September 23, 2010, 9:44 AM

I'm not particularly committed on this - he must have ruled, at least,
other planets of the solar system, so might well have been born on one
of them. But I don't think we have to posit a distant origin for him,
which would be inconsistent with his plan to 'return humanity to the
stars'.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100923/dbc52e96/attachment.htm>