Subject: (urth) Mandragora and Sev

From: anthony davis <synthdiy at gmail.com>
Date: Sun, 26 Sep 2010 20:57:56 +0000

I don't have any evidence at my disposal for or against the theory that the
Mandragora in the Autarch's visiting room is a Severian clone/embryo but I
wanted to remind the list of Budrys' idea in Rogue Moon that a person under
sensory deprivation shares the experiences of its clone. Thoughts?
-anthony
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100926/b8356a73/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 27 Sep 2010 04:52:41 +0000

anthony davis wrote:

I don't have any evidence at my disposal for or against the theory
that the Mandragora in the Autarch's visiting room is a Severian
clone/embryo but I wanted to remind the list of Budrys' idea in Rogue
Moon that a person under sensory deprivation shares the experiences of
its clone. Thoughts?

I remember *Rogue Moon*, which had the idea of getting through a
difficult alien obstacle course using clones. It could be a pattern
used by Wolfe when he created the "I am not the first Severian" plot.
The alien obstacle course in his case is to create a worthy bringer of
the New Sun.

Here are some quotes from Sev and the Mandragora that may shed some
light (or not).

..."And who are you?"

"*A being without parents, whose life is passed immersed in blood.*"

"Why, such have I been! We should be friends then, you and I, as two
of similar background usually are."

"*You jest.*"

"Not at all. I feel a real sympathy for you, and I think we are more
alike than you believe."

..."*I wish that I might credit you, Autarch.*"

-----------------

The Mandragora seems quite skeptical of Sev's claim of kinship, and
Sev may in fact be lying about his feelings in order to draw the
creature into conversation. But sometimes things Sev says in ignorance
or as lies turn out to be ironically true in the end.  Maybe they
really are both beings without parents, brother clones.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100926/eb13bef3/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 27 Sep 2010 04:58:17 +0000

> ..."And who are you?"
> 
> "A being without parents, whose life is passed immersed in blood."
> 
> 
> "Why, such have I been! We should be friends then, you and I, as two of similar background usually are."
> 
> "You jest."
> 
> "Not at all. I feel a real sympathy for you, and I think we are more alike than you believe."
> 
> 
> ..."I wish that I might credit you, Autarch."
> 
> -----------------
> 
> The Mandragora seems quite skeptical of Sev's claim of kinship, and Sev may in fact be lying about his feelings in order to draw the creature into conversation. But sometimes things Sev says in ignorance or as lies turn out to be ironically true in the end.  Maybe they really are both beings without parents, brother clones.

See, I took this more on its face value, like when Harry Potter reads the sign next to the Burmese Python exhibit that says "Bred in captivity," and Harry says, "That's me as well."

Why don't we just call the Mandragora Father Inire and be done with it? Doesn't Severian remark that Inire turns out to be one of his only real friends in his life at some point?

:)

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100927/181703d0/attachment-0001.htm>