Subject: (urth) Vodalus and Severian

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 27 Sep 2010 12:12:20 +0000

>Jane Delawney: By ingesting the memories of what is probably quite a random 
>selection of individuals ('Not another tribade ...!'), 
 
I tend to view things a different way. I see the "tribade" comment as a 
significance pointer; a way of saying to us that the last victim of a 
Vodalus dinner was an important person whose personal details matter.
 
We are only introduced to two such victims, Thecla and the female corpse in the
first chapter of Shadow. I don't see much in the text to warrant speculation on
others. Moreover, Thecla's body seems to have been kept on ice for quite some time,
waiting for a special moment. Access to Severian would seem to the the obvious
reason this moment is special. We are told the purpose of the feast is to bind Vodalus' 
followers more tightly to him. But perhaps the reasons go deeper.
 
There is a chain of physical appearance clues (dark hair, oval face, olive skin, pale
gown) that might associate the female corpse to Severian's mother, Catherine. Perhaps
the real reason for choice of victims is not only to create loyalty bonds. Perhaps there
is the hidden purpose of collecting the lives and memories of people who are important 
to Severian.
 
In the beginning, Severian says he might have a presentiment of his future. Juturna shares
this. I suspect others do too (including her dad/husband). Vodalus may not be the one making 
the choices of victims. Given that he works for the Ascians, there is the suggestion that he 
serves a greater, unseen master (or masters). Vodalus first brings up the chess analogy but 
he seems to be a pawn, himself.
 
Father Inire's letter suggests he is quite happy to replace Vodalus with Agia. Presumably,
she makes a better antagonist to Severian than Vodalus. I suspect Inire was actually rather 
actively involved in his death by worm, and his replacement. (mirrors, mirrors)
 
Master Ash suggests that the Ascians are making their massive offensive, despite being ill-
equipped and manned because of some sudden new unidentified development. I think it is the 
imminent presence of Severian on the battlefield.
 
Tzadkiel says the whole purpose of the life of the old Autarch was so he could be tested and
fail and be castrated, just so that Severian could have those memories during his testing. 
Appian (?) is not so pleased to learn this.
 
My point is that I don't think there is much of random anything happening in this story.
It is all a play. A set piece designed to manipulate a certain player. It is all about 
Severian, all the time.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Tue, 28 Sep 2010 00:10:07 +0000

On 27/09/10 13:12, Lee Berman wrote:
> others.

'k, granted. However V's followers don't seem to find anything too 
abnormal in being invited to such a dinner (and there was obviously a 
tribade in there somewhere!)
>   Moreover, Thecla's body seems to have been kept on ice for quite some time,
> followers more tightly to him.
I suspect so.

>   But perhaps the reasons go deeper.
>
> gown) that might associate the female corpse to Severian's mother, Catherine.
This is the description from ch. 1 of 'Shadow': 'They had the corpse of 
a woman. Her hair, which had been dark, was in some disorder now about 
her livid face; she wore a long gown of some pale fabric.'

That's it. No oval face or olive skin. But hey, two out of four is .. 
average.

BTW 'Livid' - means that her face appears engorged with blood - as in 
postmortem lividity. Given the level of speculation around here, I'm not 
that reluctant to suggest that this implies she may have been buried 
/face down/.

Witches are supposed to have been interred in this way in some cultures; 
also suspected vampires.

>   Perhaps
Yup, agreed, it would be quite unlike our GW not to have an alternate 
agenda - not so much hidden, as left for the reader to work out - here.
> imminent presence of Severian on the battlefield.
Rather (and if I'd time, I'd take this to a new thread, since it clearly 
is one) I suspect the implication is that this is the last chance the 
Ascians can have for victory, since if they don't conquer now, Severian 
will inevitably become Autarch and since he is the New Sun, the New 
Sun's enemies will therefore be doomed to fail.

The Hierodules and their masters live 'backwards'; they remember our 
future. Therefore, they KNOW that Sev is the New Sun; they don't simply 
suspect, they know, because they've lived his future before they first 
meet him. Erebus, Abaia, Scylla et al, and their human allies, have 
presumably gotten wind of this, and know that they have to stop Severian 
before he takes on his destiny, or not stop him at all.

jd
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100928/7daa29af/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Sep 2010 01:52:42 +0000

>Jane Delawney: 'They had the corpse of a woman. Her hair, which had been dark, 
>was in some disorder now about her livid face; she wore a long gown of some pale fabric.'
>That's it. No oval face or olive skin. But hey, two out of four is .. average.

It is the maid playing Holy Katharine who has the oval face and darker complexion. There 
are some missing connectors. In Dr. Talos' play there is a character named Contessa Carina 
(form of Catherine) who has three maids with beheaded saint names.
 
Eventually, I think even Gene Wolfe had to admit to himself that this wasn't enough of a clue.  
So he gave us a detailed peek at one final connector in UotNS, the woman on the Path Of Air who
matches the Contessa Carina. This woman has all the characteristics combined, dark hair, oval 
face, olive complexion and pale gown. I find the attention Wolfe gives to her in this scene,
without any other explanation, to be compelling and insistent that we connect her to other 
parts of the story. why would this woman's face tear at Severian's heart?
 
>BTW 'Livid' - means that her face appears engorged with blood - as in postmortem lividity. Given 
>the level of speculation around here, I'm not that reluctant to suggest that this implies she 
>may have been buried /face down/. Witches are supposed to have been interred in this way in some 
>cultures; also suspected vampires.
 
As Catherine may have been a Pelerine, I would not discount anything that might imply she had
witchy connections. I think there is something connecting these two groups of women.
 
My own theory is that the lividity come from her manner of death- Allowin's Necklace, a device 
which gets an otherwise rather inexplicably detailed description. Ancillary to this is the sentence 
given to that other dark haired, oval faced ex-Pelerine Cyriaca- strangulation. Her crime was 
adultery and given the Ouen episode,  I consider that may have been the crime of Severian's mother 
also.
 
But I am happy to incorporate witchiness also, especially given the missing Severa. Thanks for that 
Jane!
 
There is some vampiric imagery associated with a character or two in BotNS but we'll save that for
some other thread.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 28 Sep 2010 14:03:17 +0000

> tribade in there somewhere!)

I'd always assumed that Hildegrin was visiting the Garden of Endless
Sleep, while Severian and Agia were there, to look for another such
victim, suggesting it was quite a regular thing.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 28 Sep 2010 14:14:21 +0000

I'd assumed the same thing. It is when we learn Hildegrin is the badger after all, right?

Was he there to get Dorcas?

Also, the old boatman seems to imply Hildegrin may be a regular there.

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 28 Sep 2010 14:28:53 +0000

>Andrew Mason- I'd always assumed that Hildegrin was visiting the Garden of Endless
>Sleep, while Severian and Agia were there, to look for another such victim, 
>suggesting it was quite a regular thing.
 
It might. I think my thoughts have drifted in that direction. However it might also
support my current hypothesis that Vodalus and his followers are being directed to 
ingest dead people who are important to Severian. Obviously the lake contains such a 
one.
 
Hildegrin and the old boatman know each other. It may be that their purpose is more 
intertwined than is apparent from their casual mention of each other. I say this 
considering that the boatman bears a resemblance to Father Inire, Hildegrin is 
associated with the Cumaean and she and Inire are associated, similar beings.
 
The lake scene with the boatman might also connect to the Stone Town scene. There
we find the Cumaean, Merryn and again Hildegrin fishing for and hoping to restore
life to someone important to Severian.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 28 Sep 2010 15:45:41 +0000

> victim, suggesting it was quite a regular thing.

Not to look for a victim/donor, thought it might be a place to stash a 
recently deceased known sympathizer, in a pickle-barrel sort of way.

I'm a bit skeptical that the bog would keep the memories intact for very 
long, but if they survive being roasted they ought to survive the bog. 
Though there is the possibility that in Thecla's case, the cooked meat 
is really pork spiked with her uncooked "retentive tissues" to maximize 
viability and minimize the gaminess that could gather even in a snow 
cave after so long.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 29 Sep 2010 13:07:46 +0000

> recently deceased known sympathizer, in a pickle-barrel sort of way.

That's another possibility, certainly. It still supports the thought
it's a quite a regular thing. anyway.

> long, but if they survive being roasted they ought to survive the bog.

I'd assume they would be taken out fairly quickly, just as those
retrieved from the necropolis are, I think, 'resurrected' soon after
their burial. This, by the way, would rather suggest he's _not_
looking for Dorcas.