Subject: (urth) note Re Short Sun Blog

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 29 Sep 2010 13:27:34 +0000

It would be interesting to see Merryn's contribution to this discussion.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 29 Sep 2010 15:39:24 +0000

>Andrew Mason-  It would be interesting to see Merryn's contribution to this discussion.
 
Yes, if Dorcas and the Cumaean are included in the convesation.

>Merryn- "She has been imbued with a glamour that rendered her beautiful. It is fading fast
>now because of the blood she lost and because she has had a great deal of
>exercise. By morning only traces will remain."

>Dorcas drew back, "Magic, you mean?"

>Merryn- "There is no magic. There is only knowledge, more or less hidden."
 
>...Dorcas whispered, "But how was this done?"

>Merryn- "There have been substances drawn from the glands of beasts added to her blood, to
>change the pattern in which her flesh was deposited...etc.

>Dorcas asked the Cumaean, "Who was this Apu-Punchau and why is his palace still
>standing when the rest of the town is only tumbled stones?"
>When the old woman did not reply, Merryn said, "Less than a legend, for not even
>scholars now remember his story. The Mother has told us that his name means the
>Head of Day. In the earliest eons he appeared among the people here and taught
>them many wonderful secrets. Often he vanished, but always he returned. At last he
>did not return, and invaders laid waste to his cities. Now he shall return for the
>last time."

>"Indeed. Without magic?"

>The Cumaean looked up at Dorcas with eyes that seemed as bright as the stars.
>"Words are symbols. Merryn chooses to delimit magic as that which does not exist .
>. . and so it does not exist. If you choose to call what we are about to do here
>magic then magic lives while we do it.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 30 Sep 2010 14:16:15 +0000

Lee Berman wrote:
>
>>Andrew Mason- ?It would be interesting to see Merryn's contribution to this discussion.
>

Quite so. My point, made less cryptically, is that these matters are
debated withing the story, and they seem there to be treated largely
as philosophical ones.

Personally I have a lot of sympathy with Merryn. Whatever is, is part
of nature. Vampires, for instance, do not exist (we think) in the
world as we have it, but in a world where they did exist they would be
natural beings - the laws of nature would be different.  It is hard to
work out a coherent definition of the supernatural which, on the one
hand, does not reduce to 'inexplicable by _current_ science' (which
would block new scientific discoveries) but which, on the other hand,
draws a meaningful distinction between the natural and the
supernatural.

That said, there does seem to be something distinctive about
Severian's powers. Hierodules, hierogrammates and sea-monsters have
powers which _we_ cannot explain, but can be seen as part of the
nature of the universe they live in. But Severian has powers which no
one else has, so could be called 'supernatural'' in that a general
account of the universe wouldn't include them. This is so, I think,
whether or not he works by turning back time, and whether or not he
works through biological processes - it's still true that what
_starts_ those processes is not part of the ordinary order of nature.