Subject: (urth) Wind god

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 03 Nov 2010 13:42:36 +0000

Still pecking through RttW and finding interesting revelations. 
One thing I find striking are the numerous mentions of Typhon/Pas as
a god of winds. Why are we hit over the head so hard with this when the
connection wasn't addressed at all in the previous five books of the Long/Short
Sun series? (unless we count the hot, drought winds plaguing the Whorl during
Silk's ascendence).
 
I wonder if Wolfe might have treated RttW a bit like UotNS: some extra help on 
understanding some of the more impenetrable mysteries of the previous books. I 
can see more support for James' Typhon-as-Spring Wind theory here. Plus more
full support for seeing BotNS Typhon as mythological (Greek and Egyptian) allegory 
not just a guy with multiple heads. I guess it might also support my idea that Pas' 
name is derived from wind demon Pazuzu rather than just Pan. 
 
Moreover in current research, I'm finding more religious connection between Pan and 
demons than I was previously aware of. Others more versed in religion might have been 
very familiar but I'm finding some interesting associations in regard to the full Sun
series. More on that later.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 03 Nov 2010 15:51:42 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> Sun series? (unless we count the hot, drought winds plaguing the Whorl 

I read the Short Sun trilogy recently.  I noticed Pas was associated with a 
whirlwind once or twice, but that's all I remember - certainly not being hit 
hard with it.  And a whirlwind is different from a typhoon or sirocca.

I don't really see why the association would be important anyway, though. 
What, if anything,does it tell us about him?  I can see how a whirlwind or 
windstorm might reflect his rapid conquest of Urth - but we already know 
about that!

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 03 Nov 2010 17:22:05 +0000

>> Lee Berman-
> Gerry Quinn -
> I read the Short Sun trilogy recently.  I noticed Pas was associated 
> with a whirlwind once or twice, but that's all I remember - certainly 
> not being hit hard with it.  And a whirlwind is different from a 
> typhoon or sirocca. I don't really see why the association would be 
> important anyway, though. What, if anything,does it tell us about 
> him?  I can see how a whirlwind or windstorm might reflect his rapid 
> conquest of Urth - but we already know about that!

It TELLS us nothing in itself.  The _why_ questions are the point. If 
Typhon is Spring Wind and/or the Student, what is the significance of 
his sons? I suspect that an epiphany in a Wolfe story always starts with 
someone saying "Yes, it is clear that such-and-such happened, buy WHY 
did it happen?" "Why did he do it?" "Why did Wolfe have the character 
mention this here?"***  For me, wondering why is always the start. 
Sometimes you come up with answer.

*** Such as, "Why does Silk spend two full and separate paragraphs 
pondering why he called Blood "son"? Or "Why does Silk ponder that he 
and Sand must be brothers in some meta-universal sense because of the 
tenuous similarities in their names?"

+u16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 04 Nov 2010 11:43:45 +0000

> him?
 
I'd have to check but I think there are at least 3 remarks on the wind stuff. I
agree with James that the very fact of the mention of wind here has 
meaning. Starting with Sword of the Lictor, Wolfe has had 10 books in which to deal
with this Typhon/Pas character. Why, finally, in the tenth is wind mentioned?
 
Perhaps it is just a late attempt to add a bit more decoration and color to a
boring character? If that rings true for you then it is a good hypothesis. For
me it seems almost impossible for that to be Wolfe's only intention with this.
 
It seems like a pointer that shouldn't be ignored. To James it points to Spring Wind
To me, mythological Typhon and his cognates. The mythological connection does suggest 
things to me about the character. First that he is connected to the Mandragora. Next 
that mythological Typhon's status as a Titan might relate to a current Olympian 
status of the "gods" on Urth. A shame there seem to be 17 instead of 12 but hey, can't
be TOO obvious. Some other stuff too.
 
I was more skeptical of James' spring Wind theory at first but I can see the slim but
still supporting evidence. Moreover it seems to bolster the theme of exaggerated legend-
religion that Wolfe seems to address. We are explicitly shown that Severian's modest
accomplishments as Concilliator (a few healings, a resurrection, maybe some geological
manipulation) are exaggerated into a society altering cult-figure. Not hard to see
how the same process could take Urth's Typhon and turn him into a hundred-headed man-
dragon. Or a benign demiurge on the Whorl.

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Thu, 04 Nov 2010 11:53:41 +0000

Typhon is boring?  Why do you think so?

On Thu, Nov 4, 2010 at 7:43 AM, Lee Berman <severiansola at hotmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101104/efb5fd33/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 04 Nov 2010 17:22:49 +0000

>Jack Smith: Typhon is boring?  Why do you think so?
 
I don't think that. But if Wolfe thought he was boring he mind have added a 
little wind to spruce him up a bit. I don't think that either. But perhaps
some do or are just content to eschew finding meaning to the wind reference.
I was just trying to be open to all interpretations.
 
>Gerry Quinn- And a whirlwind is different from a typhoon or sirocca.
 
Agreed and I appreciate this observation. (I don't find the typhoon 
reference so relevant, myself). Learned that scirocco is the Italian word and
ghibli is the Arabic word for those searing hot desert winds.
 
Your mentioning whirlwind was poking at some vague memories and had to check:
Yep, Jahweh of the Old Testament appears as a whirlwind a number of times, 
notably to Ezekiel, Elijah and Job. Maybe the pillar of cloud and pillar
of fire during the Red Sea crossing also?
 
Fits in nicely with sort of a GUT that is currently sort of congealing for me
lately. Will post some ideas when ready.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 04 Nov 2010 17:29:49 +0000

Lee Berman wrote (04-11-2010 17:22):
> (I don't find the typhoon reference so relevant, myself).

As the one casting dount on the etymological connection between typhon and
typhoon, I should say once again that I don't think the lack of a real
connection would in any way prevent its use.
Or could it be a red herring, seeing as the names are just so similar?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 05 Nov 2010 00:30:44 +0000

Lee Berman wrote:

 We are explicitly shown that Severian's modest
> manipulation) are exaggerated into a society altering cult-figure.

I'm not sure of this. According to Dorcas's account of the Conciliator
he used to disappear and reappear, suggesting that Severian's trip to
Typhon's time is not the sole source of the legend. This may mean
either that there have been other, as yet unrecounted, appearances of
Severian, or that the Conciliator is a composite figure made up of
various people, of whom Jesus is, perhaps, the first, and Severian the
last.

---

From: Sonofwitz at butcherbaker.org <sonofwitz at butcherbaker.org>
Date: Fri, 05 Nov 2010 05:29:36 +0000

I like this. It adds to the idea that the Tomb Builder Severian (sounds like an action figure) is out meddling around beyond the text.

~Mike

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 05 Nov 2010 12:57:15 +0000

>Andrew Mason- According to Dorcas's account of the Conciliator he used to disappear and reappear, 
>suggesting that Severian's trip to Typhon's time is not the sole source of the legend.

>Son o'Witz- I like this. It adds to the idea that the Tomb Builder Severian is out meddling 
around beyond the text.
 
Agreed, Andrew brings up an interesting idea that I hadn't thought much about before. Severian does 
see a couple guys who look like himself in the crowd at the inn during the Zama incident.
 
Moreover, Typhon himself describes the Conciliator as a "wonderworker" to Severian. This would seem
to be a sarcastic comment given that the demonstration to Typhon we see of The Conciliator's power
consists of him jabbing a dagger into a tabletop. But if Severian had doppelgangers who continued to 
appear in Typhon's realm healing and purifying lust and whatnot, perhaps Typhon really did accept that 
the Conciliator had superhuman powers, by the time he died on his couch.

>or that the Conciliator is a composite figure made up of various people, of whom Jesus is, perhaps, the 
>first, and Severian the last.
 
This doesn't work for me, especially since my understanding of the sub-textual story of BotNS requires that
this world/universe never had a Jesus. But this touches on many previous debates on whether Urth is Earth, 
which is past which is future etc.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 05 Nov 2010 13:15:33 +0000

On 11/5/2010 7:57 AM, Lee Berman wrote:
> consists of him jabbing a dagger into a tabletop.

Lee, this an example of the kind of selective reading that pisses off 
people. In the second sentence following Typhon calling the Conciliator 
a wonder-worker, he gives a perfectly straightforward reason for calling 
him that: "[...]and since diseases and deformities seemed to flee from 
him, I ordered him brought to me."  The disappearances mentioned my 
Dorcas would seem to indicate that his departure into the Corridors was 
further attested by the soldiers who witnessed it after he left Typhon's 
presence. It's not as if Sev had a chance to fail to produce miracles on 
command, when Typhon himself had him sent away after the knife incident.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Sonofwitz at butcherbaker.org <sonofwitz at butcherbaker.org>
Date: Fri, 05 Nov 2010 14:00:20 +0000

> which is past which is future etc.

I REALLY don't want to start the whole debate over about Sev-Christ, really, I don't.

But I just noticed thid great bit in CLAW, Dorcas says, " To me you're Life, and you're a young man named Severian, and if you wanted to put on different clothes and become a carpenter or a fisherman, no one could stop you."
 
"Carpenter" "Fisherman"  hmmm......

Just pointing that bit out, not trying to prove anyone wrong.

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101105/7480c0ee/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 05 Nov 2010 15:34:14 +0000

Also, in BotLS, Silk has a vision of Jesus on Palm Sunday.  Quetzal mentions the 'forgotten' god Ah-lah, and tells a version of the Adam and Eve story.  For me, these are pretty good evidence that the prehistory of Urth, even if it was not exactly our Earth (as Wolfe has suggested), was rather similar in certain respects.  Having recently read BotSS, I noticed Horn/Silk invents a version of the Eucharist to worship the Outsider, whom he identifies as the god of the Neighbours.

Of course one can make various alternative hypotheses.  The hero on Palm Sunday might have been a previous iteration of Jesus.  The Outsider might have vouchsafed Silk a vision from a different universe. 

My feeling is that while Wolfe is certainly a complex and subtle author, his works are not best understood as puzzle boxes with a hidden primary meaning.  

Also, if I were made Pope for a day I would declare that overthinking theological issues is a very great sin ;-)

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101105/9b29815e/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 05 Nov 2010 16:52:16 +0000

>Jeff Wilson- Lee, this an example of the kind of selective reading that pisses off 
>people. In the second sentence following Typhon calling the Conciliator a wonder-worker, 
>he gives a perfectly straightforward reason for calling him that: "[...]and since diseases 
>and deformities seemed to flee from him, I ordered him brought to me."  The disappearances 
>mentioned my Dorcas would seem to indicate that his departure into the Corridors was further 
>attested by the soldiers who witnessed it after he left Typhon's presence.
 
I don't know if you can speak for "people" but if I've pissed you off, I apologize, though I'm 
not sure why what I wrote upsets you. Or did you mean you were pissed off at Andrew, whose idea
I was going along with?
 
Anyway, as I read the passage, Typhon was facing a major medical problem at the time. He called
for the alleged wonderworker to be brought before him in hopes he could fix what his own doctors
could not fix (Piaton's stubbornness in reliquishing full control of his body). Instead of helping,
Severian presented a far more immediate threat to Typhon's life and a massive security breach which
had to be dealt with immediately. Typhon's orders would have been something like "get this crazy 
quack out of here now and hang the person responsible from a pole!".  
 
So for me I could see the need for further convincing, as Andrew suggests, via multiple Concilliators
appearing and disappearing through the rest of Typhon's reign. Or maybe Typhon died thinking the 
Concilliator was a quack. Dunno. But I really don't have a dog in this fight. My own interpretation 
of the multiple Severian/5 coffins stuff is a bit different in emphasis (more autobiographical allusion 
than plot driven).

>Son o'Witz- "Carpenter" "Fisherman"  hmmm......
 
>Gerry Quinn- Silk has a vision of Jesus on Palm Sunday.  Quetzal mentions the 'forgotten' god Ah-lah, 
>and tells a version of the Adam and Eve story. Horn/Silk invents a version of the Eucharist to worship 
>the Outsider, whom he identifies as the god of the Neighbours
 
These seem clearly to be important clues.  I think the Neighbors are important in that they can dream-travel
to other places; perhaps other times? Perhaps other universes?
 
As I see it (meaning how I think Wolfe sees it), we live in a world in which Jahweh and Jesus and Allah etc. 
are real and giant gods and monsters and vampires and such are mystic legends. Urth/Whorl/Briah is a place 
in which giant gods and monsters and vampires are real and Jahweh, Jesus and Allah are mystic legends. The 
legends echo back and forth between future and past or maybe between universes. Perhaps which is which or 
which is correct is not really important.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 05 Nov 2010 17:32:55 +0000

> not sure why what I wrote upsets you. Or did you mean you were pissed off

I won't unilaterally re-involve people by naming names, but if you truly
don't recall the considerable irritation other listpeople have displayed
at your methods of justifying previous "GUT" notions of yours, that would
explain a great deal. Unfortunately, it would also be a pathological
symptom, like the hypoxia from my sleep apnea that makes me just dumber
than dirt on some days, and never as sharp as I could be or even was 2-3
years ago.

> Concilliator was a quack. Dunno.

But Typhon is making the "wonder-worker" speech in SWORD, when he knows
there's something special about the Conciliator because he senses that the
older fellow he met before his "drying" is connected to the younger but
otherwise identical-looking fellow he meets after, both from common sense
and from his psychic gifts.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Nov 2010 18:11:13 +0000

Jeff Wilson wrote (05-11-2010 17:32):
>
>>
>>> Jeff Wilson- Lee, this an example of the kind of selective reading
>>> that pisses off people. In the second sentence following Typhon
>>> calling the Conciliator a wonder-worker, he gives a perfectly
>>> straightforward reason for calling him that: "[...]and since diseases
>>> and deformities seemed to flee from him, I ordered him brought to
>>> me." The disappearances mentioned my Dorcas would seem to indicate
>>> that his departure into the Corridors was further attested by the
>>> soldiers who witnessed it after he left Typhon's presence.
>>
>> I don't know if you can speak for "people" but if I've pissed you off,
>> I apologize, though I'm not sure why what I wrote upsets you. Or did
>> you mean you were pissed off at Andrew, whose idea I was going along
>> with?
>
>  at your methods of justifying previous "GUT" notions of yours, that
> would explain a great deal.

Given that Lee customarily says something to the effect of 'sorry if I'm
unintentionally doing that (bending/falsifying the evidence)' and then does
it again at the next opportunity, I'm inclined to think it's a memory
problem. Otherwise his professing unintentionality would be dishonest, which
I find hard to believe.

(Unintentional errors are quite possible given the source material, but not 
to the point of obstinating, and as time goes by one should become more alert.)

> Unfortunately, it would also be a pathological symptom, like the hypoxia
> from my sleep apnea that makes me just dumber than dirt on some days, and
> never as sharp as I could be or even was 2-3 years ago.

Is there nothing that can be done about it?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 05 Nov 2010 18:32:21 +0000

>> Jeff Wilson-
> Ant?nio Pedro Marques -

Anybody who has posted to this list for any amount of time is guilty of 
taking a phrase as expansive when it has a more narrow reading in 
context. So Pot Meet Kettle.

Additionally, sometimes Wolfe has his unreliable narrator offer an 
explanation that is probably untrue. Or is only true in a very narrow 
sense, when the Author is pointing to much more. In that case, it is the 
person who declares his devotion to Reading Straight From the Text in 
Context who is being dense. In fact, I've been irritated at people who 
were being overly contentious about Thus Says The Text when, in fact, I 
suspected they cared more about winning a debate than coming to 
understand what is going on in the story. So there's that.

But this is the way it is. Wolfe's stories are more than a Free Country. 
They are more than the Wild West. The are the Land that Time Forgot. He 
made them that way deliberately, I'm afraid. So one should beware of 
ascribing malicious motives to people who proffer theories that you 
think are thinly supported. Most theories are thinly supported. Even the 
right ones. If an explanation is not compelling, just let it go.

u_16b9

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 05 Nov 2010 19:05:48 +0000

Um.

Jesus is of course not essential to my theory - the Conciliator might
be a composite figure whether or not Jesus was one of those who
contributed to the composite.

Also relevant to this is something said, I think, by Agia which
suggests that the Conciliator lived thirty thousand years ago. That
might be just because Wolfe hadn't worked out Typhon's dates when he
wrote it, but it could also point to the idea of multiple appearances.

On the Jesus question: I'm not sure it matters for this purpose
whether Urth is Earth, since if it is not, it nevertheless has a past
_very_ like the actual history of Earth, including Fair Rosamund,
Marlowe, Mary Shelley, Lewis Carroll, etc. I find it hard to imagine
that a world could contain all this without containing Jesus, whose
absence must surely have knocked history off-course quite a bit.

There are quite a few references to the Old Testament in the cycle,
including a direct quotation (Joseph's dream) in _Urth_. There is
nothing explicit from the New Testament as far as I can remember; the
nearest is a reference in Dr Talos's play to raising sons from stones,
but that might alternatively be connected with Deucalion.

There does seem to have been something very like the Catholic Church
(and, on the basis of things said last time this came up, the Orthodox
Church as well) in the past of Urth - again, it is hard to imagine
that without Jesus.

However, whatever is the case in _New Sun_, it seems to me that _Long
Sun_, which I am just reading now,  is much more explicit. The
evidence Gerry Quinn  has brought up is relevant, but the clearest
thing seems to me to be the story about the Outsider, 'through a man
he had posseessed and enlightened', whipping the sellers of
sacrificial animals. This is not theologically accurate, of course -
you wouldn't expect that of the Chrasmological Writings - but it seems
clear enough what story it is referring to.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Nov 2010 19:20:43 +0000

James Wynn wrote (05-11-2010 18:32):
>
>>>> Lee Berman- I don't know if you can speak for "people" but if I've
>>>> pissed you off, I apologize, though I'm not sure why what I wrote
>>>> upsets you. Or did you mean you were pissed off at Andrew, whose
>>>> idea I was going along with?
>>>
>>> Jeff Wilson- I won't unilaterally re-involve people by naming names,
>>> but if you truly don't recall the considerable irritation other
>>> listpeople have displayed at your methods of justifying previous
>>> "GUT" notions of yours, that would explain a great deal.
>>
>> Ant?nio Pedro Marques - Given that Lee customarily says something to
>> the effect of 'sorry if I'm unintentionally doing that
>> (bending/falsifying the evidence)' and then does it again at the next
>> opportunity, I'm inclined to think it's a memory problem. Otherwise his
>> professing unintentionality would be dishonest, which I find hard to
>> believe.
>
> context.

Not, however, of doing it again and again and again.

> (...) one should beware of ascribing malicious motives to people who
> proffer theories that you think are thinly supported.

Apples, oranges. Theories don't enter the picture. We're talking about 
facts. We're talking about a certain 'kind of selective reading'. The kind 
in which you write paragraphs about sentence X, ignoring the relevant data 
in sentence X - 1. Or you make a fuss about why word Y is used in passage Z 
and then it turns out that word Y doesn't appear in passage Z or at all. And 
some days after it has been pointed out that sentence X - 1 can't be ignored 
and word Y doesn't occur, you make recourse to the conclusions based on the 
false premises in order to support some other point. We've seen that happen 
a lot. And generally people find it irritating when their interlocutors keep 
adducing arguments that have previously been established as false (if word Y 
doesn't occur, then the argument based on its occurrence is wrong and that's 
all she wrote - or do you wish me to start calling you John and keep talking 
about the time you spent in Nepal and how they found your red hair unusual 
there?)

After all, we've never seen proof that the current President of the USA is a 
natural born citizen.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Nov 2010 19:22:52 +0000

Andrew Mason wrote (05-11-2010 19:05):

> On the Jesus question: I'm not sure it matters for this purpose whether
> Urth is Earth, since if it is not, it nevertheless has a past _very_ like
> the actual history of Earth, including Fair Rosamund, Marlowe, Mary
> Shelley, Lewis Carroll, etc. I find it hard to imagine that a world could
> contain all this without containing Jesus, whose absence must surely have
> knocked history off-course quite a bit.

Of course - and take Holy Katharine and 'Judastree', where is the latter
supoosed to have come from?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 05 Nov 2010 19:58:42 +0000

> Ant?nio Pedro Marques-
> facts. We're talking about a certain 'kind of selective reading'.

EVERYBODY selectively reads a Wolfe novel, if they've read him long. 
Anyone who says he has not is selectively recalling.  (I would not say 
such people are bending or misrepresenting the facts, since that 
statement implies it is done intentionally.) Furthermore, "people" 
regularly, and irritatingly, declare things "proved" or proved false 
that have not in fact been proven. Shall we denounce those as well for 
unscrupulous methods? Why should we? Who the Niflheim cares? Let them 
say it.

I don't find Lee's GUT compelling, but I don't think he's engaged in a 
Council on Foreign Relations plot to seduce me with it. It's generally 
very difficult to keep all of the Sun Cycle in your head at all times. 
And even if you could, no will ascribe the same importance to all its 
parts. And some bits are so useless literally that they *have* to be 
pointing at something else--IMO. And I, for one, do not believe all the 
answers are in the text. I think Wolfe has deliberately left out key 
answers because he thought them too obvious. I could name a couple of 
confirmed examples. You have to engage in cognitive leaps sometimes. And 
people have made false jumps only to land serendipitously on some 
unlooked for fact (such as the "red monkey" connections Lee brought up 
earlier --it was Lee right?).

So people who get irritated should remember that its only literature we 
are discussing here.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Nov 2010 20:17:21 +0000

James Wynn wrote (05-11-2010 19:58):
> (...) "people" regularly, and irritatingly, declare things "proved" or
> proved false that have not in fact been proven.

Everyone's entitled to their opinions. Not to their facts. If the word
'green' isn't there, it isn't there, and repeatedly discussing why it *is*
there is inconsiderate.

> I don't find Lee's GUT compelling, but (...)

I'm not criticising his GUT (I'm all for everyone developing their own 
contradictory and wild ideas - honest - what I'm not for is people making up 
their facts and not even acknowledging that).

Except of course for what made the acronym pop up in the first place: 1) 
it's a scheme that tramples evidence and as such tells us more about its 
proponent than about the books, 2) it posits that the books follow a scheme, 
which is unwarranted (and detracting, in my opinion).

> (...) people have made false jumps only to land serendipitously on some
> unlooked for fact

Could happen, but it's not a method.

> (such as the "red monkey" connections Lee brought up earlier --it was
> Lee right?).

Hard to tell when few respect the mingboggingly simple way of attributing
and replying to messages, but I think so, spurred by Ryan.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 05 Nov 2010 20:31:59 +0000

> 'green' isn't there, it isn't there, and repeatedly discussing why it 

Only a aspergers-debilitated geek would be interested in policing what 
is a "fact" from what is an alternate reading from what is an error 
based on another posters erroneous reading popularly bandied about. It's 
fine to correct someone on the facts when you think you have noted an 
error. But if you go the step further and ascribe malicious motives or 
categorize the person's perceived error as "this is what you always do", 
I'm going to read you as a jerk.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101105/a8431c04/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 05 Nov 2010 20:37:32 +0000

>James Wynn- Anybody who has posted to this list for any amount of time is guilty of 
>taking a phrase as expansive when it has a more narrow reading in context. So Pot Meet Kettle.
 
Seems so to me also. I don't see how my mention of the possibly sarcastic "wonder-worker" is 
rendered an example of maliciously selective reading because I didn't include "..and since diseases 
and deformities seemed to flee from him". Quite a large pile of poo unleashed over two quite similar
phrases. It does seem like the goal was personal attack rather than advancing understanding of
the text. "Pathological hypoxia due to sleep apnea"? I admit that's a fresh new line of attack I
haven't seen used before. But anyway, yep, surely all are guilty of selective reading at times.
 
>Andrew Mason- According to Dorcas's account of the Conciliator, he used to disappear and reappear
 
>Jeff Wilson- The disappearances mentioned my Dorcas would seem to indicate that his departure into 
>the Corridors was further attested by the soldiers who witnessed it.
 
Andrew mentions disappearing *and* reappearing. It would be the reappearances that support the idea
of out-of-text re-emergings of doppelganger Conciliators. Mustn't read one word and skip the other.
 
Let's be fair to Andrew's ideas. They don't deserve piles of poo dumped on them even if I, personally, do.

>Jeff Wilson- But Typhon is making the "wonder-worker" speech in SWORD, when he knows
>there's something special about the Conciliator because he senses that the older fellow 
>he met before his "drying" is connected to the younger but otherwise identical-looking fellow 
>he meets after, both from common sense and from his psychic gifts.

The SWORD encounter itself does not provide enough information to make this conclusion. The scene implies 
that Typhon connects Severian to the Conciliator because of the pouch around his neck, containing the Claw 
of the Conciliator.  Only later do we learn Severian is the Conciliator,  which might allow us to infer
that Typhon recognizes Severian personally. Still, we might wonder why Typhon treats Severian as a complete 
stranger when they first meet.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 05 Nov 2010 20:43:28 +0000

> of out-of-text re-emergings of doppelganger Conciliators. Mustn't read one word and skip the other.

I've always taken it to imply that Severian made other trips to Typhon's era.

Of course, it could also be just a case of the tale growing in the
telling, that there was just the one disappearance but a thousand
years have embellished the matter somewhat.

> of the Conciliator. ?Only later do we learn Severian is the Conciliator, ?which might allow us to infer

Perhaps because he does not yet have the scar and limp that mark him later?

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Nov 2010 20:47:19 +0000

James Wynn wrote (05-11-2010 20:31):
>> 'green' isn't there, it isn't there, and repeatedly discussing why it
>> *is* there is inconsiderate.
>

But that's a social shortcoming on your part, blaming the messenger for the 
message.

If the behaviour is repetitive, it's repetitive. We have now a fresh example 
of 'Affirming P was an isolated tiny thing I don't think anyone should be 
offended by it'. In a few days we'll have 'Since P, then Q'.

Ignoring that and making the protest sound like thought police seems (seems) 
disingenuous.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 05 Nov 2010 20:54:11 +0000

>Andrew Mason- the clearest thing seems to me to be the story about the Outsider, 
>'through a man he had posseessed and enlightened', whipping the sellers of sacrificial 
>animals. This is not theologically accurate, of course -you wouldn't expect that of the 
>Chrasmological Writings - but it seems clear enough what story it is referring to.
 
I would like to be more direct and say, "it seems clear enough what person it is referring
to.
 
Then I'd want to reverse it, as I think Gene Wolfe is inviting us to do, and think about a
story of a hundred headed man-dragon breathing hot fiery winds and ask what person it is
referring to. The same for the story of a giant, shapeshifting, bisexual god in the clouds 
named Zeus. And the same for a Melanesian eel named Abaia...
 
When you say "this is not theologically accurate, of course", do you mean because the story
implies Jesus was a man who was possessed by The Outsider god, rather than having been born
a deity or holy Savior? Possession does seem to imply more of demonic presence, yes?
 
(though some sects of Christianity do take great stock in human beings becoming possessed by
the Holy Spirit, writhing around and speaking in tongues; some others might argue that these 
are misled devil worshipping cults...)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 05 Nov 2010 20:58:52 +0000

> and replying to messages, but I think so, spurred by Ryan.

My original post to the group was asking what to make of the reoccurance of primates in BotNS, as well as attributes to various characters resembling apes, and whether or not they may serve as clues for various appearances of Father Inire, and whether Inire may himself be a shape-shifter (sparked by the clue of Zak in UotNS).

Just wanted to be clear on the original intent of my post before I got dragged into any GUT mud-slinging.

...ryan

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 05 Nov 2010 21:11:55 +0000

>
> My original post to the group was asking what to make of the reoccurance of primates in BotNS, as well as attributes to various characters resembling apes, and whether or not they may serve as clues for various appearances of Father Inire, and whether Inire may himself be a shape-shifter (sparked by the clue of Zak in UotNS). Just wanted to be clear on the original intent of my post before I got dragged into any GUT mud-slinging.
>
> ...ryan

Sorry Ryan. That was just me distorting and misrepresenting facts as I'm 
nihilistically inclined to do.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 05 Nov 2010 21:15:49 +0000

>>
>> James Wynn-
>> But if you go the step further and ascribe malicious motives or
> But that's a social shortcoming on your part, blaming the messenger 
> for the message. If the behaviour is repetitive, it's repetitive. We 
> have now a fresh example of 'Affirming P was an isolated tiny thing I 
> don't think anyone should be offended by it'. In a few days we'll have 
> 'Since P, then Q'. Ignoring that and making the protest sound like 
> thought police seems (seems) disingenuous.

Not thought police...smugly anal.

For the rest, I guess you already have my response.

~u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 05 Nov 2010 21:28:21 +0000

>Ryan Dunn- Just wanted to be clear on the original intent of my post before I got dragged 
into any GUT mud-slinging
 
Heh, yep, no blame for GUTS or monkeys should be direct to you Ryan. I insist that all such 
hurled simian poop should be thrown my way.
 
I'm not sure what James is referring to with the "red monkey" thing. There is the uakari monkey
http://www.primates.com/monkeys/images/uakari.jpg mentioned in BotNS which could be said to
resemble Father Inire or vice versa. Borski gets credit for noticing long before I did. 
 
For me there was a recent nice serendipity in my research on possible origins of Father Inire's 
name. The verb is associated with an epithet of the god Faunus, called Inuus. This guy was known 
for his perverse lechery and that was interesting enough but then I found Inuus was also an archaic
genus name for a certain group of monkeys.
 
So I saw a loose connection. This has been somewhat tightened recently by some references I found
in RttW which further connect Sun series gods with monkeys and Roman epithets. Could be all 
coincidence but the connections are piling up and the absence of other explanations for these 
references are staring to make me take it more seriously as a deliberate intention of Wolfe.
I don't like being cryptic so I'll try to get a new thread started on this as soon as I can, 
for those who are interested.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 05 Nov 2010 22:01:50 +0000

Lee Berman wrote:

 But if Severian had doppelgangers who continued to
> the Conciliator had superhuman powers, by the time he died on his couch.

Just to clarify: what I had in mind was reappearances at long
intervals (thus reconciling the 'thirty thousand years' thing with
Typhon's dates - though that might alos be explained through a change
of plan on Wolfe's part). More than one appearance in Typhon's reign
is also possible, though, I guess. (But I had an idea that Typhon died
shortly after Severian's meeting with him - does this have a
foundation?)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 05 Nov 2010 22:06:00 +0000

Lee Berman wrote:
.
> a deity or holy Savior?

Yes.

>Possession does seem to imply more of demonic presence, yes?

That I'm not so sure about. The idea of a god taking over a prophet
and speaking through them, which seems to be roughly what possession
means here, has some respectable antecedents. I meant inaccurate
because it falls short of what Christians believe about Jesus, rather
than because it connotes anything bad.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 05 Nov 2010 22:41:03 +0000

>> implies Jesus was a man who was possessed by The Outsider god, rather than having been born

Are we talking about what Silk says in the first chapter of Nightside?

"He would have to be firm with them, extremely firm. Remind them that 
the Outsider was known to esteem them last among men already--that 
according to the Writings he had once (having possessed and enlightened 
a fortunate man) beaten them severely in person."

The concept of the Eternal Logos is one that is defined by Christian 
theologians rather than understood. This is about as clear an 
understanding as Silk could have realistically been expected to 
comprehend at that point in the story.

As I've said before, I can see little narrative value in differentiating 
between Severian existing in our future or in a previous cycle. I could 
construct a self-consistent model in which they are different --

--one where the coming and sacrifice of the Christ works backwards and 
forwards into adjacent cycles so others are enlightened by the story and 
where there is a Catholic Church without a Christ for the same reason 
grooms wear black in "There Are Doors" --

--but it all comes to the same thing from the point of view of the 
characters and there's nothing like it explained in the story.

+u16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 05 Nov 2010 23:37:31 +0000

>Dan'l D. Oakes- I've always taken it to imply that Severian made other trips to Typhon's era.
 
In the past I think I considered that possible but questionable. In light of the current discussion 
and in reviewing so many other BotNS mysteries where mere suggestions become the only likely answer 
I now think it is probably the correct answer.
 
>we might wonder why Typhon treats Severian as a complete stranger when they first meet.
 
>Perhaps because he does not yet have the scar and limp that mark him later?
 
Yes, I think I've always thought more along those lines.

---

From: Sonofwitz at butcherbaker.org <sonofwitz at butcherbaker.org>
Date: Sat, 06 Nov 2010 04:39:22 +0000

On Nov 5, 2010, at 11:32 AM, James Wynn <crushtv at gmail.com> wrote:

> Additionally, sometimes Wolfe has his unreliable narrator offer an explanation that is probably untrue. Or is only true in a very narrow sense, when the Author is pointing to much more.

I think this is the rule rather than the exception with Severian.
I think that his musings on his altered course in time are spectacularly "wrong," but they are right in pointing out that his life HAS been shaped by forces aware or of the future.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 06 Nov 2010 21:55:45 +0000

> I think that his musings on his altered course in time are spectacularly "wrong," but they are right in pointing out that his life HAS been shaped by forces aware or of the future.

I sympathise with this. Severian, when he comes up with his 'first
Severian' theory, believes that the first Severian became Apu-Punchau,
as well as the person buried in the mausoleum; but we know that in
fact it is the very Severian we know (though not in the same body) who
became Apu-Punchau, which must cast doubt on whether he is right about
the rest.

I also think people are often too ready to accept Severian's
Jonas-Miles theory. His main evidence for this is Miles' use of the
'as the X said' locution; and he works out an elaborate theory to
explain this in terms of early robots' need to reassure people. But it
later turns out that this manner of speaking is common among sailors.
Perhaps Miles' parents were sailors, and that's all the explanation it
needs.
> ------------------------------
>
> End of Urth Digest, Vol 75, Issue 6
> ***********************************
>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 07 Nov 2010 01:04:55 +0000

No dia 2010/11/05, ?s 20:58, Ryan Dunn <ryan at liftingfaces.com>  
escreveu:

> My original post to the group was asking what to make of the  
> reoccurance of primates in BotNS, as well as attributes to various  
> characters resembling apes, and whether or not they may serve as  
> clues for various appearances of Father Inire, and whether Inire may  
> himself be a shape-shifter (sparked by the clue of Zak in UotNS).

Then i must have missed it. I thought you'd merely asked for ideas on  
Rudesind's relationship to Inire and Lee had elaborated the monkey  
business.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 07 Nov 2010 01:25:26 +0000

No dia 2010/11/05, ?s 22:01, Andrew Mason  
<andrew.mason53 at googlemail.com> escreveu:

> is also possible, though, I guess.

I must be missing something. Isn't it generally accepted that Severian  
paid several visits to that time period alone? He at least says he  
likes to think some of the people who came to help him at the inn were  
himself - or am I mixing things up?

If not then I certainly think the Concilliator was active both before  
and at the same time (in various places) as the short sojourn we're  
described. So when he came to Typhon his curriculum was much  
lenghthier than we we presenced. So that Cyrius Howsespelt had plenty  
of time to set his sight on him.

> (But I had an idea that Typhon died

Just what happened to Typhon is left quite vague. We might say that he  
was left without followers and so vanished from scene, not unlike  
Europe's pagan gods.
As to why, the world was maybe ripe for the taking, and the so-called  
cult of the Concilliator may have done it.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 07 Nov 2010 01:38:05 +0000

No dia 2010/11/05, ?s 22:41, James Wynn <crushtv at gmail.com> escreveu:

> As I've said before, I can see little narrative value in  
> differentiating between Severian existing in our future or in a  
> previous cycle. I could construct a self-consistent model in which  
> they are different --
>
> --one where the coming and sacrifice of the Christ works backwards  
> and forwards into adjacent cycles so others are enlightened by the  
> story and where there is a Catholic Church without a Christ for the  
> same reason grooms wear black in "There Are Doors" --
>

I think the possibilities are only 2:

- Severian is Earth's future
- Severian is in the future of an alternate Earth

I.e. even positing that Severian is a kind of Jesus, he can't be the  
first Jesus in his planet, otherwise where do the echoes of  
Christinanity that prrecede him come from? One might say the  
Concilliator visited earlier times, but all the evidence we have shows  
him closely associated to the end of Typhon's reign - or is there any  
hint that his time there is seen as a second coming?

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 07 Nov 2010 02:48:44 +0000

> problem. Otherwise his professing unintentionality would be dishonest,

If that is the case, I regret doing so and would apologize except that 
threatens to initiate an infinite loop of renewing the forgotten offense 
in the act of apologizing to the truly forgetful person.

> (Unintentional errors are quite possible given the source material, but
> not to the point of obstinating, and as time goes by one should become
> more alert.)
>

I could whiff supplemental oxygen, but regulation places the cost of 
medical oxygen above what I can pay, and I'm not quite ready to endanger 
my family by making my own at home, or myself by using industrial 
delivery equipment, and I haven't quite been able to figure out how to 
obtain some of the relatively unregulated aviation oxygen gear.  I did 
manage to score a sanctioned breathing apparatus, at an inflated but 
bearable one-time cost, which probably saved my life at one point, but 
once I improved past the point of physical danger the process of 
entering sleep while submitting to a face-hugging apparatus became 
almost as restful as it would have been with the cinematic creature with 
which most people here are doubtless familiar.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 07 Nov 2010 02:58:33 +0000

> supoosed to have come from?

Perhaps Holy Katharine was a martyred adherent of the faith established 
by John the Baptist, whose follower Judas had hung himself in remorse 
for his part in the Salome affair.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 07 Nov 2010 03:26:14 +0000

> haven't seen used before. But anyway, yep, surely all are guilty of selective reading at times.

It's not meant as a diagnosis but an example of cognitive faults that 
may cause behavior one does not choose and so should not be faulted for.

It's not wonder-worker that I take issue with, it's your reading of it 
as possibly sarcastic. "Wonder-worker" already has a sufficient 
connotation of mountebank or illusionist to cover the usual cynical 
doubt of an educated ruler. Indeed, if Severian had performed numerous 
miracles in Typhon's presence, perhaps *then* it would sarcastic in the 
other direction to ironically label a genuine agent of the divine with 
such a commonplace appellation.

The "poo" characterization of my criticism is also worthy of rebuke, but 
I doubt it would useful to do so.

> of out-of-text re-emergings of doppelganger Conciliators. Mustn't read one word and skip the other.

Disappearing suggests re-appearing, and the confirmation of the one and 
other miracles emboldens tale-tellers to affirm the other. Sev also has 
a BOTNS-long habit of appraising people from concealment or stealth 
before making his presence emphatically known, constructively appearing 
from nowhere. Without some pre-appearance hint to draw witnesses' 
attention to the spot where he is not, such a theatrical entrance is 
indistinguishable from momentary materialization.

And by theatrical entrance, I mean that literally given his time with Dr 
Talos' troupe and his training in the art of execution; Sev loves to put 
on a show, and the inclusion of even one genuine supernatural effect 
elevates the entire performance, as does the inclusion of mundane but 
unfaked carnage.

> stranger when they first meet.  		 	   		

Typhon doubtless mastered clever subterfuge decades before his arrival 
on Urth.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 07 Nov 2010 03:42:13 +0000

On Nov 6, 2010, at 9:04 PM, entonio at gmail.com wrote:

> Then i must have missed it. I thought you'd merely asked for ideas on Rudesind's relationship to Inire and Lee had elaborated the monkey business

Yes and no. The connective tissue I used as part of the inquiry had to do with monkey descriptions. Hence the correlation. It wasn't non sequitur, anyways.

I, however, am a participant in the theory that Severian is being watched throughout BotNS, by some reoccurring characters with a vested interest. Not all or maybe even many agree with me in this.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 07 Nov 2010 05:00:56 +0000

> I, however, am a participant in the theory that Severian is being watched throughout BotNS, by some reoccurring characters with a vested interest. Not all or maybe even many agree with me in this.

Theory? Aquastors Malrubius and Triskele are seen watching over Severian 
at least twice, Malrubbius owns up to it in "person", and Triskele 
demonstrates an invisible manifestation shortly after. The Green Man 
does likewise. I'd treat it as axiomatic that he is being watched 
constantly, the only question is by whom and for whom in any given scene.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 07 Nov 2010 06:02:00 +0000

On 11/5/2010 3:43 PM, Dan'l Danehy-Oakes wrote:
> On Fri, Nov 5, 2010 at 1:37 PM, Lee Berman<severiansola at hotmail.com>  wrote:
>
>

I think it is more likely to be the "other" Severians of previous 
iterations who may have been the helpers at the inn.

> years have embellished the matter somewhat.

This probably is intended to be understood to have happened in addition 
to any extra trips that may have been made.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 07 Nov 2010 12:00:57 +0000

>Ant?nio Pedro Marques wrote:
> it again at the next opportunity

>Jeff Wilson: If that is the case, I regret doing so and would apologize except that 
 
What I said was: 
 
>if I've pissed you off, I apologize, though I'm not sure why what I wrote upsets 
>you. Or did you mean you were pissed off at Andrew, whose idea I was going along with?

My apology was for causing emotional distress, not for "bending/falsifying the evidence"
 
I think I provide exact quotes from the text to support my ideas at as often as most others. 
If somebody thinks I need more textual support for one of my ideas I think the polite method 
would be to request it. I would be happy to oblige on this. To be attacked for for an adjunct
reply to what are actually Andrew's ideas demonstrates the underlying purpose which seems to 
be personal not scholarly.
 
I can undersand why those whom I've caused emotional distress be inclined to be
impolite and prefer to make general personal attacks as a means of expressing that distress.
But again, I am making a sincere attempt here to improve my understanding of Gene WOlfe's
work. I appreciate both positive and negative feedback on my ideas. I prefer a spirit of
pleasantness and cooperation but if some feel the need to express negative feedback in a
combative, insulting manner I understand and accept this also.
 
I apologize if "poo" is an offensive term for impolite attacks, due to its fecal reference. 
Among our primate relatives, throwing it is a common method of showing contempt. Perhaps we 
can call it an acronym for P(ersonalattacks) O(n) O(nesself)?

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 07 Nov 2010 12:13:44 +0000

> I think I provide exact quotes from the text to support my ideas at as often as most others.

1) Exact quotation is good, but exact and comprehensive is better.
2) You have gratuitously mis-quoted me in a recent message, which rather 
undermines your claim to accuracy. It wasn't a gross 
mis-chartacterization of what I said, so I let it pass at the time but 
since you bring up the matter of fidelity in quotation, I will thank you 
to stop doing that to me.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 07 Nov 2010 13:55:37 +0000

On Nov 7, 2010, at 1:00 AM, Jeff Wilson wrote:

> Theory? Aquastors Malrubius and Triskele are seen watching over Severian at least twice, Malrubbius owns up to it in "person", and Triskele demonstrates an invisible manifestation shortly after. The Green Man does likewise. I'd treat it as axiomatic that he is being watched constantly, the only question is by whom and for whom in any given scene.

Jeff,

You are correct, I should have been more clear. I am a participant in the theory that INIRE is being watched throughout BotNS as well, and I believe the monkeys are a key clue. I know this is not as substantiated as characters like Famulimus, or Malrubius, but there it is.

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 07 Nov 2010 14:00:59 +0000

> You are correct, I should have been more clear. I am a participant in the theory that INIRE is being watched throughout BotNS as well, and I believe the monkeys are a key clue. I know this is not a…

Arrrgh. I mean, as you may suspect, that Severian is being watched BY Inire. And probably Severian too, is watching over himself from the corridors of time, and possible inadvertently.

I got that feeling when Severian the Lame revisits the Atrium of Time near the end of CotA.

...ryan

---

From: Sonofwitz at butcherbaker.org <sonofwitz at butcherbaker.org>
Date: Mon, 08 Nov 2010 00:19:12 +0000

> Theory? Aquastors Malrubius and Triskele are seen watching over Severian at least twice, Malrubbius owns up to it in "person", and Triskele demonstrates an invisible manifestation shortly after. Th…

It seems Baldanders must have some knowlege of Severian. It's too coincidental that They cross paths and travel together performing a preview of their future. I guess that the Heirodules, working backwards, have given Baldander's enough info to get him in Severian's path.  He must know he's been set up when he see's them in the audience at the House Absolute.

No?

Now dow Agia/Agilus/Hethor have future info that involved them with Severian?
I don't get that part.

The multiple timeline thing doesn't gel much with me. I see this time model as an Amphisbaena that has a foreward and backward perspective. They can see Severian cutting through the time spiral enough to start meddling. The story only happens one way. All the time meddling creates the story as it always was, like any great story of prophesy.

~Witz

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 08 Nov 2010 06:04:00 +0000

> hint that his time there is seen as a second coming? 

Those are hardly the only two possibilities.

Given that Time collapses with each cycle it is entirely irrelevant 
whether the cycles were "earlier" (in meta-Time) or not. For the memory 
to move backwards is no harder (or even different) than for it to move 
forward.
As for where do the echoes of Christianity come from, in the post you 
replied to, I explained how that could easily work using a model Wolfe 
has constructed in another novel.

But, it really doesn't matter from the characters' point of view. One 
might as well say, "It all happens in the same universe" and just go 
with it.

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Nov 2010 08:32:35 +0000

On 11/7/2010 7:55 AM, Ryan Dunn wrote:
> I am a participant in the theory that INIRE is being watched throughout BotNS as well, and I believe the monkeys are a key clue. I know this is not as substantiated as characters like Famulimus, or Malrubius, but there it is.

That *is* an interesting idea, that Inire the mirror gazer might have 
his own train of gazers upon himself.  Who could command Urthly primates 
the way that Hethor commands his creatures or the unseen Yesodis their 
aquastors? The Beast Handlers?

I can see why you make the big money for creative directing. 
Congratulations on the "new" gig by the way.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Nov 2010 10:51:51 +0000

> The multiple timeline thing doesn't gel much with me. I see this time model as an Amphisbaena that has a foreward and backward perspective. They can see Severian cutting through the time spiral eno…

I think you will need to chose one of these two theses. If there is one, 
inevitable timeline, no involvement is required to arrange a  meeting 
between Sev and Baldy, since there are no other possibilities and the 
agents of the all-seeing Tzadkiel would know it.

But it may be that there are but two outcomes possible and the meddling 
strengthens one while weakening the other.
After reviewing Mantiss' bear and cat essay, I am inclined to think that 
this is the case, the bearish wintry Ragnorok future opposing the feline 
sultry Ushas one.

This may be the substance behind Lee's observations of time-traveling 
architecture; it's not sequentially bound with up and down, but 
polarized: the jungle hut is Ushas-y, while Valeria's court is 
Ragnorok-y. We can even bundle in the Hypogeums: they represent the 
protective wolf den which both shelters from the cold but isolates from 
the renewed prey of the returned spring; they cannot serve as a refuge 
forever and the Epitome must emerge to the final fate of Urth whichever 
it may be.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 08 Nov 2010 12:03:51 +0000

James Wynn wrote (08-11-2010 06:04):
> whether the cycles were "earlier" (in meta-Time) or not.

It's not irrelevant, it's devoid of meaning. Either way, I meant 'future', 
not 'meta-future'.

> For the memory

No, you hinted it could follow 'There Are Doors'. That's far from an 
explanation and I don't see how that's easy here.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 08 Nov 2010 14:34:28 +0000

> entonio at gmail.com-
> It's not irrelevant, it's devoid of meaning. Either way, I meant 
> 'future', not 'meta-future'.

How is there a "future" when Time collapses at the end of a cycle?

> entonio at gmail.com-

In TAD alternate universes that are near one another affect each other 
just as if you tune the strings on a guitar to the same note and pluck 
one string those next to it will vibrate. So, in TAD, even though it has 
always been true that men in Laraworld die after having sex, the 
languages, customs, and architecture is virtually the same as our world 
(Green's world). The two universes are constantly affecting each 
other--bringing them into accordance.  So grooms in Laraworld wear black 
because men die after having sex. Grooms in Green's world wear black 
because grooms in Laraworld do.

By the same token, it would not be necessary for there to have been a 
Jesus of Nazareth in Severian's cycle for there to be a Catholic Church. 
They would have a Catholic Church, with similar rituals, because there 
was one in the cycle just following or just preceding Severian's--just 
as grooms wear black in our world because men die after sex in 
Laraworld. (Since Time is not an issue, the cycles exist simultaneously 
in all practical senses.)  And there might have been a Catholic Church 
in one of THOSE other cycles only because there was one in the cycle on 
the other side. And, although, only the universe with a Christ has a 
true rationale for having a Catholic Church, all of the Catholic 
Churches are *actually* honoring the Christ in the original cycle 
(because if A=B and B=C, then A=C).

Okay?

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 08 Nov 2010 15:12:01 +0000

> They would have a Catholic Church, with similar rituals, because there was 
> one in the cycle just following or just preceding Severian's--just as 
> grooms wear black in our world because men die after sex in Laraworld. 
> (Since Time is not an issue, the cycles exist simultaneously in all 
> practical senses.)  And there might have been a Catholic Church in one of 
> THOSE other cycles only because there was one in the cycle on the other 
> side. And, although, only the universe with a Christ has a true rationale 
> for having a Catholic Church, all of the Catholic Churches are *actually* 
> honoring the Christ in the original cycle (because if A=B and B=C, then 
> A=C).

But in fact there is no particular evidence that there is a Catholic Church 
in the Solar Cycle, except that a religion that has some similarities to it 
is described as being a parody of some undescribed state religion (this 
information comes from an alien vampire who was never on Urth).  But there 
are several pieces of evidence for the existence of Jesus.

In BotNS itself, there is no real evidence for either.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 08 Nov 2010 15:50:53 +0000

> How is there a "future" when Time collapses at the end of a cycle?

Because I never mentioned cross-'cycle' temporality?

"
"

And the paragraph below meant to explain why.

> Laraworld.

An unjustified leap. There may be a Catholic Church, with similar rituals, 
because there was Jesus figure or something in its place, and that in turn 
because there was a real Jesus in a close cycle. It's one thing for grooms 
to wear a given colour for a reason that only comes fulfilled on a parallel 
universe, after all choice of colour doesn't condition your future. It's 
quite different to just have an entire church out of nothing. Those aren't 
dummies, they're people. Their church, if it exists, needs some basis. They 
can't just be going through the motions.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 08 Nov 2010 15:53:55 +0000

> But in fact there is no particular evidence that there is a Catholic 
> Church in the Solar Cycle, except that a religion that has some 
> similarities to it is described as being a parody of some undescribed 
> state religion (this information comes from an alien vampire who was 
> never on Urth).  But there are several pieces of evidence for the 
> existence of Jesus. In BotNS itself, there is no real evidence for 
> either.

I think the information came from Lemur...but, okay, he had never been 
on Urth either. Still, the rituals of the Charter map one-to-one with 
the Catholic Church. And the Chrasmological Writings contain references 
from the Gospels.

As for evidence in BotNS itself, I offer Andrew and Matthew's analysis:

On Thu, Sep 16, 2010 at 3:09 PM, Andrew Mason 
<andrew.mason53 at googlemail.com <mailto:andrew.mason53 at googlemail.com>> 
wrote:

    Also. Severian dreams of a ritual taking place in the Citadel chapel
    at a time before the old sun was darkened, which involves bread, wine
    and a knife - not exactly the Christian eucharist, but something like
    it.

Matthew Weber replied-
In the Eastern Orthodox liturgy, the (leavened) bread used in Communion 
is cut with a triangular-bladed knife, referred to as the Spear.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101108/5c42a6ad/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 08 Nov 2010 16:47:34 +0000

>Jeff Wilson: This may be the substance behind Lee's observations of time-traveling 
>architecture; it's not sequentially bound with up and down, but polarized: the jungle
>hut is Ushas-y, while Valeria's court is Ragnorok-y.
 
My suggestion was that time travel structures in BotNS consist of a labyrinthine entrance
path coupled with a vertical structure. I'd focused on the fact that Ragnarok is only 
visible from the upper stories of Last House in positing that verticality is the key to
the time travel. Very helpful discussion this year pointed out to me that the text also 
suggests the pathway itself is involved in time travel. So perhaps both are involved. Or
perhaps their functioning is left deliberately ambiguous and unknowable. I dunno.
 
But I do like the focus on the theme of a bifurcating path and choices of warm golden green
vs. cold, wintry black and white. As Severian travels upon Brook Madregot it seems he has a
single channel to follow as he moves to the past. But as he moves to the future (even futures 
he has already lived through) he is presented with branchings and choices.
 
In combination with this, I think the Master Ash episode is one of the best bits of evidence 
for Ryan's adjunct discussion of Severian being watched (and his watchers also being watched).
What urthly purpose could possibly be served by the Pelerines sending Severian to "save" or 
kidnap Master Ash? The provided reason was obviously bogus. Master Ash was obviously much safer
where he was than if he had been brought to the lazaret.  Whomever initated the order clearly 
had some arcane knowledge available to be able to provide the correct pathway on the map to the 
Last House.
 
Capturing Master Ash seems clearly to be a test by these not-quite omniscient observers as to
whether Severian is on the right path to bring the future they desire.  A question I have is 
whether those who gave the order to the Pelerines wished for Master Ash to be present with
Severian, thus assuring the Ragnarok Path, or for his absence, assuring the Aureate Path 
(though this is a Long Sun term I think it is applicable here). 
 
Perhaps (almost assuredly) there is more than one level of observation and manipulation at work.
Surely those who oppose the New Sun have been put to work against their own goals by a higher
power. Superficially the Pelerines appear aligned with the Concilliator and the New Sun but I 
detect hints that they are associated with some of the darker powers of the story. Moreover, I 
note that they have encased the Claw in cold, hard, blue corundum and keep it hidden from sight. 
Also their costumes are red (not yellow or gold) which may symbolize their true loyalties.

---

From: Sonofwitz at butcherbaker.org <sonofwitz at butcherbaker.org>
Date: Mon, 08 Nov 2010 17:07:54 +0000

On Nov 8, 2010, at 2:51 AM, Jeff Wilson <jwilson at io.com> wrote:

> I think you will need to chose one of these two theses. If there is one, inevitable timeline, no involvement is required to arrange a  meeting between Sev and Baldy, since there are no other possibilities and the agents of the all-seeing Tzadkiel would know it.
> 
> But it may be that there are but two outcomes possible and the meddling strengthens one while weakening the other.
> After reviewing Mantiss' bear and cat essay, I am inclined to think that this is the case, the bearish wintry Ragnorok future opposing the feline sultry Ushas one.
> 
> This may be the substance behind Lee's observations of time-traveling architecture; it's not sequentially bound with up and down, but polarized: the jungle hut is Ushas-y, while Valeria's court is Ragnorok-y. We can even bundle in the Hypogeums: they represent the protective wolf den which both shelters from the cold but isolates from the renewed prey of the returned spring; they cannot serve as a refuge forever and the Epitome must emerge to the final fate of Urth whichever it may be.

No no.
I'm not saying there is one innevitable timeline. 
I'm saying that all of the time meddling always happened because some powers have a reversed time perspective.
All of the meddling shapes the plot as it comes out.
I do not subscribe, whatsoever — though anyone may if they want — that each tinkering with time branches multiple universes off ad nauseum.

Mirrors in this book echo the Amphisbaena time theme. The reality is somehow what gels in the image the two make as they reflect upon each other.
Both perspectives of time are simultaneous. 
Possibilities and Will abound, but out of all the time potentialities, (and we know future knowlege of Ushas or Ragnaraok are potentials) eventually cancel each other out into the one actuality.

And, as an aside, I think the Hut in the Jungle is Earth-y, not Ushas-y.
The sand garden (?) where the smilodon roar and the thorn are Ushas-y, no?
~Witz

---

From: Sonofwitz at butcherbaker.org <sonofwitz at butcherbaker.org>
Date: Mon, 08 Nov 2010 17:17:27 +0000

> Also their costumes are red (not yellow or gold) which may symbolize their true loyalties.  		 	   		  

It's certainly hard to see the first meaning, but the third is clear.
By the end of Sword, when the acumulated myth of the conicilaitor, aka, the blue corundum enclosure, is shattered and Severian holds the naked claw, he is truly on the right path. He does the deed of the Pelerines, showing that after all of the oaths he's broken, he is still aligned with the hope that the Concilator/New Sun of the Pelerine faiths.  Thematically, by removing the Master Ash bear from his cave, who then DISAPPEARS, we see veiled proof that Severian has chosen the path that will avoid the Ragnaorok.

---

From: Stanislaus B. <sbocian at poczta.fm>
Date: Mon, 08 Nov 2010 20:55:54 +0000

I suggest reading Dumezil, especially on Varuna-type gods including 
Odin, and their servant creatures/people, such as luperci, centaurs and 
Gandharvas. Without Dumezil Pan etc is imposssible to understand. 
Compare Russian theories on Veles - the insufficient treatment of Slavic 
mytholody caused Dumezil to miss many clues. Remember that Veles was 
Christianized as Devil, St Nicholaus and St Cassian - depending on his 
negative/positive aspect. Also see this:

http://en.wikipedia.org/wiki/Krampus

> series. More on that later. 		 	   		

----------------------------------------------------------------------
Najlepsza wyszukiwarka tanich lot??w!
Sprawd? >>> http://linkint.pl/f284a

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 09 Nov 2010 14:28:24 +0000

>Stanislaus B.- I suggest reading Dumezil, especially on Varuna-type gods including 

In the biography, Wikipedia notes:
 
>Many themes of Dum?zil's work have continued influence in ancient religious studies: for 
>example, his impulse to comparative study, and his basic insight that polytheistic gods 
>must be studied not simply by themselves, but in the pairs and ensembles in which their 
>worshippers grouped them.
 
Thanks Stan. Yes, this is EXACTLY what I am finding in RttW as a unifying theme which 
extends back to  the subtext of BotNS. I find the general concept confusing but focusing 
on the things (gods) Wolfe seems to be focusing on is at least allowing a vague explanatory 
model to appear, for me.