Subject: (urth) The Cistern under the bell keep

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 10 Nov 2010 22:19:22 +0000

Severian mentions the cistern under the Bell Keep at least 8 times in his five volumes.
Does anyone find a particular significance to it? I haven't.  He seems to use it for comparison only, but it keeps coming up throughout the books.

~Mike

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 12 Nov 2010 07:49:01 +0000

> Does anyone find a particular significance to it? I haven't.  He seems to use it for comparison only, but it keeps coming up throughout the books.

Well it provides foreshadowing of the flushing of the vinculum. It also 
gives a plausible reason for a lifelong dweller in urban medieval 
squalor to be familiar with the appearance and other properties of a 
large volume of clear, fresh water, the better to analogize and 
metaphorize for the first world reader.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Nov 2010 13:18:44 +0000

And the flushing of the vinculum foreshadows the flooding of Urth.

On 11/12/2010 2:49 AM, Jeff Wilson wrote:
>> Does anyone find a particular significance to it? I haven't.  He 
>> seems to use it for comparison only, but it keeps coming up 
>> throughout the books.
>
> Well it provides foreshadowing of the flushing of the vinculum. It 
> also gives a plausible reason for a lifelong dweller in urban medieval

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 12 Nov 2010 14:12:59 +0000

>David Stockhoff- And the flushing of the vinculum foreshadows the flooding of Urth.
 
True. Also has a parallel in the flooding and cleansing of that underground place (forget 
what it was called) with all the corpses on Green.
 
Seems like both might have a thematic cousin in Heracles' flooding and cleansing of the 
Augean Stables.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Nov 2010 14:45:51 +0000

On Nov 12, 2010, at 5:18 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

>> Well it provides foreshadowing of the flushing of the vinculum. It also gives a plausible reason for a lifelong dweller in urban medieval squalor to be familiar with the appearance and other properties of a large volume of clear, fresh water, the better to analogize and metaphorize for the first world reader.
>> 

Hmmm.  I guess so.  Perhaps in terms of potential.  It's something his memory keeps returning to, so perhaps this represents the potential of deluge.  I think there might me more.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Nov 2010 16:27:12 +0000

Good catch!

On 11/12/2010 9:12 AM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101112-0, 11/12/2010
> Tested on: 11/12/2010 9:14:07 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Nov 2010 16:53:38 +0000

Also, since the "underground place" choked with corpses was called a 
sewer in the text, there is a strong cloacal connection with the Stables.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Nov 2010 17:27:51 +0000

Having recently finished Typee, by Herman Melville---

First, there is a character called the Old Leech.

Second, near the close of the novel (Chapter 26), Melville clearly 
condemns the brutality of the conversion of Pacific natives by (mostly 
Protestant) missionaries. It presents a moral problem that Melville 
deals with as follows:

Lest the slightest misconception should arise from anything thrown out
in this chapter, or indeed in any other part of the volume, let me here
observe that against the cause of missions in, the abstract no Christian
can possibly be opposed: it is in truth a just and holy cause. But
if the great end proposed by it be spiritual, the agency employed to
accomplish that end is purely earthly; and, although the object in
view be the achievement of much good, that agency may nevertheless be
productive of evil. In short, missionary undertaking, however it may
blessed of heaven, is in itself but human; and subject, like everything
else, to errors and abuses.

This solution, that missionary work is "just and holy" but missionaries 
are "earthly" and "productive of evil," is so reminiscent of one 
"solution" to the puzzle presented by the Hierodules, Vodalus, and the 
actions of the undines toward Severian---that even evil forces do the 
work of the Increate---that I think they must be related. In fact, the 
Heirodules on Urth from the perspective of a citizen of the Commonwealth 
must resemble an islander's view of missionaries, given the same level 
of knowledge and grasp of history. (Which in either case is far less 
than our own.)

In other words, the Hierodules treat Urth like an island of savages, and 
their "uplifting" efforts are not too different from the "missionary 
work" that corrupts and enslaves the islanders, in Melville's view. If 
this is not immediately apparent, perhaps is it partly because we are 
not accustomed to seeing ourselves as the savages in a colonial situation.

The jungle setting is one Wolfe returns to again and again, perhaps with 
similar ideas.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 12 Nov 2010 18:38:12 +0000

>David Stockhoff: This solution, that missionary work is "just and holy" but missionaries 
>are "earthly" and "productive of evil," is so reminiscent of one "solution" to the puzzle 
>presented by the Hierodules, Vodalus, and the actions of the undines toward Severian---that 
>even evil forces do the work of the Increate---that I think they must be related. In fact, the 
>Heirodules on Urth from the perspective of a citizen of the Commonwealth must resemble an 
>islander's view of missionaries, given the same level of knowledge and grasp of history.
 
At the end of CotA there is an elaborate blacksmith analogy made to describe the Hierogrammates' 
shaping of humanity (below). I think it may be apt in describing how Wolfe's view of good and 
evil doesn't follow the traditional Christian definitions. Humanity, as the hot piece of metal 
being pounded, might define the solid, cool foundation of the anvil as being "good" and the 
crushing, painful blows of the hammer to be "evil". But the blacksmith would not and could not 
view the process this way. How could He accomplish His shaping by seeking always to elevate the 
anvil and eliminate the hammer? 
 
Brings to mind the questions of why God created Lucifer et al. to fall and created Adam and Eve 
to fail. Also that recently found Lost Gospel of Judas, which suggests Jesus and Judas secretly 
planned the Judas betrayal all along to accomplish their spiritual goals.

>However it may be, they shape us now as they themselves were shaped; it is at once their repayment 
>and their revenge. The Hierodules they have found too, and formed more quickly, to serve them in 
>this universe. On their instructions, the Hierodules construct such ships as the one that bore me 
>from the jungle to the sea, so that aquastors like Malrubius and Triskele may serve them also. With 
>these tongs, we are held in the forge.
 
>The hammer they wield is their ability to draw their servants back, down the corridors of time, and 
>to send them hurtling forward to the future. (This power is in essence the same as that which 
>permitted them to evade the death of their universe to enter the corridors of time is to leave the 
>universe.) On Urth at least, their anvil is the necessity of life: our need in this age to fight 
>against an ever-more-hostile world with the resources of the depleted continents. Because it is as 
>cruel as the means by which they themselves were shaped, there is a conservation of justice; but when 
>the New Sun appears, it will be a signal that at least the earliest operations of the shaping are 
>complete.

--------------------------------------------------------------------------------

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Nov 2010 18:48:32 +0000

> planned the Judas betrayal all along to accomplish their spiritual goals.

Here lies one of the reasons why I'm always confused when people see Severian's ultimate act as a negative or satanic act.  Did they miss the point entirely?

_________________

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Nov 2010 18:57:58 +0000

Very nicely put.

However, as far as I can tell this is a very Catholic view---God works 
in mysterious ways, etc. Wolfe only changes it by giving it a galactic 
scope and perhaps a greater emphasis.

Everyone needs to read Boethius.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 12 Nov 2010 21:23:26 +0000

>David Stockhoff-However, as far as I can tell this is a very Catholic view---God works 
>in mysterious ways, etc. Wolfe only changes it by giving it a galactic scope and perhaps 
>a greater emphasis. Everyone needs to read Boethius.
 
I don't know for sure. I guess it does seem like Protestant sects have more of the rants
against Satan and all that. But there is more tradition of demonology, angels and saints
and such in Catholocism. That inherent polytheism might make it a better fit among the less 
educated, less developed populations of the world than the simple dualistic Protestant sects?
 
Seems like maybe the Catholic Church is hierarchical. The peons are comfortable with their
folk sense of good and evil but rely on "mysterious ways" or "there's a reason for everything"
homilies when the real world doesn't cooperate. The more educated, higher-ups in the church seem 
more willing (among themselves) to acknowledge the purpose of evil. Maybe some even decide that
they themselves are wise enough to partake in evil to do God's Will (or have I been watching too 
many Dan Brown movies? ;- ) )

I hadn't heard of Boethius (surely I am more like "everyone" in this?). But before I looked
him up I had a suspicion he might fall into what might be called "gnostic" philosophical 
tradition that I am currently trying (with difficulty) to comprehend to further my understanding
of BotNS. Not sure, but I think my suspicion was right about the B dude.
 
Anyway, it may be that part of Wolfe's philosophy that polytheistic religions allow for a more
complex and nuanced understanding of good and evil than these simple monotheistic religions which 
currently dominate the earth. I'm starting to see this principle across the whole Sun series.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 13 Nov 2010 00:00:15 +0000

You may be right that Wolfe sees polytheism as naturally more tolerant 
of complexity than monotheism, and maybe even Catholicism more so than 
Protestantism---Protestantism is certainly more rigidly dualistic as 
well. I am not sure about esoteric vs exoteric beliefs within Catholicism.

Boethius is responsible for much of the habits of medieval Christian 
thought. One of his ideas is the wheel of fate; another is that of a 
Platonic higher power, divine Providence. I suppose there might be a 
whiff of secret knowledge there along with the ancient Greek ideas, but 
Boethius was not a Gnostic.

I mention him because he tried to reconcile the horrible things that God 
did or allowed or knew about in advance but did not prevent, with God's 
love for all men. This is a basic problem that the earlier church did 
not have so much trouble with because everyone knew the world was not 
inherently wicked but it was generally controlled by "Caesar," who did 
not know God. Boethius wrote the Consolation of Philosophy while in 
prison for treason he was innocent of, and was eventually executed, so 
evil was a stark reality for him. But Theodoric was Christian.

When the entire known world was Christian, including the emperors, then 
they had a problem. The whole world became fundamentally wicked for 
many, and eventually (within another thousand years) the focus of 
salvation shifted from earth to the afterlife. Boethius's idea that a 
higher power drew us on toward it, struggling through a lesser, fallen 
world, became the general Christian belief through the Middle Ages. It 
is therefore fairly fundamental to Catholicism as we know it, as far as 
I can tell.

You should definitely stop watching Dan Brown movies! ;)

On 11/12/2010 4:23 PM, Lee Berman wrote:
> Virus Database (VPS): 101112-1, 11/12/2010
> Tested on: 11/12/2010 4:23:48 PM

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 13 Nov 2010 20:12:16 +0000

From: "David Stockhoff" <dstockhoff at verizon.net>
> their "uplifting" efforts are not too different from the "missionary work" 
> that corrupts and enslaves the islanders, in Melville's view. If this is 
> not immediately apparent, perhaps is it partly because we are not 
> accustomed to seeing ourselves as the savages in a colonial situation.

I'm not convinced - the Commonwealth may be bad, but the country of the 
Ascians would appear to be worse.  If Urthlings are corrupted and enslaved 
by the Hierodules, it is more down to earlier actions i.e. the introduction 
of a black hole into the Sun. And the Ascians seem to be worse enslaved by 
the undersea powers.

Of course you can if you want wrap up the current business and the earlier 
chastising of Urth as a combination of missionary work and more direct 
colonisation/subjugation. Or, if you like, the mission is the whole purpose 
of the colonisation - Urth is not the source of farmland, or spices, or 
slaves.

I tend towards the view that the Hierodules are on the right side in the 
Cosmic struggle; if they were merely human we could indeed be very 
suspicious of their motives, but I do not think they are intended to be.  Of 
course, that is just what one of theire dupes would be expected to think, 
but still... as I noted before, we haven't seen anything at all to make us 
think the other side is good.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 14 Nov 2010 02:00:33 +0000

On 11/13/2010 2:12 PM, Gerry Quinn wrote:
> suspicious of their motives, but I do not think they are intended to be.
> Of course, that is just what one of theire dupes would be expected to
> think, but still... as I noted before, we haven't seen anything at all
> to make us think the other side is good.

I wouldn't say it is quite that one-sided; Juturna claims to be 
motivated by love, both personal and on behalf of Abaia and his minions 
in general. Her acts of assistance and succor outnumber those of menace. 
It may be an alien love whose details we find revolting, though it 
manages to serve the Increate's plan. Sev's discourse just before her 
appearance in the throne room suggests each party to the plot does good 
and evil and each has some of the truth, making the "sides" more of a 
continuum.

I wonder if Juturna's green hair is also a couched reference to Asimov's 
"Green Pacthes"/"Misbegotten Missionary"?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 14 Nov 2010 03:52:25 +0000

Gerry

I don't entirely follow, perhaps because I abandoned the 
Hierodules-as-actual-angels idea long ago.

Urth is obviously far from innocent (and so were the Marquesans and 
Hawaiians), but your distinction between Hierodules and those undersea 
powers isn't critical to my point, which was to suggest a resemblance to 
(and potential literary precedent for) Wolfe's moral problem in 
Melville's in Typee. I don't propose a one-to-one correspondence. It's 
more complex than that.

To clarify: if the actions of evil powers do the work of the Increate 
(and this principle is stated everywhere in TBotNS), then the 
enslavement of Ascians does the work of the Increate even though the 
Hierodules, who believe they are doing the work of the Increate, do not 
themselves enslave. Maybe this principle needs a name so it doesn't 
require constant restating!

This is not to suggest a moral equivalence between Hierodules and Abaia, 
of course. But I do agree that the colonial relationship is almost 
entirely "missionary" in nature, not imperial. On the Hierodules' side 
at least, not necessarily Abaia's---but perhaps for Abaia as well.

(Who knows? How can you tell when aliens are truly evil? Obviously 
killing and enslaving humans is not really enough evidence, because we 
humans do that all the time.)

On 11/13/2010 3:12 PM, Gerry Quinn wrote:
>> In other words, the Hierodules treat Urth like an island of savages, 
>> and their "uplifting" efforts are not too different from the 
>> "missionary work" that corrupts and enslaves the islanders, in 
>> Melville's view. If this is not immediately apparent, perhaps is it 
>> partly because we are not accustomed to seeing ourselves as the 
>> savages in a colonial situation.
>
> I'm not convinced - the Commonwealth may be bad, but the country of 
> the Ascians would appear to be worse.  If Urthlings are corrupted and 
> enslaved by the Hierodules, it is more down to earlier actions i.e. 
> the introduction of a black hole into the Sun. And the Ascians seem to 
> be worse enslaved by the undersea powers.
>
> Of course you can if you want wrap up the current business and the 
> earlier chastising of Urth as a combination of missionary work and 
> more direct colonisation/subjugation. Or, if you like, the mission is 
> the whole purpose of the colonisation - Urth is not the source of 
> farmland, or spices, or slaves.
>
> I tend towards the view that the Hierodules are on the right side in 
> the Cosmic struggle; if they were merely human we could indeed be very 
> suspicious of their motives, but I do not think they are intended to 
> be.  Of course, that is just what one of theire dupes would be 
> expected to think, but still... as I noted before, we haven't seen 
> anything at all to make us think the other side is good.
>
> - Gerry Quinn
>
>
>
>
>
>
>
>
> Virus Database (VPS): 101113-1, 11/13/2010
> Tested on: 11/13/2010 3:13:32 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 14 Nov 2010 03:53:25 +0000

Never read that---can you describe it?

On 11/13/2010 9:00 PM, Jeff Wilson wrote:
> motivated by love, both personal and on behalf of Abaia and his 
> minions in general. Her acts of assistance and succor outnumber those 
> of menace. It may be an alien love whose details we find revolting, 
> though it manages to serve the Increate's plan. Sev's discourse just 
> before her appearance in the throne room suggests each party to the 
> plot does good and evil and each has some of the truth, making the 
> "sides" more of a continuum.
>
> I wonder if Juturna's green hair is also a couched reference to 
> Asimov's "Green Pacthes"/"Misbegotten Missionary"?
>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 14 Nov 2010 04:43:56 +0000

> Never read that---can you describe it?

http://en.wikipedia.org/wiki/Green_Patches

A new planet features a super-organism whose individual bodies all use 
patches of green fur to see, even the germs. In short order, the colony 
livestock begins to parthenogenically produce  young, also with green 
fur instead of eyes. When the women colonists all turn up pregnant, the 
colony ship captain sends a warning back to earth before 
self-destructing the engines to sterilize the colony site. A research 
mission follows.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 14 Nov 2010 13:38:03 +0000

Sounds plausible. There are lots of available "green" references, I'm sure.

I recall an Andre Norton (I think) novel in which all life on a planet 
is plants, including the "animals." There's Brian Aldiss's Hothouse, 
too, but the other came first.

On 11/13/2010 11:43 PM, Jeff Wilson wrote:
> patches of green fur to see, even the germs. In short order, the 
> colony livestock begins to parthenogenically produce  young, also with 
> green fur instead of eyes. When the women colonists all turn up 
> pregnant, the colony ship captain sends a warning back to earth before

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 14 Nov 2010 17:08:23 +0000

I think it is the Hierogrammates rather than the Hierodules who have
this rather high-handed attitude. The two actual Hierodules we see
most of, Barbatus and Famulimus, although they are in alliance with
the Hierogrammates, seem to be aware of their limitations. It is
Famulimus who says something along of the lines of [you see life as a
struggle, but] 'have you not thought it might be something more?',
which prompts Severian to seek reconciliation with Juturna.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 14 Nov 2010 18:26:42 +0000

You're right, thank you. Perhaps I should have said "Hieros," covering both.

On 11/14/2010 12:08 PM, Andrew Mason wrote:
> Virus Database (VPS): 101114-0, 11/14/2010
> Tested on: 11/14/2010 12:08:39 PM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101114-0, 11/14/2010
Tested on: 11/14/2010 1:26:43 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 14 Nov 2010 20:42:08 +0000

> You're right, thank you. Perhaps I should have said "Hieros," covering

Ack! No, the Hieros are someone else entirely. I have coined the demonym 
"Yesodis" to indicate the non-human sapient races that inhabit Yesod, 
and this includes F, B, & O, Tzadkiel, and Alpheta.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 14 Nov 2010 21:51:57 +0000

Even better.

On 11/14/2010 3:42 PM, Jeff Wilson wrote:
> Ack! No, the Hieros are someone else entirely. I have coined the 
> demonym "Yesodis" to indicate the non-human sapient races that inhabit 
> Yesod, and this includes F, B, & O, Tzadkiel, and Alpheta.
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101114-1, 11/14/2010
Tested on: 11/14/2010 4:51:57 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com