Subject: (urth) Antipolaric brothers

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 21 Nov 2010 20:28:24 +0000

I've just finished reading BOTLS, which has given me a lot to think
about; I'll shortly  be re-reading it, and will no doubt be bringing
up various questions and thoughts that strike me. But while I was
reading it I had general thought about the series.

In SOTT chapter 21, 'The Hut in the Jungle', Severian writes 'If it is
true that each of us has an antipolaric brother somewhere, a bright
twin if we are dark, a dark twin if we are bright...' The immediate
application of this is rather odd - 'that hut was surely such a
changeling to one of our cells'. But I'm wondering if it might in some
way illuminate a series about someone who has a mysterious origin, is
chosen by [a] superhuman being[s] for a significant task, has a
death/resurrection experience, becomes lame, becomes a ruler, etc. -
but is blond, and impossibly high-minded.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 22 Nov 2010 12:50:19 +0000

>Andrew Mason: But I'm wondering if it might in some
 
Interesting you should bring this up now. I am finishing up RttW and at the 
end there is a mysterious character on Urth who is tall and blonde with icy eyes 
and a hawk-like nose. Plus there is a persistent character in the Sun series who
may be deduced as having blonde hair. (Typhon)

Still trying to sort my thoughts out but I think perhaps Wolfe is addressing what 
I will call a "gnostic" concept which may have reached its culmination in Nietzche
who divided aspects of human experience into an Apollonian and Dionysian dichotomy.
There is a long and diverse preceding history of juxtaposing a rational, detached,
orderly sun god with a dark, intoxicating god who emphasizes chaotic personal 
experience. More later.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 22 Nov 2010 16:59:58 +0000

On 11/21/2010 2:28 PM, Andrew Mason wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

There's something twinny about Silk and Auk that I've never quite been 
able to put my finger on. Thematically, they divide the deeds of 
Hephaestus between them. Narratively, Silk shrives Auk before the 
"solving" of Blood's House. Auk shrives Silk afterward. The very term 
"solving" as an activity is a parallel between them as Silk plays 
detective and Auk is a thief.
I don't know. But I _do_ think there is a meta-connection between Silk 
and Sev as well. I think the fact that Wolfe had the Rajan meet Severian 
and justifies it as necessary in the telling of the story implies that 
this is so.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 23 Nov 2010 02:39:22 +0000

>James Wynn: There's something twinny about Silk and Auk that I've never quite been 
>Hephaestus between them.... I don't know. But I _do_ think there is a meta-connection 
>between Silk and Sev as well. I think the fact that Wolfe had the Rajan meet Severian 
 
James I'm hoping you will explain what you mean about the deeds of Hephaestus and these
two characters.
 
I do like Andrew's dark/light twin comparison of Severian and Silk. Not sure Wolfe had
Silk in mind when he first wrote about it. I think perhaps Silk's progenitor, Typhon is 
a more likely subject. I think perhaps this is why the Silk-Pas connection was sort of kept
under wraps for most of the story.
 
I am currently noticing that despite his apparent evil, Typhon is on both Urth and the Whorl, 
an organizer and builder, while Severian, in his crowning achievement is a destroyer. The 
good/evil, creator/destroyer dichotomy is an issue I think is intrinsically addressed by 
gnosticism and I am still wrestling for some understanding there. Perhaps, slowly, it is coming.
 
Something recently occurred to me. Severian wasn't really in so much danger of being killed by 
Typhon. I think the episode parallels Severian's pounding of Eata. The purpose of the beating 
was to establish dominance not to harm. Typhon's insistance on Severian taking stewardship of 
Urth resembles Severian's insistence that Eata be his second.  Yet, despite being far more 
overmatched than Eata, something in Severian will not accept lieutenant/second banana status. 
(perhaps this is why Roche was written as Drotte's second and not Severian).

Since you mention Auk I'd like to mention the character of Pig. By name and by other clues we can 
associate Pig with the goddess Phaea. But I think his blindness and his manner of speech connect 
him to Tartaros and his human associate, Auk. I don't know if it relates to what you were saying,
James but I find a similarity in the relationship between Silk and Auk and Silkhorn and Pig. Still
not really sure what was going on with regard to Pig and Hyacinths's room.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 23 Nov 2010 05:27:46 +0000

On 11/22/2010 6:50 AM, Lee Berman wrote:
> and a hawk-like nose.

Dux Caesidius?

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 23 Nov 2010 14:35:29 +0000

> Lee Berman-

Somewhere I have them more carefully detailed. But Hesphaestus was 
conceived by Hera without the need of a mate. When he was born, he was 
so ugly and so his mother threw him off of Mt Olympus into the sea. But 
he was rescued by the sea goddesses Thetis and Eurynome. They set him up 
in a workshop in an undersea cave where he made made marvelous works of 
craftmanship. In his workshop, Hesph had mechanical women who operated 
as his assistants. One day Hera saw Thetis wearing a broach that Hesph 
had made and demanded to know where she got it. She told her about Hesph 
and so he was brought back to Olympus (in a parade that was very 
reminiscent of Dionysus's coming to Olympus). So then one day, the 
Olympians overthrew Zeus and bound him to a chair. Thetis identified 
Hera, Poseidon, and Athena as the ring-leaders but Robert Graves 
included Apollo. Then they began fighting over who would be the leader. 
Thetis went down to Tartaros and released the Briareus, the hundred 
armed monster that Kronos and imprisoned there. With his speedy arms he 
was able to untie Zeus before the others knew what had happened. Now 
back in power, Zeus turned his wrath against Hera. According to Graves 
again, Hesphaestus came to the defense of his mother and so Zeus blasted 
him with his lighting bolt, knocks him off the mountain (again) at which 
point he was lamed. Then Zeus hanged Hera from Mt Olympus (the heavens) 
by a golden chain.

So Silk performs the deeds of Hesphaestus on Mt. Olympus and Auk 
performs his deeds in his undersea cave.
Quetzal says that the ring-leaders who "killed" Pas as Echidna, Scylla, 
Molpe, and Hierax and says "there may have been others".
In the caves of Lake Limna, Auk --armed with a keyword "Thetis" and 
Chenille (recently possessed by the sea goddess Scylla)-- released the 
prisoners (hundred-handed Briarius) from the hellish Alambrera pits as 
part of the plan to resurrect Pas 
(http://urth.org/whorlmap/binding_zeus.htm).  Also, at his side is the 
black mechanic, Incus, whom I argue is actually Maytera Corn (ear of 
corn) --a mechanical woman-- who will later assist him in his work of 
repairing Sand.

As for Silk, well, for starters it helps to recognize that there are 
associations between Hy and Silk's mom, but it is not necessary. During 
their conversation, Silk _defends_ Echidna's celibacy rule. Then Hy 
jumps up on the bed with her azoth (both a lighting bolt and a golden 
chain). She fires her azoth at him, sending him tumbling out of the 
window where he is lamed. This event is a combination of Hesph being 
cast off of Mt Olympus by Hera and by Zeus.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101123/2601b39d/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Tue, 23 Nov 2010 14:42:26 +0000

Great mythological reference.  I thought I knew Greek myths but I must have
missed this one.

On Tue, Nov 23, 2010 at 9:35 AM, James Wynn <crushtv at gmail.com> wrote:

> conceived by Hera without the need of a mate. When he was born, he was so
> ugly and so his mother threw him off of Mt Olympus into the sea. But he was
> rescued by the sea goddesses Thetis and Eurynome. They set him up in a
> workshop in an undersea cave where he made made marvelous works of
> craftmanship. In his workshop, Hesph had mechanical women who operated as
> his assistants. One day Hera saw Thetis wearing a broach that Hesph had made
> and demanded to know where she got it. She told her about Hesph and so he
> was brought back to Olympus (in a parade that was very reminiscent of
> Dionysus's coming to Olympus). So then one day, the Olympians overthrew Zeus
> and bound him to a chair. Thetis identified Hera, Poseidon, and Athena as
> the ring-leaders but Robert Graves included Apollo. Then they began fighting
> over who would be the leader. Thetis went down to Tartaros and released the
> Briareus, the hundred armed monster that Kronos and imprisoned there. With
> his speedy arms he was able to untie Zeus before the others knew what had
> happened. Now back in power, Zeus turned his wrath against Hera. According
> to Graves again, Hesphaestus came to the defense of his mother and so Zeus
> blasted him with his lighting bolt, knocks him off the mountain (again) at
> which point he was lamed. Then Zeus hanged Hera from Mt Olympus (the
> heavens) by a golden chain.
>
> So Silk performs the deeds of Hesphaestus on Mt. Olympus and Auk performs
> his deeds in his undersea cave.
> part of the plan to resurrect Pas (
> http://urth.org/whorlmap/binding_zeus.htm).  Also, at his side is the
> black mechanic, Incus, whom I argue is actually Maytera Corn (ear of corn)
> --a mechanical woman-- who will later assist him in his work of repairing
> Sand.
>
> their conversation, Silk _defends_ Echidna's celibacy rule. Then Hy jumps up
> on the bed with her azoth (both a lighting bolt and a golden chain). She
> fires her azoth at him, sending him tumbling out of the window where he is
> lamed. This event is a combination of Hesph being cast off of Mt Olympus by
> Hera and by Zeus.
>
> u+16b9
>
>
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101123/0beba0ae/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 23 Nov 2010 20:23:11 +0000

Lee Berman wrote:

Plus there is a persistent character in the Sun series who
> may be deduced as having blonde hair. (Typhon)

If I remember rightly, you have to have _Urth_  to deduce that, so as
_Urth_ wasn't part of the original plan, I don't think it can be a
really central part of the symbolism - though no doubt it means
something. I wouldn't suppose that hair colours have a signle meaning
that runs all the way through. For instance, Severian's father and
paternal grandmother are blond, while his mother is dark - I suspect
this is just to help him work out his origins. But given the many
parallels between Severian and Silk (I've just noticed another - both
are wounded in the chest) I think it may be significant in their case.
(On the other hand, both wear a dark robe.)

> orderly sun god with a dark, intoxicating god who emphasizes chaotic personal

I wonder - Severian is a solar figure, despite being dark in various
ways - hence his title of 'black sun', I suppose.

> detective and Auk is a thief.

Yes, I agree with this - so within _Long Sun_ Auk can be seen as a
dark twin - and of course the god who chooses him is the dark god. .
(It's actually quite striking how central his role in the story is -
if someone other than Horn had written it, it might have come out as
_The Book of Auk_.)

But a nitpick - doesn't Auk also shrive Silk before the 'solving'?
(The idea that you can be absolved _before_ committing a sin is one of
the things that makes it clear this religion is a parody.)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 23 Nov 2010 22:49:59 +0000

Lee Berman wrote:

> Silk in mind when he first wrote about it.

Well, as I understand it, _Long Sun_ wasn't planned at the time, and
it was only while he was working on it that Wolfe came to see it as
connected with _New Sun_, so the Severian/Silk parallelism must have
been something he thought up later. Does Severian have an antipolaric
brother within _New Sun_? I'm not sure (and I don't see Typhon as
fitting the part, certainly not without the extra knowledge of him we
get from _Long Sun_).

Jeff Wilson wrote:

>> end there is a mysterious character on Urth who is tall and blonde with icy eyes

Are we ever told Caesidius' hair colour? (Not having read RTTW, I
don't know the significance of this passage; but it might help us work
out possible connections between him and Severian.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 24 Nov 2010 00:08:45 +0000

Nice, James.

On 11/23/2010 9:35 AM, James Wynn wrote:
> so ugly and so his mother threw him off of Mt Olympus into the sea. 
> But he was rescued by the sea goddesses Thetis and Eurynome. They set 
> him up in a workshop in an undersea cave where he made made marvelous 
> works of craftmanship. In his workshop, Hesph had mechanical women who 
> operated as his assistants. One day Hera saw Thetis wearing a broach 
> that Hesph had made and demanded to know where she got it. She told 
> her about Hesph and so he was brought back to Olympus (in a parade 
> that was very reminiscent of Dionysus's coming to Olympus). So then 
> one day, the Olympians overthrew Zeus and bound him to a chair. Thetis 
> identified Hera, Poseidon, and Athena as the ring-leaders but Robert 
> Graves included Apollo. Then they began fighting over who would be the 
> leader. Thetis went down to Tartaros and released the Briareus, the 
> hundred armed monster that Kronos and imprisoned there. With his 
> speedy arms he was able to untie Zeus before the others knew what had 
> happened. Now back in power, Zeus turned his wrath against Hera. 
> According to Graves again, Hesphaestus came to the defense of his 
> mother and so Zeus blasted him with his lighting bolt, knocks him off 
> the mountain (again) at which point he was lamed. Then Zeus hanged 
> Hera from Mt Olympus (the heavens) by a golden chain.
>
> Quetzal says that the ring-leaders who "killed" Pas as Echidna, 
> Scylla, Molpe, and Hierax and says "there may have been others".
> associations between Hy and Silk's mom, but it is not necessary. 
> During their conversation, Silk _defends_ Echidna's celibacy rule. 
> Then Hy jumps up on the bed with her azoth (both a lighting bolt and a 
> golden chain). She fires her azoth at him, sending him tumbling out of 
> the window where he is lamed. This event is a combination of Hesph 
> being cast off of Mt Olympus by Hera and by Zeus.
>
> u+16b9
>
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101123-0, 11/23/2010
> Tested on: 11/23/2010 9:36:00 AM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101123-1, 11/23/2010
Tested on: 11/23/2010 7:08:47 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 24 Nov 2010 03:23:36 +0000

>Andrew Mason: Are we ever told Caesidius' hair colour?
 
Severian remembers Dux Caesidius as being "a fine commander" with a 
"hawk face"
 
Eata remarks that Valeria may have married him because he looked like 
Severian though handsomer and taller. I think that's all we get.
 
Hard to think of a blonde guy with icy eyes resembling Severian but
it is possible. 
 
On the other hand, the character at the end of RttW is steering a ship
and while "commander" can be a general military term, it is foremost a
naval rank, I think.
 
Cyriaca gives the most detailed description of Severian's
face but she doesn't mention his nose. I can imagine it being aquiline, as
I tend to think Severian is patterned after a Greek hero.

Either way a good catch by Jeff to connect the hawk-like features of these
two.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 25 Nov 2010 01:47:21 +0000

Lee Berman wrote: >
> Hard to think of a blonde guy with icy eyes resembling Severian but

Ouen had a noticeable resemblance to Severian while being blond, so I
wouldn't rule it out.

> and while "commander" can be a general military term, it is foremost a

'Commander' is a naval rank, but if it's spelt with a small c i'm not
sure that signifies. Was not the idea that Valeria entrusted the armed
forces as a whole to him, letting him perform the military part of the
Autarch's function? And indeed, is it clear that the Commonwealth has
a navy?

> I tend to think Severian is patterned after a Greek hero.

I'm guessing the statement that Caesidius had a hawk face and looked
like him is meant to be a clue.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 25 Nov 2010 18:57:08 +0000

> Hard to think of a blonde guy with icy eyes resembling Severian but

Or the light hair could be premature grey, I suppose.

> I tend to think Severian is patterned after a Greek hero.

At some point, Severian says he has a straight nose, but a straight nose 
is readily converted into a hooked or curved aquiline one through being 
broken once or several times. This hook nose could parallel Sev's cheek 
scar, broken by a mighty blow that displaced the helmet that otherwise 
protected a monied campaigner's head.

> Either way a good catch by Jeff to connect the hawk-like features of these

Thanks!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 26 Nov 2010 15:32:12 +0000

On further consideration I am now more firmly sold on the conclusion that the blonde, 
hawk-nosed guy steering the ship at the end of RttW is meant to represent Typhon. It 
just doesn't seem right that a revelation in the grand finale of a 12 book series would 
be as anti-climactic as Dux Caesidius.
 
Still, I think Dux's resemblance to Severian, implying a shared aquiline nose
is important. It reinforces the idea of Typhon and Severian resemble each other, as 
antipolaric brothers should. The Mandragora also reinforces this link.
 
My further consideration was inspired by reviewing a conversation Hoof and SilkHorn 
are having about making these Red Sun Whorl trips. Hoof is wondering why Pas would allow 
Scylla to make the journey with them to the Red Sun Whorl. SilkHorn says that he would not, 
unless there was a way that Pas could also make the journey. The issue, like so many others
in this series, is left unresolved, unexplained: so where is Pas?
 
Making this dream-journey to the Red Sun Whorl seems to reveal the true essence of a person
or something like that. Scylla appears as a young woman (with snake-like arms). So, I think
Pas' true essence as a tall, hawk-nosed blonde guy is also revealed. I'm not sure if he is 
there as the aspect of Pas found in Silkhorn or maybe he has possessed the inhumu who is 
with them. But I think it is Typhon we are seeing.
 
The scene also invokes (for me) one of the most important scenes from 5HoC. It is a dream 
sequence in which Number Five's father is steering a ship, refusing to untie it from the dock
until he can determine what is impeding the progress of the ship. It is meant to symbolize
the self-defeating nature of cloning and trying to micro-manage and overcontrol the world and 
one's self/family.
 
I think this dream scene was the germ of a continuing gnostic theme in Wolfe's work. In BotNS 
Typhon takes the role of light, over-controlling Creator while Severian is his antipolaric 
brother, the dark, chaos-bringing Destroyer.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 26 Nov 2010 16:39:26 +0000

> brother, the dark, chaos-bringing Destroyer. 		 	   		

I'm pretty sure that Severian's destruction of Typhon shuld be seen to 
prevent an enormous amount of chaos; at the very least Typhon's return 
to the Commonwealth would mean a civil war, and if he won, a tyranny of 
his whim would descend where no one could be secure in anything. T's 
mind-control power eliminates the need for him to treat even his most 
powerful allies well, leaving not even a show of mutuality to leaven his 
dominion once the oath has been sworn.

In this, Severian is the rightful executioner of the man who sought to 
usurp all authority, even the Increate's, and allows what pitiful 
remnant of law and order the Urthlings have managed to keep together to 
endure a little longer.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 26 Nov 2010 17:09:08 +0000

On Nov 26, 2010, at 8:39 AM, Jeff Wilson <jwilson at io.com> wrote:

> I'm pretty sure that Severian's destruction of Typhon shuld be seen to prevent an enormous amount of chaos; at the very least Typhon's return to the Commonwealth would mean a civil war, and if he won, a tyranny of his whim would descend where no one could be secure in anything. T's mind-control power eliminates the need for him to treat even his most powerful allies well, leaving not even a show of mutuality to leaven his dominion once the oath has been sworn.
> 
> In this, Severian is the rightful executioner of the man who sought to usurp all authority, even the Increate's, and allows what pitiful remnant of law and order the Urthlings have managed to keep together to endure a little longer.
> 
> -- 

Yes, thank you. I was digging Lee's post until that.
Severian is a star of light and life, not a dark chaotic force. Typhon is clearly the master of the failed state of humanity that Severian is destined to wash away. Typhon is the crown on the thousands of years of stagnant humanity. Destruction is only one side of Severian's coin. What he did was bring life. The destruction was already in place, in slow motion. He reanimate the sun and urth, he doesn't destroy them. If he failed, they would self destruct.

For myself, the antipolaric brother comment mostly serves to focus on the Hut in the Jungle as an opposite to an Oubliette cell. It is hard to see much significance in that scene until that line. Now we have some context for it.  In the cell there is no true light, and no hope.  In the hut in the Jungle, we've got light and hope, and an interesting culture clash where both sides are not hearing each other talk about the same sort of thing.  The missionaries are preaching New Testament and Insangoma is preaching New Sun. It's pretty funny actually.

~witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 26 Nov 2010 19:15:23 +0000

>Jeff Wilson- I'm pretty sure that Severian's destruction of Typhon shuld be seen to 
>prevent an enormous amount of chaos;
 
When I spoke of Severian in the Destroyer role I was speaking in terms of his cosmic, 
divine role in bringing the Flood which destroys Urth and allows the formation of Ushas.
I consider his conflict with Typhon to be a personal one, though ultimately with divine
implications as we eventually learn from his eventual destiny.

>Son o'Witz- Severian is a star of light and life, not a dark chaotic force. Typhon is 
>clearly the master of the failed state of humanity that Severian is destined to wash 
>away. Typhon is the crown on the thousands of years of stagnant humanity. Destruction 
>is only one side of Severian's coin. What he did was bring life. The destruction was 
>already in place, in slow motion. He reanimate the sun and urth, he doesn't destroy them.

Son o', I think you are drifting in the direction that I, and maybe Gene Wolfe, are 
getting at with references to gnostic thought. I am not an expert in this stuff, though 
I've been trying to absorb as much as I can about it lately. I would welcome any 
contributions or suggestions from those who are more knowledgeable than me.
 
In Jeff Wilson's response I get a sense of a worldview of someone with a lifetime of 
immersion in Judeo-Christian religion/philosophy/culture. Almost all of us here share in
that culture.  All our lives we have been consciously and unconsciously conditioned to think 
of light and creation as inherently Good and dark and destruction as inherently Bad. The God 
of the Old Testament is a bringer of light and the Creator of everything and thus He is the 
ultimate in goodness.
 
We know that not all the world nor history embraces the Judeo-Christian view but, perhaps with 
some exceptions, we here have not been immersed in an alternate worldview and can't help but 
always be biased toward Judeo-Christian thinking. I used to think Gnosticism was just an archaic, 
alternative approach to Christianity..sorta connected to Kabbalah or whatever. Not very popular 
or important. I've recently learned otherwise.
 
Some think Gnosticism got its origin in Alexander's empire, allowing a free flow of religious
ideas to flow and mix from the pantheon of the Greeks to the mysticism of India. It was
central to the writings of Plato and still has a strong impact on our mainstream media. It's 
influence can be found from the goat god of the Celts to the Taoism of the Far East (no 
coincidence that the Yin Yang symbol resembles the greek Ouroboros snake which eats its own 
tail). I think Wolfe chooses Persian Eschatology and Genesis names (like Meschia) because of
this region being the geographic and perhaps spiritual center of Gnosticism.
 
Central to the philosophy is that balance between light and dark, creation and destruction is 
needed. One feeds off the other and if one becomes too strong, the whole system will collapse.
I can remember being younger and learning about Hinduism with Creator Brahma, Destroyer Shiva 
and Preserver Vishnu and figuring this was good guys against bad guy and not quite understanding 
why their Hindu believers valued and worshipped them equally.
 
For a couple thousand years, Christianity and Gnosticism have been at odds, each demonizing the 
other. Even modern Gnostics (like Wiccans) consider that Christians have over-elevated an evil
creative, light-bringing demiurge as their god, one who enslaves with an authoritarian iron fist, 
demanding work ethic, obedience, chastity, sobriety and other principles at odds with true human 
nature. The modern Gnostic groups prefer their nature-loving, fun-seeking dark Dionysian god(s).
 
[FWIW- I think this is the religious underpinning of The Matrix movie series and why they cast
an old white guy, with white hair and beard, dressed in white as the oppressive Creator/Architect 
of The Matrix and why they cast a black woman dressed in green as The Oracle/Satan who throws a 
chaotic monkey-wrench into the Architect's carefully calibrated machine.]

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 26 Nov 2010 22:38:33 +0000

> of the Old Testament is a bringer of light and the Creator of everything and thus He is the

I'm not subscribed to such a one-sided view as that; He is equally the 
ultimate in evil and misfortune, since His sovereignty encompasses the 
universe and everything in it, but the lesser creatures within insist on 
projecting their subjective values onto His works and misattributing 
them to one another. Severian's destructive sure, but so is the eraser 
destructive of writing, and the tide a destroyer of sand castles; 
Severian's destructive mission is not  a harbinger of chaos (usually) 
but more like a broom that sweeps decrepit cobwebs away to leave the 
stage clean for the next act.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 28 Nov 2010 18:27:01 +0000

I think I'd agree with SonofWitz that the idea, in its original
context, is meant simply to point up the contrast between the jungle
hut and a cell. It's a bit odd that a theory which seems in originin
to be about people is applied instead to places; but if it is, as I
would suppose, a real theory which exists somewhere, this new
application of it may not be too surprising. So I don't see a need to
look for any antipolaric brothers within _New Sun_. I just think this
idea might have later become an inspiration in the writing of _Long
Sun_. both in relation to Severian and Silk and to Silk and Auk.

I'm very doubtful about any general contrast between creators and
destroyers; creating one thing generally involves destroying another.
Severian is both a creative and a destructive figure; and so, I think,
is Typhon. I also think Typhon is definitely a chaotic figure. The old
Autarch says that the first empire failed because the people of Urth
carried all their wars out into the universe and started new ones
there. The reason humans cannot yet return to the stars is the fear
that they will do the same again. So it would seem that Typhon's plans
for empire, if successful, would have led to something similar; and
looking at what happens on the Whorl, this seems to be right.

That, of course, leaves it a bit puzzling what 'bright' and 'dark' do
mean. I certainly don't think they mean 'good' and 'evil'; neither
Severian nor Auk is evil.  But intuitively, I think 'dark' does fit
them, while 'bright' fits Silk.