Subject: (urth) Mucor and the devils

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 26 Nov 2010 14:48:36 +0000

>Andrew Mason: Next, what are devils? The 'devils' about which Pike warned Silk are
> clearly inhumi. But as I understand it, inhumi were not present on the
> Whorl from the start, so what are the devils mentioned in the Chrasmologic writings?
 
>Gerry Quinn: I interpret them as fallen spirits of some sort.  I don't think they 
>necessarily refer to any specific kind of being.
 
I don't see the need for being parsimonious and embracing ambiguity here. I think the 
clues are pointing to a specific answer- there were Inhumi on the Whorl from the 
beginning, meaning there were Inhumi on Urth.
 
Such vampiric creatures are, of course, not on the forestage of the story in BotNS but
I think there are hints of them in some sections related to Dorcas and Jolenta. There is
a hint of mystery in the discussion of blood bats (including that we see their results but 
we never quite see them). And there is the vampiric Jahi in Dr. Talos' play.
 
Moreover, the similarities between Inhumi and the Shadow Children from 5HoC suggest to 
me that these sort of creatures were on Wolfe's mind before and after writing BotNS and
thus by inference, during.
 
I certainly agree with Gerry that they may be seen as "fallen spirits". Without this in
place I find no purpose for Severian and his flushing of Urth. The Bible implies that 
the Flood here on Earth was necessary because fallen angels/demons had come down and mated 
with human women, creating a giant race of Nephilim and all manner of wickedness among humans.
Dr. Talos' play contains allusions to all this.
 
I have found this view reinforced by some incidents in the Long Sun series. When inhumi are 
brought to Urth and convert to true human form, they show some interest in finding out what 
it is like to eat our sort of food. But mostly they have an intense desire to copulate with 
people as much as possible. (to the point that a human-inhumi war is instigated when one is 
denied the opportunity to copulate). The theme of extremely large size as a pre-requisite to
(false) godhood is found throughout the Sun series.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 27 Nov 2010 19:25:12 +0000

From: "Lee Berman" <severiansola at hotmail.com>
T>>Andrew Mason: Next, what are devils? The 'devils' about which Pike warned 
Silk are
> beginning, meaning there were Inhumi on Urth.

I don't see any reason at all to suppose this.

> we never quite see them). And there is the vampiric Jahi in Dr. Talos' 

Vampires are a staple of mythology, and there are multiple types.  I suspect 
the number of large-scale sf/fantasy works that contain some kind of vampire 
is probably greater than the number that do not.

There is even a real creature on Earth, the vampire bat.  On Urth, the 
alzabo has vampiric aspects, and it is not related to the inhumi.  The 
inhumi come from Green, at hot jungle planet, and would be uncomfortable on 
Urth.  And they would have been discovered at some time.  And how would they 
have gotten there?  Really, this seems to me a bizarre stretch!

Devils are not vampires.  They don't suck blood.  They may I suppose 
disguise themselves as people, but they are more commonly known for 
possession - which is also Mucor's best-known trick.

> thus by inference, during.

What similarites?  The Shadow Children are humans!  And they don't suck 
blood or take the shapes of others.  The aborigines take on human shape, but 
they don't suck blood.

There *is* one curious resemblance between the peoples of 5HoC and BotSS 
that I have noticed.  In both cases, the two species working together 
(Shadow Children and aborigines in 5HoC, and humans and inhumi in BotSS) 
gain psychic powers that neither has separately, although the actual powers 
gained differ greatly between the two cases.

> Dr. Talos' play contains allusions to all this.

Come now - even if the flooding of Urth is essential rather than a 
regrettable side effect of curing the Sun, Urth has monsters and wickedness 
enough without the need to import inhumi!

> (false) godhood is found throughout the Sun series.

I don't what you're saying about large size - the inhumi are smaller than 
humans.

Coming back to Mucor, I was struck last night by an anomaly (fortunately, I 
was not injured). Mucor sends out her spirit and possesses bodies, usually 
but not always human.  But she calls Quetzal "the man who isn't there",  My 
first impression was that she could see (and supersede) spirits.  But inhumi 
have human-appearing spirits!  Why do they not look normal to Mucor? 
Perhaps she sees bodies rather than spirits, and Quetzal lacks a human body. 
But she still notices him.  So Mucor must be able somehow to see body and 
spirit at once when on her travels.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 29 Nov 2010 19:23:42 +0000

> Gerry Quinn-
> Vampires are a staple of mythology, and there are multiple types.  I 
> suspect the number of large-scale sf/fantasy works that contain some 
> kind of vampire is probably greater than the number that do not.

Well, in Wolfe's novels  vampires are very, very common. Soldier of 
Sidon, The Wizard Knight, and Long/Short Sun. Significantly, Typhonians 
were a kind of vampire (see Montegue Summers), and they are signified by 
red hair (Rose, Chenille who dyes it red, and Silk whose beard is 
reddish blonde).

>
> Coming back to Mucor, I was struck last night by an anomaly 
> (fortunately, I was not injured). Mucor sends out her spirit and 
> possesses bodies, usually but not always human.  But she calls Quetzal 
> "the man who isn't there",  My first impression was that she could see 
> (and supersede) spirits.  But inhumi have human-appearing spirits!  
> Why do they not look normal to Mucor? Perhaps she sees bodies rather 
> than spirits, and Quetzal lacks a human body. But she still notices 
> him.  So Mucor must be able somehow to see body and spirit at once 
> when on her travels.

Exactly. In Quetzal's case, she sees the man (spirit), but no human body.
The Man is not there. Only the animal is there.

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 01 Dec 2010 05:54:15 +0000

> possession - which is also Mucor's best-known trick.

There's a continuum - plenty of fearsome spirits accept blood when 
offered and some seek it out.

> blood or take the shapes of others. The aborigines take on human shape,
> but they don't suck blood.

The Shadow Children are fairly bitey. We don't know *what* is involved 
with abo shape changing, if any, because IIRC there are no accounts of 
it being witnessed. "Shape-shifed abos" could just as easily be people 
suffering impaired motor skills from brain lesions inflicted on them by 
something in the Shadow Children's saliva.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >