Subject: (urth) Urth Digest, Vol 75, Issue 24

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 27 Nov 2010 23:13:27 +0000

Lee Berman wrote:

> I don't see the need for being parsimonious and embracing ambiguity here. I think the
> clues are pointing to a specific answer- there were Inhumi on the Whorl from the
> beginning, meaning there were Inhumi on Urth.

I had thought Wolfe had said in an interview that the inhumi were late
arrivals on the Whorl. Having checked it, I think that strictly
speaking he only said that Quetzal was, which I suppose allows other
inhumi to have been around earlier. (But does not _Short Sun_ contain
an explanation of how they got on to the Whorl?)

There may, I suppose, have been inhumi on Urth which did not get on to
the Whorl. The fact they aren't apparent in _New Sun_ doesn't disprove
this; there are no doubt many things on Urth that Severian isn't aware
of,

 But I agree with Gerry Quinn that what we are told of devils doesn't
really fit inhumi very closely. I would think one of two things more
likely. Perhaps devils are just figures of myth (as far as the
compliers knew, at least), mentioned in some of the historic texts
used to make up the Chrasmologic writings. Or perhaps they are people
like Mucor. If she was geneticlly enhanced to produce her abilities,
it seems likely that she was not the first person  ever to have them -
there would heve been such people on Urth, though not on the Whorl
until the special embryos started appearing on the market.
 The Bible implies that
> the Flood here on Earth was necessary because fallen angels/demons had come down and mated
> with human women, creating a giant race of Nephilim and all manner of wickedness among humans.
> Dr. Talos' play contains allusions to all this.

Wolfe, however, reads the Nephilim differently; he explains this in
'Castle of the Otter'. He thinks they were the children of human women
with non-rational hominid fathers (who, being non-rational, were
incapable of sin and so could be called 'sons of God'). If anything in
the foreground story of _New Sun_ relates to this, I would think it's
the man-beast hybrids.

I find it most improbable that inhumi can breed with humans. Perhaps
some aliens can (there's a passage in _Urth_ which illuminates this,
though somewhat obscurely). But inhumi are reptiles; the difference
seems too great.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 28 Nov 2010 02:14:56 +0000

> > Dr. Talos' play contains allusions to all this.

This got me interested.  In a bit of looking around, I found there's no 
agreement on this passage (Gen. 6:1-4): what the word "Nephilim" means; what the 
Nephilim were, including whether they were literally gigantic; whether they were 
the "sons of God" or the sons' children with "the daughters of Adam/man"; 
whether they were notably good or evil; and whether this passage is related to 
the story of Noah where it appears or is one of the many extraneous 
interruptions found in Genesis.  So I think, Lee, that "the Bible implies" may 
be a bit strong, though if Wolfe can believe an unconventional interpretation of 
the passage or make an original one, you can too.

> incapable of sin and so could be called 'sons of God').
...

Thanks, I'd forgotten that (and most of the rest of _Castle of the Otter_).  One 
interpretation of the Nephilim is that they were descendants of Cain, which 
leads us through Beowulf and Michael Crichton to the Neandertals!  (I hope I 
didn't spoil anything for anyone.)

Another possibly amusing connection is that if Genesis 6:4 is part of the story 
of Noah, it appears to say that at least some of the Nephilim survived the flood 
(apparently stated explicitly in the apocryphal _Book of Jubilees_).  Now who do 
we know that can live under water?

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101127/db6f40ad/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Sun, 28 Nov 2010 02:32:24 +0000

> we know that can live under water?
Uh.... Severian? :)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 29 Nov 2010 19:03:04 +0000

> Andrew Mason -

It would be very fitting indeed for inhumi or Neighbors to have had a 
hand in Typhon's decision to launch the Whorl.
http://urth.org/whorlmap/midas.htm
(There are a lot of arguable associations between Typhon to Midas and 
the inhumi to Dionysus in the Long/Short cycle. )

Since the Rajan can travel through Time --and since the Rajan can choose 
to go back in Time and insert himself into the grandmother's story 
because he recognized himself in it-- it is quite possible for the 
Neighbors to reach Urth through dream travel at a Time before the 
Whorl's launch and influence Typhon to launch it.

I say, this is all POSSIBLE -- not stated in the story-- although it 
could be seen as implied thematically.

> like Mucor.

A daemon, note the spelling, is merely a disembodied spirit. Inhumi 
contain the spirits of others, living and dead. Mucor, at times, meets 
this criteria. Also, an important theme is in the book is that if a 
demon imitates a god, he becomes, in some sense, a god. Quetzal becomes 
a holy man, sacrificing his life for his flock. Horn becomes Silk. 
Inhumi become, in a metaphysical sense, Horn's son and Silk's sister.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 29 Nov 2010 19:06:41 +0000

> Andrew Mason-
> some aliens can (there's a passage in_Urth_  which illuminates this,

We know that Jahlee copulated with humans during soul travel. What would 
have prevented a child from being born of such a  union?

u+16b9