Subject: (urth) god(s) and gods

From: Jane Delawney <jane_delawney at sky.com>
Date: Sun, 28 Nov 2010 02:49:35 +0000

Not at all sure what this means but anyway ...

Why is Typhon known as Pas on the Whorl?

(btw, I am sure there was a thread regarding this question on the list  
fairly recently, but I'm darned if I can find anything on it in my 
archive, so apologies if this is a Previously Solved Problem.)

The noxious kind-of-canines which roam the Whorl's ventilation / 
heat-exchange system are known by the Whorl's chem soldiers (and also by 
Vironese convicts consigned to the Pits) as gods, because they are the 
exact reverse of what one would normally expect a domesticated dog to be 
(ferocious instead of benign, unmanageable rather than obedient, and so 
forth). Silk is a little leery of this designation for obvious reasons, 
but uses it none the less because there is no other name for them.

'Pas' is Serbo-Croat for 'dog'. And Typhon/Pas is in most ways the exact 
reverse of what many would expect a father-god to be; he's a 'dog' 
rather than a 'god'.

Would not be at all unlike GW to introduce this kind of bilingual pun 
... just because. It gets all of us scratching our heads, and is pretty 
amusing once one has figured it out - yet it has no deeper significance 
at all, it's just Typhon (or rather GW through 'Typhon') having a laugh.

Any views?

JD

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 28 Nov 2010 10:19:48 +0000

I think "Pas" is a corruption of "Pan", the Greek god of rustic places.
"Pan" means everything, as in "pandemic" or "pandemonium".  Scylla,
possessing Chenille, explains about the gods being members of Pas' family on
Urth and says "with Daddy to be the god of everything--that's what his name
meant--and boss over everybody."   (LotLS, ch. 11)

Perhaps "Pas" is also meant to suggest the French "pas" (meaning "not") to
indicate a negative quality.

On Sat, Nov 27, 2010 at 9:49 PM, Jane Delawney <jane_delawney at sky.com>wrote:

>  fairly recently, but I'm darned if I can find anything on it in my archive,
> so apologies if this is a Previously Solved Problem.)
>
> Vironese convicts consigned to the Pits) as gods, because they are the exact
> reverse of what one would normally expect a domesticated dog to be
> forth). Silk is a little leery of this designation for obvious reasons, but
> uses it none the less because there is no other name for them.
>
> reverse of what many would expect a father-god to be; he's a 'dog' rather
> than a 'god'.
>
> Would not be at all unlike GW to introduce this kind of bilingual pun ...
> just because. It gets all of us scratching our heads, and is pretty amusing
> once one has figured it out - yet it has no deeper significance at all, it's
> just Typhon (or rather GW through 'Typhon') having a laugh.
>
> Any views?
>
> JD
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101128/0a2c5e6a/attachment-0002.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 28 Nov 2010 18:04:49 +0000

Jack Smith wrote:

> "Pan" means everything, as in "pandemic" or "pandemonium". ?Scylla,
> meant--and boss over everybody." — (LotLS, ch. 11)

'Pas' is the masculine form of 'all'; 'pan' is the neuter form. I
believe the name of Pan, the god, has a different origin (it certainly
declines differently), but the interpretation of it as meaning 'all'
goes back a long way.

I'm sure this is the central meaning of the name of Pas, but this does
not rule out its having other meanings as well.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 29 Nov 2010 03:36:57 +0000

Ack, so many new threads. Had to pick one subject line to respond to all. 
*god(s) and gods* seemed most inclusive.
 
With regard to Inhumi on Urth, I guess I should clarify that I meant I think 
beings corrupted by inhumi have populated Urth. By corrupted I mean had their 
consciouness shared via blood feeding as we see in Short Sun. (Gerry the nature
of Shadow Children has been discussed before; I think it is safe to say there is debate 
on the issue. I tend to think they are not human but a first attempt to imitate humans 
by a predatory native spirit/creature. Abos are a more successful imitation, but with 
that success they have mostly forgotten their true nature).
 
I was just reading Borski. He thinks Blue is the home planet of Typhon (based in 
part on the muliplied body parts). I might agree. I think Blue is the home planet 
of the megatherians, based on the giant Mother creature there. I am guessing seeds 
of this giant being (or beings) made it to Urth in the form of pinched-off buds in 
human form (what else could fit in a spaceship?). Once on Urth they were able to 
start the process of gaining great size and godhood, eventually necessitating their 
oceanic abode. I think the end of RttW sort of demonstrates this as Typhon's daughter, 
the girl, Cilinia/Scylla, goes out to meet her alter ego, "Great Scylla" in the ocean 
who is in the process of budding off her own little army of undines. They are wearing 
black robes which I think is a play on words- the Islamic black robe called an Abaya used 
to hint at great beast Abaia.
 
Interesting debate on whether some Nephilim giants survived the flood by breathing 
underwater or whether new ones were created after the Flood as we contintue to be
plagued by fallen angels/demons. The example of Baldanders living under water seems 
relevant.  I assume it has been discussed somewhere in the history of this board that
part of the legend of mermaids is that their kiss can convey the gift of underwater
breathing to drowned sailors. Surely Juturna's offer to Severian is related to this. We
can probably find significance in the fact that Severian was able (with Dorcas' help)
to resist the offer while Baldanders, perhaps, did not. Anyway, I think Wolfe continues
to use giants, be they nephilim, Nod, Baldanders or godlings, to convey the idea of 
transitional (false) god-figures.
 
The origin of the name Pas is certainly a thorn in my side. The text hints that it is related
to the god Pan, though I suspect Wolfe knows Pan's name has more of a connection to the word 
"panic" than the prefix for "all". Pan's name may have a connection to "pastoral" and that is
the source of the name of Pas. But I also note the connection between Typhon and his Persian 
cognate Pazuzu. "Pas" could be short for that nasty wind god/demon. But I think I'm alone in 
that guess.  Even James Wynn and his attraction to the wind aspect of Typhon doesn't share my 
interest in Pazuzu here.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 29 Nov 2010 18:42:27 +0000

> Jane Delawney-
> Why is Typhon known as Pas on the Whorl? The noxious kind-of-canines 
> which roam the Whorl's ventilation / heat-exchange system are known by 
> the Whorl's chem soldiers (and also by Vironese convicts consigned to 
> the Pits) as gods, because they are the exact reverse of what one 
> would normally expect a domesticated dog to be (ferocious instead of 
> benign, unmanageable rather than obedient, and so forth). Silk is a 
> little leery of this designation for obvious reasons, but uses it none 
> the less because there is no other name for them. 'Pas' is Serbo-Croat 
> for 'dog'. And Typhon/Pas is in most ways the exact reverse of what 
> many would expect a father-god to be; he's a 'dog' rather than a 
> 'god'. Would not be at all unlike GW to introduce this kind of 
> bilingual pun ... just because. It gets all of us scratching our 
> heads, and is pretty amusing once one has figured it out - yet it has 
> no deeper significance at all, it's just Typhon (or rather GW through 
> 'Typhon') having a laugh. Any views?

This is not unlikely.
I have elsewhere posited that the name of the city "Viron" is associated 
with the word for werewolf, "vironsusi". Wolfe would have either come 
across this term while researching the werewolves in Herodotus or became 
interested in Herodotus for the same reason he would be researching 
foreign words related to "wolf".
http://urth.org/whorlmap/viron

For the same reason, he be expected to look up foreign words, especially 
European words, for "dog", since European grey wolves are the ancestors 
of all dogs.

I like this reference a lot, Jane, since I have always thought there was 
too little to firm ground for Wolfe choice in this analogy. "Pas = dog" 
and "god=dog" provides an etymological reason that the dogs of the 
underworld are reverse of the celestial Whorl gods (who are themselves 
daemons/demons, because a daemon is a spirit and a programming function).
http://urth.org/whorlmap/bufe.htm

And additionally, of course, as we discussed before, "pas" is Koine 
Greek for "all", that is Pan, and Pan is the only god to die in 
historical time. Also, Zeus's died as well and his grave was honored in 
Crete. Layer upon layer.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20101129/c784d727/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 29 Nov 2010 19:09:33 +0000

I like the idea too. My only concern is that you can find words that 
match just about anything if you search them all. So, why 
Serbo-Croatian? Is there a strong pattern of (1) dog words (2) "random" 
languages?

As for the first, we can be sure there are strong patterns of both puns 
and wolf references. These are general in Wolfe, and although I'd rather 
see a pattern that is specific to LS/SS, it's a strong start. For  the 
second, I would answer myself, Why Melanesian? (as with Abaia).

On 11/29/2010 1:42 PM, James Wynn wrote:
>> which roam the Whorl's ventilation / heat-exchange system are known 
>> by the Whorl's chem soldiers (and also by Vironese convicts consigned 
>> to the Pits) as gods, because they are the exact reverse of what one 
>> little leery of this designation for obvious reasons, but uses it 
>> none the less because there is no other name for them. 'Pas' is 
>> Serbo-Croat for 'dog'. And Typhon/Pas is in most ways the exact 
>> rather than a 'god'. Would not be at all unlike GW to introduce this 
>> kind of bilingual pun ... just because. It gets all of us scratching 
>> our heads, and is pretty amusing once one has figured it out - yet it 
>> has no deeper significance at all, it's just Typhon (or rather GW 
>> through 'Typhon') having a laugh. Any views?
>
> This is not unlikely.
> I have elsewhere posited that the name of the city "Viron" is 
> associated with the word for werewolf, "vironsusi". Wolfe would have 
> either come across this term while researching the werewolves in 
> Herodotus or became interested in Herodotus for the same reason he 
> would be researching foreign words related to "wolf".
> For the same reason, he be expected to look up foreign words, 
> especially European words, for "dog", since European grey wolves are 
> the ancestors of all dogs.
>
> I like this reference a lot, Jane, since I have always thought there 
> was too little to firm ground for Wolfe choice in this analogy. "Pas = 
> dog" and "god=dog" provides an etymological reason that the dogs of 
> the underworld are reverse of the celestial Whorl gods (who are 
> themselves daemons/demons, because a daemon is a spirit and a 
> programming function).
> historical time. Also, Zeus's died as well and his grave was honored 
> in Crete. Layer upon layer.
>
> u+16b9
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 101129-1, 11/29/2010
> Tested on: 11/29/2010 1:43:01 PM
> avast! - copyright (c) 1988-2010 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101129-1, 11/29/2010
Tested on: 11/29/2010 2:09:33 PM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 29 Nov 2010 19:46:03 +0000

On 11/28/2010 9:36 PM,  wrote:
> Lee Berman-

I _do_ like the connection between Pas and Pazuzu. I mean, it works so 
sweetly as a connection between Pas and Typhon.
BUT I find the connection between Pas and Pan so compelling that I find 
it hard to believe he would not have settled on that name even if the 
name were not at hand. The association with "pas" and "dog" seems likely 
to be compelling to Wolfe on many levels and adds depth to an analogy 
that --to my mind-- needed it.

ON THE OTHER HAND, while Pazuzu nice, it's not as solid as I have come 
to expect Wolfe's puns. It's like associating "inhuma" with "inhuman". 
It's is there, and it is convenient association. But it's not the 
primary way Wolfe plays with words. So I don't think it could have been 
more than an afterthought. It would not surprise me if Wolfe noted the 
association, though.

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 29 Nov 2010 23:37:32 +0000

Lee Berman wrote:
> But I also note the connection between Typhon and his Persian cognate
> Pazuzu. "Pas" could be short for that nasty wind god/demon. But I think
> I'm alone in that guess.

Just because nobody commented on it doesn't mean nobody finds it
interesting/possible.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 29 Nov 2010 23:41:37 +0000

Jack Smith wrote:
> possessing Chenille, explains about the gods being members of Pas'
> family on Urth and says "with Daddy to be the god of everything--that's
> what his name meant--and boss over everybody."   (LotLS, ch. 11)

A little too straightforward to be true, inn'it?

To this day I haven't found an explanation I like for Pas. At the same time, 
the name makes an enormous amount of sense to me. I can't help thinking 
there must be some obvious association we're missing completely.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Nov 2010 00:09:15 +0000

On 11/29/2010 5:41 PM, Ant?nio Pedro Marques wrote:
> To this day I haven't found an explanation I like for Pas. At the same 
> time, the name makes an enormous amount of sense to me. I can't help 
> thinking there must be some obvious association we're missing completely. 

I really don't understand why some people have a problem with Pan = Pas. 
I supposed it is because people have come to think of him as a minor 
woodland deity dancing around with wooly pants and goat feet. It is true 
that Zeus and the other Olympians superseded him in importance but at 
one time he was a major major diety for the Arcadians.

"pas" and "pan" are the same words. Pas the the masculine form.
When the story opens, Pas is dead. Pan is significant as the only god 
who has died in historical time, recorded by Plutarch as having died 
during the reign of Tiberius. Christians viewed this as being 
significant since it heralded the coming of the crushing of the false 
gods with the true god who was crucified and resurrected during 
Tiberius' reign.  Pan also makes an appearance in Herodotus's book on 
the Persian Wars, meeting a runner on his way to Athens. Wolfe mentions 
this event in his introduction to Soldier of the Mist.

And now, thanks to Jane Delawney we have an etymology that connects 
"pas" to dogs. And Wolfe, in my experience, if there is a potential 
dog/wolf reference, he will make it.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 30 Nov 2010 03:31:38 +0000

> that success they have mostly forgotten their true nature).

I think that's quite a stretch - the text pretty much spells out what the 
Shadow Children are.

> transitional (false) god-figures.

Not the most essential of points but: "There were strange scars about his 
neck and ears".  Baldanders has already provided himself with gills in 
preparation for the time when, even with the aid of his anti-gravity belt, 
the land can no longer carry him.

Later he discards his belt and leaps into Lake Diuturna after the fight with 
Severian, and thereafter is seen no longer on land.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 30 Nov 2010 03:32:12 +0000

>James Wynn:  I really don't understand why some people have a problem with Pan = Pas. 
>I supposed it is because people have come to think of him as a minor woodland deity 
>dancing around with wooly pants and goat feet. 
 
Yes, that was my problem with it, on first reading. But if Pan is conflated with Dionysus
and his thousands of years of gnostic global religious influence the problem disappears. I 
don't find the Pas for Pazuzu shortening as implausible as you- for me that disguising nickname 
is reminiscent of Wolfe using Cas for Dorcas. But, in Dionysian light, I am quite willing to 
grant Pazuzu second banana status.
 
Pas is dead at the beginning of Long Sun. And "The Great God Pan Is Dead!" is certainly an 
important heraldic cry in the history of Christianity. (Though my understanding is that the 
Wiccans feel their Dionysian goat god, Green Man, Lord of the Vine, etc. came before the 
Olympians and outlasted them and will return to outlast the temporary ascension of the patriarchal, 
monotheistic, Middle East religions.) I had long thought the Sun series was meant to depict a 
universe fumbling toward Christianity. Lately I have some doubts (but only some).
 
James your Quezal article is chock-full of interesting associations. For some reason, in the 
description of the inhuma bird and its horn-like head crest I was reminded of the godling who
wears "a peaked hat that was in fact a claw". Well, maybe a connection. If not, I suppose we
must at least think of Severian a little.
 
>Hound asks about the reason Silk is sometimes referred to as Silver Silk and Silent Silk. My
> guess is that this is an allusion to a couple satyrs/fauns who are associated with the Dionysus
> cult, Silvanus and Silenus.
 
>I think you are on to something here. I don't know what. But I smell game.

Yeah, about the same here. There seems to be some connection between Father Inire and Typhon/Pas
and The Outsider. But it is hard to pin down.  With the current exploration of gnostic religion 
I am trying to find a connecting role in regards to Dionysus and the Demiurge.
 
Where does Inire go after Severian leaves Urth? Where was Inire before Ymar? Did Typhon have a
mystical vizier during his reign? (Ceryx perhaps?). Are vertical pupil goat eyes the reason
Father Inire's various incarnations must keep their eyes hidden? The extreme female beautification
trend in The Commonwealth keeps me thinking of fallen angel Azazel as he was known for bringing that. 
He was also goat-associated...
 
Well, a bunch of puzzle pieces. But not quite fitting together yet.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 30 Nov 2010 03:41:46 +0000

From: "Ant?nio Pedro Marques" <entonio at gmail.com>

> thinking there must be some obvious association we're missing completely.

I'm okay with the Pan theory (but then I like simple theories).  Wolfe 
allows that names will change over time: Allah is never written Ah Lah at 
this time, but will be recalled under that name.

Maybe Wolfe simply thought that 'Pan' has too many invalid connotations for 
modern-day audiences - sure he is an important God, but we think of him as 
the dancing guy with the flute.  So he changed the name to something else 
that sounds similar but does't have this direct link to Pan.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 30 Nov 2010 12:00:22 +0000

> I really don't understand why some people have a problem with Pan = Pas.

As I've said, I find it too simple. Gerry find it good on those grounds, I 
don't. I feel everyone's overlooking something. Which may be brutally simple 
as well - but only once you think of it, which nobody has.

Which is not to say that Pan isn't an association - and afaict especially on 
sexual grounds -, the more since the text itself almost spells it out. But I 
feel that's deceptive.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 30 Nov 2010 13:52:57 +0000

I have wondered if the mere fact that Inire does not appear to be 
associated with any known factions (except the Autarchy itself, his 
creation [?]) suggests that his most likely association is with the 
Increate/Outsider---whatever the mechanism for that association.

On 11/29/2010 10:32 PM, Lee Berman wrote:
> Tested on: 11/29/2010 10:33:08 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 101130-0, 11/30/2010
Tested on: 11/30/2010 8:52:57 AM
avast! - copyright (c) 1988-2010 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 30 Nov 2010 19:36:17 +0000

Lee Berman wrote: >

> part on the muliplied body parts). I might agree.

I have heard of this theory, but it seems very hard to believe, given
that we know Typhon's doubled body part was artificial.

I think Blue is the home planet
> of the megatherians, based on the giant Mother creature there.

That is more plausible. But might not the monsters equally have come
to both Urth and Blue from a third place?

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 01 Dec 2010 01:08:33 +0000

> must at least think of Severian a little.
I think the claw is actually on the godling's thumb? Silk/Horn sees the 
aforementioned appendage whilst the godling is cradling him upon his/its 
hand and it's pretty clear from the description (with a caveat or two, 
see below) that this claw is part of the hand not on the creature's head.

Hilariously (IMO) the front cover of the British paperback edition of 
RTTW depicts Silk/Horn cradled upon an oversized but very human hand 
(ie. with fingernails rather than claws) which belongs to a giant 
humanoid ... with a very big claw attached to the top of his head!

OK I can kind of understand how the illustrator got this so wrong - I 
had to read the passage twice to reassure myself that actually, the 
godling's claw is a thumbnail-analogue, not some daft looking turban 
substitute.

Not sure whether any Severian reference is intended (though I suppose a 
godling with claws - whether on hands or anywhere else - is somewhat 
suggestive) - in BoTNS the only guys we see with *actual* claws, flagged 
up at the time as parodies of *the* Claw, are the jungle sorcerers.

jd